Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Soucis au démarrage Trafic L1H2

 

Il y a 42 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Soucis au démarrage Trafic L1H2

Prévenir les modérateurs en cas d'abus 
Mar53jl
Invité
  1. Posté le 26/07/2016 à 14:12:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ( et toutes ),

J'ai un soucis avec mon trafic, c'est un 2007, diesel 1.9, lorsque je tourne la clef de contact, j'attends la fin du préchauffage..............je veux démarrer et rien, je reviens en position zéro, je tourne la clef pour mettre en marche directe après, et là elle démarre sans prob. ce qui est plus étonnant, ce que je n'ai pas ce problème tout le temps. Est ce que qqn à une idée d'où cela pourrait provenir? ( tout en sachant que je suis très loin d'être un mécano )

En vous remerciant d'avance,

bonne journée à vous tous et toutes.
Message cité 1 fois
Sujets relatif
Pas d'baratin mon pote.
Profil : Pilote semi-pro
jacky21
Marques - succès argent messages
  1. Posté le 26/07/2016 à 18:26:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mar53jl a écrit :

Bonjour à tous ( et toutes ),

J'ai un soucis avec mon trafic, c'est un 2007, diesel 1.9, lorsque je tourne la clef de contact, j'attends la fin du préchauffage..............je veux démarrer et rien, je reviens en position zéro, je tourne la clef pour mettre en marche directe après, et là elle démarre sans prob. ce qui est plus étonnant, ce que je n'ai pas ce problème tout le temps. Est ce que qqn à une idée d'où cela pourrait provenir? ( tout en sachant que je suis très loin d'être un mécano )

En vous remerciant d'avance,

bonne journée à vous tous et toutes.
Afficher plus
Afficher moins

[:hetwien:14] Probablement un problème de transpondeur, liaison entre ta clé de contact et le "neiman"

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
La carte n'allume pas les phares à distance 0
perte de puissance trafic dci 80cv 6
Coulisseaux banquette arrière trafic évadons 2007 1
injecteur 4
pas de jauge de température sur le trafic 2 litres dci 115cv de 2013 1