Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mise en route du ventilateur moteur sur DCI130

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mise en route du ventilateur moteur sur DCI130

Prévenir les modérateurs en cas d'abus 
Helios@79
Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/09/2016 à 23:59:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir tout le monde,

Depuis quelques jours, le ventilateur refroidissant le moteur se met en route quand je coupe mon moteur après un trajet quotidien d'une 20aine de kilomètres, sans solliciter énormément le moteur, trajet alternant entre 50, 90 et 110 km/h maximum. Il reste en fonctionnement une bonne dizaine de minutes.
Pas le matin, température extérieure autour des 10°, mais le soir, autour de 25°, soit rien de bien terrible sachant que cet été, entre 30 et 40°, je ne l'avais jamais entendu se mettre en route, même sur des trajets plus longs et soutenus. Au tableau de bord rien d'anormal, la température moteur est toujours calée, à chaud, à la moitié de la graduation.

Quelqu'un a-t-il déjà rencontré cette situation ?
Message cité 2 fois

---------------
Kadjar DCI 130 Edition One - Gris Titanium
Sujets relatif
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 10:45:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
km ?

clim en fonctionnement ?

soucis de fap ?
Message cité 1 fois
Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 10:53:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

km ?

clim en fonctionnement ?

soucis de fap ?
Afficher plus
Afficher moins



9500km, au niveau du FAP rien de particulier à signaler, pour la climat oui effectivement, en fonctionnement, mais cet été également lorsqu'il faisait bien plus chaud


---------------
Kadjar DCI 130 Edition One - Gris Titanium
Publicité

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 11:32:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est trés probable que l'indication de température soit biaisée ( regen fap, ... ) , seul un lecteur obd peut lire la temp réelle.

L'aiguille reste au milieu pour ne pas inquieter le conducteur, sauf en cas extrême.
Message cité 1 fois
Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 23:05:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

Il est trés probable que l'indication de température soit biaisée ( regen fap, ... ) , seul un lecteur obd peut lire la temp réelle.

L'aiguille reste au milieu pour ne pas inquieter le conducteur, sauf en cas extrême.
Afficher plus
Afficher moins

Et donc tu pensais à quelque chose de particulier en parlant de climatisation ou de FAP ? Des cas où cela entraînerait cette mise en route du ventilateur ?

En tout cas aujourd'hui, température extérieure encore plus élevée, 2 trajets autoroutiers de 80 km à 130-140 km/h, climatisation en route, aucun déclenchement de ventilateur aux arrivées...


---------------
Kadjar DCI 130 Edition One - Gris Titanium
Publicité

Profil : Routard confirmé
  1. config
jipe_l
Marques - succès argent messages
  1. Posté le 26/09/2016 à 17:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai été, moi aussi, confronté au problème de ventilo qui se met en route à l'arrêt hier AM après un parcours de 30 km (peinard, route glissante après pluie et température fraiche 18°), je n'avais pas mis la clim.
Quelques centaines de mètres avant l'arrêt, j'ai entendu un double bip sans aucune anomalie à l'écran ni aucun message. Affichage température normal (à l'horizontale) niveau liquide refroidissement bon... Je me demande ce qu'il me prépare :??:
Message cité 1 fois

---------------
C3 Aircross Shine BlueHdi 100

Twingo Rip Curl 1.5 dci 75 2011
Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2016 à 19:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jipe_L a écrit :

Bonjour à tous,

J'ai été, moi aussi, confronté au problème de ventilo qui se met en route à l'arrêt hier AM après un parcours de 30 km (peinard, route glissante après pluie et température fraiche 18°), je n'avais pas mis la clim.
Quelques centaines de mètres avant l'arrêt, j'ai entendu un double bip sans aucune anomalie à l'écran ni aucun message. Affichage température normal (à l'horizontale) niveau liquide refroidissement bon... Je me demande ce qu'il me prépare :??:
Afficher plus
Afficher moins

Idem, j'avais oublié de le préciser, mon liquide de refroidissement impeccable, je n'avais pas eu les BIP par contre. En tout cas depuis que j'ai ouvert cette discussion le phénomène ne s'est pas reproduit alors que les conditions identiques quasi tous les jours pourtant...

Message édité par Helios@79 le 26/09/2016 à 19:24:11

---------------
Kadjar DCI 130 Edition One - Gris Titanium
Profil : Vétéran
raca
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 26/09/2016 à 20:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai un copain qui a eu exactement la même chose cet été sur sa Mini Countryman (on était en vacances ensemble). Température ambiante à peine 22 °. Ca a fini par s'arrêter au bout de quelques minutes.
Moi-même, ça m'était arrivé sur ma précédente voiture (3008).
Je crois qu'il ne faut pas s'inquiéter et que ça doit être normal.
Message cité 1 fois
Profil : Routard confirmé
  1. config
jipe_l
Marques - succès argent messages
  1. Posté le 27/09/2016 à 08:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Raca a écrit :

J'ai un copain qui a eu exactement la même chose cet été sur sa Mini Countryman (on était en vacances ensemble). Température ambiante à peine 22 °. Ca a fini par s'arrêter au bout de quelques minutes.
Moi-même, ça m'était arrivé sur ma précédente voiture (3008).
Je crois qu'il ne faut pas s'inquiéter et que ça doit être normal.
Afficher plus
Afficher moins


Bonjour Raca

Oui c'est "peut-être" normal mais personnellement j'aimerai connaitre les paramètres qui engendrent ce déclenchement. Qui plus est le ventilo a tourné plus de 4 minutes à l'arrêt (et c'est long dans ce cas) alors que l'indication de température au TdB était normale. Enfin pourquoi j'ai eu deux bips sans aucune autre indication ?

Bonne journée !

Message cité 1 fois

---------------
C3 Aircross Shine BlueHdi 100

Twingo Rip Curl 1.5 dci 75 2011
Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 27/09/2016 à 09:34:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et si c'était dû à la regénération du FAP ?


Un cycle qui n'arrive pas à se terminer ...
Message cité 1 fois
Message édité par dansch67 le 27/09/2016 à 09:35:28

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Routard confirmé
  1. config
jipe_l
Marques - succès argent messages
  1. Posté le 27/09/2016 à 10:16:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

Et si c'était dû à la regénération du FAP ?


Un cycle qui n'arrive pas à se terminer ...
Afficher plus
Afficher moins



Tout est possible dansch67 ce qui est sur c'est qu'il n'y avait aucune odeur de chaud comme cela arrive sur une régénération de FAP, j'ai même essayé de toucher le pot d'échappement et il n'était pas particulièrement chaud.


---------------
C3 Aircross Shine BlueHdi 100

Twingo Rip Curl 1.5 dci 75 2011
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2016 à 10:46:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jipe_L a écrit :

Bonjour Raca

Oui c'est "peut-être" normal mais personnellement j'aimerai connaitre les paramètres qui engendrent ce déclenchement. Qui plus est le ventilo a tourné plus de 4 minutes à l'arrêt (et c'est long dans ce cas) alors que l'indication de température au TdB était normale. Enfin pourquoi j'ai eu deux bips sans aucune autre indication ?

Bonne journée !
Afficher plus
Afficher moins




C'est le calculateur qui lance le ventilo car le compartiment moteur est trop chaud ( fap ), ça dure 4-5minutes.

Les températures de fonctionnement sont plus élevées sur le modèles récents, ma clio 2 j'ai trés rarement entendu le ventilo tourner sans la clim.

Message cité 1 fois
Message édité par nono100pi le 27/09/2016 à 10:47:48
Profil : Routard confirmé
  1. config
jipe_l
Marques - succès argent messages
  1. Posté le 27/09/2016 à 10:49:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :



C'est le calculateur qui lance le ventilo car le compartiment moteur est trop chaud ( fap ), ça dure 4-5minutes.

Les températures de fonctionnement sont plus élevées sur le modèles récents, ma clio 2 j'ai trés rarement entendu le ventilo tourner sans la clim.
Afficher plus
Afficher moins



Moi je veux bien mais d'après toi le compartiment moteur est plus chaud lorsqu'il fait 18/20° que lorsqu'il fait 35°


---------------
C3 Aircross Shine BlueHdi 100

Twingo Rip Curl 1.5 dci 75 2011
Publicité

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2016 à 10:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sans lecture de l'obd, on peut rien dire.

ça se trouve la regen venait de se terminer et le fap etait encore trop chaud ?

Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2016 à 12:45:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le soucis ne s'était plus reproduit depuis le post initial, mais de nouveau hier soir, en coupant le moteur chez moi, après 15 petits km entre 70 et 110km/h, sans clim' vu la température extérieure (18 degré). Cette fois j'ai peut-être une odeur de chaud sortant du capot moteur. FAP ? Phénomène qui serait donc normal ? Le pire c'est que je suis passé en concession la semaine dernière et je n'ai pas pensé à leur en parler le phénomène ne s'étant plus reproduit depuis 3 semaines...


---------------
Kadjar DCI 130 Edition One - Gris Titanium
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2016 à 13:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avec un fap, le ventilo peut se mettre en route pour controler la température sous le capot vu que le fap y est et non plus sous le véhicule.

C'est pas parce qu'il se met en route que le moteur chauffe.

Les véhicules récents chauffent plus pour diminuer la pollution, et donc les marges de fonctionnement sont plus faible, donc le ventilateur a tendance à se déclencher, plus souvent.

Sur ma clio 2 dci, le ventilo se met quasi jamais en marche sauf quand il y a la clim à l'arrêt.
Message cité 1 fois
Profil : Membre
  1. config
helios-79
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2016 à 14:16:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

Avec un fap, le ventilo peut se mettre en route pour controler la température sous le capot vu que le fap y est et non plus sous le véhicule.

C'est pas parce qu'il se met en route que le moteur chauffe.

Les véhicules récents chauffent plus pour diminuer la pollution, et donc les marges de fonctionnement sont plus faible, donc le ventilateur a tendance à se déclencher, plus souvent.

Sur ma clio 2 dci, le ventilo se met quasi jamais en marche sauf quand il y a la clim à l'arrêt.
Afficher plus
Afficher moins

Donc ce serait normal ? Reste que je possède le véhicule depuis début juillet, et que je n'avais entendu le ventilo avant mi septembre...


---------------
Kadjar DCI 130 Edition One - Gris Titanium
Invité
  1. Posté le 30/07/2018 à 11:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je viens de poster mon Kadjar dci 130 4wd pour le même problème
Je suis allé dans le midi en pleine canicule et je ne l'avais pas constaté
Il a 13000 km et sort du garage pour fuite d'huile!
Peut être dû à la mise à jour pollution ? Que j'avais refusé jusqu'à là.
Message cité 1 fois
Profil : Membre confirmé
  1. config
pa7747
Marques - succès bronze messages
  1. Posté le 30/07/2018 à 13:07:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

à mon avis ce n'est pas un problème ...

je me souviens avoir constaté ce fait sur une de mes anciennes voitures (peut-être mon Scenic 2 1.9 DCi) ...
il était même indiqué dans la notice (que je n'ai plus) que le ventilateur moteur pouvait dans certains cas se (re)mettre en marche même après l'arrêt du moteur.
Message édité par Pa7747 le 30/07/2018 à 13:11:48

---------------
Kadjar TCe 130 EDC7 (11/2017) - options Bose et E-Grip - R-Link v3.xxx
Passion automobile
Profil : Vétéran
  1. config
magnum85
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 02/08/2018 à 11:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeBaxo a écrit :

Bonjour
Je viens de poster mon Kadjar dci 130 4wd pour le même problème
Je suis allé dans le midi en pleine canicule et je ne l'avais pas constaté
Il a 13000 km et sort du garage pour fuite d'huile!
Peut être dû à la mise à jour pollution ? Que j'avais refusé jusqu'à là.
Afficher plus
Afficher moins


Bonjour
Il s'agit certainement du nettoyage du FAP.
C'est surprenant qu'on puisse la refuser :??:


---------------
Kadjar Intens TCE 140 EDC7 - Blanc nacré - reçu le 19 avril 2019
Mes anciennes ( visibles dans mes photos "album ANCIENNE" )
2CV - R5 - R12 - 305 - Visa GT - R9 - Escort - BX - 405 - Tipo - R21 Névada - R21 - Tolédo - 155 TD - 155 TD - Mondéo - Scénic - 406 Break - Laguna 110 - Laguna 120 - 407 SW - Passat - Laguna III - 3008 - DS4 - 308 II - Kadjar DCI
Invité
  1. Posté le 18/04/2019 à 16:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai de soucis similaires depuis tout à l’heure, j’ai une 207cc Peugeot diesel, équipée du fap et du turbo biensur. il fais environ 23degres, j’ai emmener ma mère faire des courses quelques km plus loin, en regardant ma jauge , celle ci est entre 100 et 110 degrés, et le ventilateur tourne et continue de tourner 10 minutes après l’arret du moteur ! Ça m’inquietes un peu ça m’a jamais fais ça
Message cité 1 fois
Passion automobile
Profil : Vétéran
  1. config
magnum85
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 18/04/2019 à 17:00:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRiri52 a écrit :

Bonjour, j’ai de soucis similaires depuis tout à l’heure, j’ai une 207cc Peugeot diesel, équipée du fap et du turbo biensur. il fais environ 23degres, j’ai emmener ma mère faire des courses quelques km plus loin, en regardant ma jauge , celle ci est entre 100 et 110 degrés, et le ventilateur tourne et continue de tourner 10 minutes après l’arret du moteur ! Ça m’inquietes un peu ça m’a jamais fais ça
Afficher plus
Afficher moins



Bonjour l'ami

Tu es dans la section Kadjar , pas 207 cc ;)


L'eau normalement est au alentour de 80°, 100/110 çà doit bouillir :lol:

Message édité par Magnum85 le 18/04/2019 à 17:02:10

---------------
Kadjar Intens TCE 140 EDC7 - Blanc nacré - reçu le 19 avril 2019
Mes anciennes ( visibles dans mes photos "album ANCIENNE" )
2CV - R5 - R12 - 305 - Visa GT - R9 - Escort - BX - 405 - Tipo - R21 Névada - R21 - Tolédo - 155 TD - 155 TD - Mondéo - Scénic - 406 Break - Laguna 110 - Laguna 120 - 407 SW - Passat - Laguna III - 3008 - DS4 - 308 II - Kadjar DCI
Profil : Routard
jean1971
Marques - succès bronze messages
  1. Posté le 18/04/2019 à 19:00:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Magnum,
Non, le liquide de refroidissement ne bout pas à 100° c ni même un peu plus parce qu’il est sous pression !

Profil : Nouveau membre
husky67
  1. Posté le 15/05/2019 à 14:34:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Helios@79 a écrit :

Bonsoir tout le monde,

Depuis quelques jours, le ventilateur refroidissant le moteur se met en route quand je coupe mon moteur après un trajet quotidien d'une 20aine de kilomètres, sans solliciter énormément le moteur, trajet alternant entre 50, 90 et 110 km/h maximum. Il reste en fonctionnement une bonne dizaine de minutes.
Pas le matin, température extérieure autour des 10°, mais le soir, autour de 25°, soit rien de bien terrible sachant que cet été, entre 30 et 40°, je ne l'avais jamais entendu se mettre en route, même sur des trajets plus longs et soutenus. Au tableau de bord rien d'anormal, la température moteur est toujours calée, à chaud, à la moitié de la graduation.

Quelqu'un a-t-il déjà rencontré cette situation ?
Afficher plus
Afficher moins

Bonjour , je suis nouveau sur le site et je viens de lire votre demande , car moi aussi j'ai acquis le kadjar 130 il y a un an et le meme problème c'est manifesté ces dernier temps !
avez vous reçu d'autres réponses concernant cette situation ,
dans l'attente d'avoir de vos nouvelles passez une bonne journée

cordialement

Profil : Nouveau membre
husky67
  1. Posté le 15/05/2019 à 14:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Helios@79 a écrit :

Bonsoir tout le monde,

Depuis quelques jours, le ventilateur refroidissant le moteur se met en route quand je coupe mon moteur après un trajet quotidien d'une 20aine de kilomètres, sans solliciter énormément le moteur, trajet alternant entre 50, 90 et 110 km/h maximum. Il reste en fonctionnement une bonne dizaine de minutes.
Pas le matin, température extérieure autour des 10°, mais le soir, autour de 25°, soit rien de bien terrible sachant que cet été, entre 30 et 40°, je ne l'avais jamais entendu se mettre en route, même sur des trajets plus longs et soutenus. Au tableau de bord rien d'anormal, la température moteur est toujours calée, à chaud, à la moitié de la graduation.

Quelqu'un a-t-il déjà rencontré cette situation ?
Afficher plus
Afficher moins

Bonjour , je suis nouveau sur le site et je viens de lire votre demande , car moi aussi j'ai acquis le kadjar 130 il y a un an et le meme problème c'est manifesté ces dernier temps !
avez vous reçu d'autres réponses concernant cette situation ,
dans l'attente d'avoir de vos nouvelles passez une bonne journée

cordialement

Profil : Nouveau membre
lazzdid
  1. Posté le 20/09/2019 à 21:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon kadjar a 12000 kms et je rencontre moi aussi un déclenchement du ventilateur alors que l'air est à 25 et après un parcours de 20 mn. Au bout de 10 minutes le ventilateur était toujours en route, la jauge de refroidissement a la moitié, j'ai du rallumer le moteur ce qui a coupé le ventilateur puis j'ai recoupé le contact et impec plus de ventilateur. C'est la 3 fois que ca me fait le coup. Bizarre.
Message cité 1 fois
Passion automobile
Profil : Vétéran
  1. config
magnum85
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 22/09/2019 à 15:28:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lazzdid a écrit :

Mon kadjar a 12000 kms et je rencontre moi aussi un déclenchement du ventilateur alors que l'air est à 25 et après un parcours de 20 mn. Au bout de 10 minutes le ventilateur était toujours en route, la jauge de refroidissement a la moitié, j'ai du rallumer le moteur ce qui a coupé le ventilateur puis j'ai recoupé le contact et impec plus de ventilateur. C'est la 3 fois que ca me fait le coup. Bizarre.
Afficher plus
Afficher moins



Bonjour,

Si c'est un DCI, c'est normal, comme indiqué plus haut il s'agit du nettoyage du FAP. ;)


---------------
Kadjar Intens TCE 140 EDC7 - Blanc nacré - reçu le 19 avril 2019
Mes anciennes ( visibles dans mes photos "album ANCIENNE" )
2CV - R5 - R12 - 305 - Visa GT - R9 - Escort - BX - 405 - Tipo - R21 Névada - R21 - Tolédo - 155 TD - 155 TD - Mondéo - Scénic - 406 Break - Laguna 110 - Laguna 120 - 407 SW - Passat - Laguna III - 3008 - DS4 - 308 II - Kadjar DCI
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Evolution equipement 0
supercondamnation sur kadjar 1
Aérateurs 1
Kadjar 0
Rechercher seulement sur le forum Kadjar ? 3