Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Rouge fixe anti-démarrage Clio 3

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Rouge fixe anti-démarrage Clio 3

Prévenir les modérateurs en cas d'abus 
pri98yx
Invité
pri98yx
  1. Posté le 10/10/2016 à 14:17:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai encore besoin de vos lumières.
En effet ma clio 3 qui est un double emploi est resté 8 mois sans rouler. Résultat:
- Batterie en rade (j'ai acheté une neuve)
- Elle ne démarre plus avec le voyant anti-démarrage resté bloqué au rouge fixe
- J'ai testé la méthode qui consiste à appuyer sur le bouton de centralisation de la clé tout en mettant le contact en essayant de démarrer, mais manifestement, cette méthode ne marche que quand le voyant anti-démarrage clignotte rapidement contrairement à mon cas qui reste rouge fixe.
- J'ai testé tous les fusibles et relais en les inter-changeant mais le même problème persiste !

Ci-joint le résultat du diagnostique :

* anti-démarrage activé
* clé affectée au véhicule OUI
* code anti-démarrage injection APPRISE
* code clé enregistré OUI
* fréquence de la clé en MHZ 433
*
* DF048 code de protection entre UCH et DAE, incohérence du signal

Merci d'avance pour l'aide que vous pourriez y apporter
Message édité par AutoSTEFFFF le 16/02/2019 à 20:02:38
Sujets relatif
Invité
ten90mdd
  1. Posté le 11/10/2016 à 21:20:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Pour avoir vu quelques Modus/ClioIII (même DAE) avec exactement le même problème suite à une panne de batterie, j'ai bien peur que la partie Antidem de ta DAE ait "salement" planté. Malheureusement officiellement dans le réseau, à part remplacer la DAE (qui se code toute seule lors de la première mise sous tension) il n'y à pas grand chose a faire...

En revanche de manière moins officielle, il y a toujours moyen d'arranger ce genre de bug

Cordialement,

Invité
pri98yx
  1. Posté le 11/10/2016 à 22:52:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Tene,
Merci pour cette réponse précieuse.
Effectivement j'ai dû lire ça quelque part sur le web ;)
Pour la partie moins officielle, j'ai tout tenté mais aucun progrès : fusibles, relais, batterie, clé, centralisation....aucun système D ne marche dans mon cas

Bonne soirée et merci encore

Publicité

Invité
ten90mdd
  1. Posté le 11/10/2016 à 23:04:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait, il faut virginiser ta DAE. Officiellement c'est impossible, mais dans l’électronique/informatique, il n'y a pas grand chose d'impossible...
A bon entendeur...

Bonne soirée.

Invité
pri98yx
  1. Posté le 11/10/2016 à 23:46:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Tene, aurais-tu des contacts pour faire ce dump dans l'urgence? Je suis situé à Joinville le Pont dans le Val de Marne 94

Publicité

Invité
ten90mdd
  1. Posté le 12/10/2016 à 13:10:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé je n'ai de contact en région parisienne. quant à moi, je suis situé en Normandie...

Cordialement,

Invité
vin02vv
  1. Posté le 06/11/2016 à 18:50:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi jai le meme probleme jai acheter une clio 3 ou la personne avais perdu la clef jai racheter d ocasion le neiman bsi et calculateur jai tout brancher y a tout qui marche sauf le demarrage l anti demarrage reste allumer fixe en rouge et quand je met en position demarrage rien ne se passe meme le demarreur tourne pas je ces pas si faut faire reprogrammer si quelqun peut maider
Message cité 1 fois
Invité
vin02vv
  1. Posté le 06/11/2016 à 18:57:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci beaucoup

Invité
pri98yx
  1. Posté le 18/11/2016 à 10:43:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Vincent,

As-tu essayé de reprogrammer ta nouvelle BSI avec le code binaire de ton ancienne BSI?

Demon côté, le garagiste me dit qu'il faut changer la BSI ou l'UCH mais j'ai peur d'un mauvais diagnostic de sa part !

Invité
  1. Posté le 25/08/2017 à 15:29:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je voudrai savoir si vous avez trouvez solution a votre probleme car j'ai exactement le même souci de démarrage.

Profil : Nouveau membre
le-loup
  1. Posté le 15/02/2019 à 19:01:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai un petit problème avec ma clio 2 1.4 16v année 05/2004.
J'ai un voyant rouge fixe au milieu de mon compteur.
Et je ne peux plus démarré.
Dessus j'ai changé les 3 relais coté batterie.
Mais toujours rien ! :pfff:
Pouvez vous m'aider ?
Merci.

Profil : Nouveau membre
le-loup
  1. Posté le 15/02/2019 à 19:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de m'aider.
Voyant rouge qui reste fixe j'ai changé les 3 relais coté batterie et toujour rien .
Ma clio n'a que 90 000 km .
Et la batterie et bonne.
Message édité par Le Loup le 15/02/2019 à 19:08:16
Invité
  1. Posté le 09/04/2020 à 21:32:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vin02vv a écrit :

salut moi jai le meme probleme jai acheter une clio 3 ou la personne avais perdu la clef jai racheter d ocasion le neiman bsi et calculateur jai tout brancher y a tout qui marche sauf le demarrage l anti demarrage reste allumer fixe en rouge et quand je met en position demarrage rien ne se passe meme le demarreur tourne pas je ces pas si faut faire reprogrammer si quelqun peut maider
Afficher plus
Afficher moins

Invité
  1. Posté le 09/04/2020 à 21:39:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai même problème Comme vous j’ai acheté une Clio année 2008 1.5 dci Chez quelqu’un qui a perdu sa clé après j’ai trouvé un kit de démarrage Je l’ai placé ça donne même résultat comme vous Voyant rouge fixe pas de jus sur le démarreur
Il y a quelqu’un qui peut m’aider pour ça merci

Invité
  1. Posté le 09/04/2020 à 21:39:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai même problème Comme vous j’ai acheté une Clio année 2008 1.5 dci Chez quelqu’un qui a perdu sa clé après j’ai trouvé un kit de démarrage Je l’ai placé ça donne même résultat comme vous Voyant rouge fixe pas de jus sur le démarreur
Il y a quelqu’un qui peut m’aider pour ça merci

Profil : Nouveau membre
le-loup
  1. Posté le 10/04/2020 à 20:59:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
Moi quand j'ai u mon voyant rouge c'était ma masse côté boîte de vitesse qui était sectionné je l'ai réparer et tout fonctionne parfaitement.

Donc regarde ta masse.
A plus.

Publicité

 Page :
1

Aller à :