Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna DTI année 2000 ne démarre plus

 

Toyota : kankee34 Fiat : rykamin Volvo : jojarium Skoda : gurdill, 2 utilisateurs anonymes et 74 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Laguna DTI année 2000 ne démarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/10/2016 à 16:51:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous !

J'ai un problème avec ma Laguna...j'en suis très satisfait, 280 000 kms, fuit de partout, mais roule impec... (plus maintenant, mais bon...)

Depuis quelques mois elle me faisait des caprices, c'est à dire que je roule avec, je vais faire mes courses, et en voulant démarrer, plus rien !
j'ai du contact, l'anti démarrage se coupe bien, j'ai de la batterie... et quand je retourne la clé une deuxième fois elle démarre impeccable, elle me fait
ça quelques fois...

Quelques semaines plus tard démarrage comme si je n'avais plus de batterie, je change la batterie l'ancienne était avec une ampérage insuffisant, le mécano me l'avait
tester...démarrage ok.

Depuis quelques jour elle recommençait à avoir un démarrage difficile, je pensais au démarreur (déjà changé il y a deux ans) je le démonte, nettoie, graisse et repose et là
elle démarre impec durant trois jours, elle recommence par la suite démarrage difficile comme si je n'avais plus de batterie (bizarre) je le démonte et le fais tester
en dehors de la voiture il fonctionne très bien, il tourne impec, il y avait un peu d'huile dedans, re-nettoyage, remontage et maintenant je n'ai plus rien, le
compte tour est alimenté, l'anti démarrage clignote et s'éteint, mais quand je tourne la clé, plus rien...

je pense au neiman qui serait usé, d'après vous ? comme elle me faisait quelques fois le coup de ne pas démarrer..

Merci et désolé du roman que je vous ai écrit..

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/10/2016 à 17:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

quand tu dis "plus rien", tu veux dire que ton démarreur ne tourne pas du tout, ou qu'il tourne faiblement ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/10/2016 à 17:31:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir caloumthai,

il ne tourne pas du tout...alors qu'il a seulement deux ans, et que je l'ai nettoyé (démontage des deux visses sur le coté, passage au nettoyant frein, car un peu d'huile à
l'intérieur, séchage deux jours sur l'établi).

merci de ton aide !

Publicité

Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/10/2016 à 17:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai oublié, mais je l'avais démonté et testé ! en dehors de la voiture il tourne correctement...

Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/10/2016 à 18:57:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir à tous !

bon eh bien je l'ai remonté et retesté sur la voiture et il a fumé !!! donc grillé, je pense que se serait peut être mon neiman qui l'a grillé...

si je tire un fil de la batterie jusqu'au petit cosse sur le démarreur, ma clé en position 2 sur le neiman, et que je mette le fil sur le + batterie et que ça démarre, c'est mon neiman qui est mort ?

merci de me dire si mon test est bon ?

merci !
Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/10/2016 à 20:22:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil62850 a écrit :

bonsoir à tous !

bon eh bien je l'ai remonté et retesté sur la voiture et il a fumé !!! donc grillé, je pense que se serait peut être mon neiman qui l'a grillé...

si je tire un fil de la batterie jusqu'au petit cosse sur le démarreur, ma clé en position 2 sur le neiman, et que je mette le fil sur le + batterie et que ça démarre, c'est mon neiman qui est mort ?

merci de me dire si mon test est bon ?

merci !
Afficher plus
Afficher moins



ton neiman n'a pas pu griller ton démarreur comme cela, sauf si la position "démarrage" est restée coincée après le coup de clé, et donc ton démarreur serait resté collé au volant moteur pendant que tu laisses tourner le moteur (ou que tu roules avec) : là, dans ce cas oui, tu "crames" ton démarreur en quelques instants car il tourne à une vitesse qu'il n'apprécie guère ; mais en même temps, si tu fais attention au bruit de ton moteur à ce moment là, tu entends qu'il se passe quelque chose d'anormal ! :lol:

pour répondre à ta question : oui, si en effet en tournant la clé rien ne se passe, et qu'en "tirant" un fil entre le + batterie et l'excitateur du solénoïde (le petit fil sur le démarreur) ton démarreur se mette à tourner, c'est bien le neiman qui est en cause (ou le faisceau électrique, mais là, ça serait pas de bol)

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/10/2016 à 21:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci caloumthai,

je vais voir ça demain, dès que j'aurais le nouveau démarreur..

merci encore !

Profil : Membre confirmé
phil62850
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/11/2016 à 18:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir à tous !

bon eh bien je viens aux nouvelles, c'était bien le démarreur hs, il avait grillé, et n'avait de deux ans !!

j'en ai eu un autre, reconditionné, qui va beaucoup mieux que celui que j'avais avant (quand il fonctionnait) il doit être plus puissant, car ma Lag démarre au quart de tour...

merci de ton aide Caloumthai !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Acheté le mauvais moteur 1.9dci 120 F9Q! 11
Probleme demarage laguna 4
lecteur de carte renault laguna 0
Code type moteur laguna 2 0
Laguna 2 1.9 dci 120cv (F9Q) - Panne pression d'huile 11