Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

vel satis "pète les plombs"

 

Il y a 758 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

vel satis "pète les plombs"

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
vel95
  1. Posté le 17/12/2016 à 20:34:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

je suis le propriétaire d'une velsatis 2.2dci 140 de 2007 boite auto.

Je rencontre un gros problème et honnêtement je ne sais pas du tout d'ou cela peux venir.

J'étais sur l’autoroute dans un bouchon, et sans aucune raison la voiture est devenu "folle":
tout le tableau de bord s'est allumé avec plusieurs défauts à la chaîne ( boite de vitesse défaillante, niveau pression d'huile, defaut abs, ...)
et le moteur s'est mis à tourné comme sur 3 cylindres.
Je m'arrete je coupe le contact et lorsque je le remets " niveau pression d'huile"! Obligé de débrancher et rebrancher la batterie 3 fois pour repartir. Elle me la refait 2 fois en 30 minutes.

Puis hier je gare la voiture pour aller chercher du pain, et quand je remonte et remets la carte : rien au tableau de bord ( juste la diode rouge qui reste fixe) rebelote débrancher rebrancher la batterie.

Je l’emmene chez mon ami mécano puis il branche sa clip sur la prise diagnostic et là son câble se met a fumer et a fondre !

J'ai aussi tout l'éclairage habitacle et le plafonnier qui oscille.

J'ai pensé à un soucis de relais ou un gros court circuit.

Si quelqu'un à une piste je suis preneur car je suis complètement perdu.

Merci beaucoup.

Sujets relatif
Profil : Nouveau membre
vel95
  1. Posté le 17/12/2016 à 23:34:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je précise aussi que sinon la voiture n'a absolument aucun défaut sur le tableau de bord. Et comme le cable de la clip à fondu, impossible de se connecter au véhicule.

Merci.

Voluptés d'essence
Profil : Pilote assidu
  1. config
curuccio
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2017 à 11:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Une fois, ma Vel Satis s'est mis à me dire en rouge pas content qu'il y avait un problème de frein automatique (le frein de parking).
En réalité, c'était juste la batterie qui rendait l'âme...

C'est peut-être une piste dans ton cas ?


---------------
Présentation de ma Mondeo 2.5 V6 - 2008 -> 2014
Présentation de ma Vel Satis 3.5 V6 - 2014 -> ?
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment demonter turbo 2.2 dci vel satis 2003 3
pneus dispo avec jantes 1
code radio sur cabasse 13
gps carminat vel satis 4
cherche avis 3