Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Bruit moteur Megane 4

 

Il y a 1110 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Bruit moteur Megane 4

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fightmma
  1. Posté le 21/12/2016 à 23:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les amis.

J’ai besoin de vos conseils, heureux propriétaire d’une Mégane 4 intense 130 Tce depuis 1 mois environ avec 850 km au compteur.

J’ai un léger problème , je m’explique, j’ai un bruit métallique a un certain régime moteur et a 90 km/h le bruit est vraiment très net, je les déjà renvoyé au garage mais il non rien trouver.

Voilà le bruit en question.

https://youtu.be/70KuIKsP9dY

Quelqu’un aurait-il une idée du problème

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
gg29 a écrit le 07/07/2017 à 10:50:26

Problème résolu hier après avoir amené la voiture chez Renault.
Le problème est connu chez Renault (ils ont une fiche détaillée qu'ils m'ont fait lire et qui retranscrit bien le problème de bruit).

En fait le bruit est généré par un tuyau hydraulique de l'embrayage qui vibre contre un support.

Donc rien de grave mais si le bruit vous gène ça vaut le coup de faire changer la pièce.
Voir le message dans son contexte...
 
Sujets relatif
Profil : Nouveau membre
jake60560
  1. Posté le 17/05/2017 à 17:27:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut.
je possède également une mégane 4 gt line tce 130 depuis 2 mois environ.
au début pas de problème. Et là depuis plusieurs semaines, le même bruit
coté conducteur.
As tu eu une réponse depuis?

Invité
  1. Posté le 18/05/2017 à 20:15:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement moi aussi même problème que vous Mégane 4 gt Line 130 tce 900 km bruit remontant vite conducteur à l'accélération et la décélération rentre chez renault changements d'un tuyau hydraulique d'embrayage du a un default de celui ci le bruit a cessé 1 semaine ce matin il a reapparu retour chez renault dans 1 semaine pour analyse avec un technicien voir avec un ingénieur Renault en attente ...je vais analyser le problème cette semaine pour donner plus d'information à donné lors du rendez vous véhicule qui peu être en arrêt pendant plusieurs jour pour trouver le problème apparemment même modèle 130 tce essence

Publicité

Profil : Nouveau membre
jake60560
  1. Posté le 19/05/2017 à 08:11:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci.
tenez moi au jus. j'emmène la mienne le 30 mai, donc si je peux deja aiguillé le mecano ca serait cool.

Invité
  1. Posté le 28/05/2017 à 20:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujours pas d'info merci de vos retours j'ai même de la peinture qui part au niveau bas de caisse intérieur de la portière comme si j'avais fait tombé des clef à voir aussi 1 éclat au début puis un deuxièmes....enfin j'irais voir le service peinture aussi

Publicité

Profil : Nouveau membre
jake60560
  1. Posté le 31/05/2017 à 14:05:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
après avoir passé mon VL sur le pont, le garage n'a rien remarqué. Essai routier cet après midi. Par contre un autre client s'est présenté avec les mêmes symptômes de nuisances sonores provenant du bloc moteur. Affaire à suivre chez RENAULT.

Invité
  1. Posté le 07/06/2017 à 18:46:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous eu un retour sur votre problème?

Profil : Nouveau membre
jake60560
  1. Posté le 07/06/2017 à 19:17:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pas de retour. essai routier effectué et le garagiste n'entend aucun bruit.
il devrait faire des tests d'audition chez Renault. bref il me dit qu'il n'y a rien.
j'ai gardé sa feuille de contrôle au cas où.
donc je garde ce bruit désagréable à l’accélération.

Invité
  1. Posté le 07/06/2017 à 19:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En tt cas jai le même symptôme que vous je vais essayer de mon côté de la donner chez Renault mais je pense que se sera le même résultat

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 18/06/2017 à 15:01:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Propriétaire d'une Mégane IV 100 Tce avec 3500 KM au compteur,

J'ai le même bruit type casserole métallique qui se manifeste:
- Lors des changements de régime
- Lors des accélérations
- Lors d'un changement de vitesse (et particulièrement lorsque l'embrayage patine légèrement)

Le bruit s'entend davantage coté conducteur mais on peut l'entendre aussi coté passager (avec l'impression que ça vient du coté conducteur).
Le garagiste a diagnostiqué le bruit mais ne sait pas d'où cela provient. La voiture repart chez Renault mardi pour la semaine.

Affaire à suivre..
Message cité 1 fois
Profil : Nouveau membre
jake60560
  1. Posté le 19/06/2017 à 19:01:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut gg29
tiens nous au courant des suites.
comme ca je pourrais aller dans un autre garage pour leur dire ce qui ne va pas.

Profil : Nouveau membre
pitch69
  1. Posté le 20/06/2017 à 14:22:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une mégane 4 depuis décembre 2016, c'est une 1.5 DCI 110 et j'ai exactement le même bruit....

J'ai déjà testé pendant que je l'entendait d'ouvrir la fenêtre et je ne l'entendait plus.


---------------
- Mégane II Dynamique DCI 87, beige Angora
- Scénic II phase 2 Privilège DCI 105, Gris Eclipse
- Grand Scénic III Privilège DCI 105, Brun Moka
- Laguna Estate III Ph3 Bose Ed. DCI 110, Gris Cassiopé
Invité
  1. Posté le 22/06/2017 à 16:05:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mégane 4 intense 130 Tce 2 mois ½ 7000 km boîte auto
Egalement un bruit qui est apparu à 5000 km.
Le bruit apparaît lors d’une accélération linéaire et tranquille, à un moment le bruit apparaît, un peu comme si « le moteur ne savait pas si il devait mettre plus de puissance ou pas »
Le bruit peut se produire à n’importe quelle vitesse.
Ex : Régulateur sur autoroute, on aborde une cote et là le bruit apparait
Après un créneau à gauche, sur un trottoir, l’avant droit s’est retrouvé en l’air et nous avons entendu un bruit métallique franc.
Depuis, le bruit se produit moins.
La voiture est chez Renault depuis 2 semaines en analyse. je vous tiens au courant.

Publicité

Profil : Nouveau membre
lolopline54
  1. Posté le 23/06/2017 à 21:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà deux garages différents de fait et personne ne trouve c est quand même bizar

Profil : Nouveau membre
jake60560
  1. Posté le 24/06/2017 à 10:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on devrait peut etre écrire au technocentre renault pour les avertir du problème?

Profil : Nouveau membre
jake60560
  1. Posté le 24/06/2017 à 10:56:38  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
je viens d'envoyer un mail de réclamation par le biais de MY RENAULT, en mettant en lien l'adresse de ce forum.
Espérons que cela fera bouger les choses.
je vous tiens au courant

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 24/06/2017 à 11:08:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je devais envoyer le véhicule en début de semaine mais le garage m'a appelé pour m'indiquer que l'un de leur technicien était en arrêt maladie et donc plus de dispo.
Le véhicule repart au garage le 03 Juillet. Je vous tiendrai informé.

Peut-être également y a t-il un lien avec ce post:
http://www.planeterenault.com/ [...] 48588.html

Invité
  1. Posté le 27/06/2017 à 19:15:03  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fait écouter la Mégane pour le bruit mais quand il y'a trop de circulation et le revêtement de la route on l'entend pas c'est ce qui c'est passé lors de l'essai je vous dit pas là gêne en attente d'autre avis mais le bruit est toujours la puis le véhicule c'est mis en arrêt complet au feu rouge écran noire seul le voyant anti pollution éclairer rendez vous mardi prochain pour la passer à la valise de contrôle à voir heureusement qu'elle a redémarré car il commençait à avoir un bouchon je vous tiens au courant putain je commence à regretté J'aurais dû garder ma Mégane de 2001 90000km neuve aucun problème ....

Profil : Nouveau membre
lolopline54
  1. Posté le 28/06/2017 à 16:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi elle est restée deux jours mais bizarrement il faisait plus de 30 degrés et par forte chaleur on n entendait plus le bruit

Profil : Nouveau membre
jake60560
  1. Posté le 29/06/2017 à 07:32:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vous encourage tous à faire une réclamation sur le site my renault. quand ils verront que nous sommes plusieurs a avoir ce problème, peut etre réagiront ils!!!

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 07/07/2017 à 10:50:26  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu hier après avoir amené la voiture chez Renault.
Le problème est connu chez Renault (ils ont une fiche détaillée qu'ils m'ont fait lire et qui retranscrit bien le problème de bruit).

En fait le bruit est généré par un tuyau hydraulique de l'embrayage qui vibre contre un support.

Donc rien de grave mais si le bruit vous gène ça vaut le coup de faire changer la pièce.
Message cité 1 fois
Profil : Nouveau membre
jake60560
  1. Posté le 07/07/2017 à 18:12:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gg29 a écrit :

Problème résolu hier après avoir amené la voiture chez Renault.
Le problème est connu chez Renault (ils ont une fiche détaillée qu'ils m'ont fait lire et qui retranscrit bien le problème de bruit).

En fait le bruit est généré par un tuyau hydraulique de l'embrayage qui vibre contre un support.

Donc rien de grave mais si le bruit vous gène ça vaut le coup de faire changer la pièce.
Afficher plus
Afficher moins


SUPER!!!
tu pourrais me donner l'adresse de ton garage, comme ça je prend attache avec eux.

Message cité 1 fois
Invité
  1. Posté le 09/07/2017 à 17:25:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jake60560 a écrit :

SUPER!!!
tu pourrais me donner l'adresse de ton garage, comme ça je prend attache avec eux.
Afficher plus
Afficher moins


Il me l'on changé déjà mais 1 semaine après rebellotte le bruit est revenu

Invité
  1. Posté le 26/07/2017 à 15:22:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mégane 4 intense 130 Tce 2 mois ½ 7000 km boîte auto (avec 7 semaines immobilisés au garage)


Toujours au garage. Changement de l'embrayage mais je n'en sais pas plus...
Problème également recensé chez Renault et corrigé sur les modèles qui sortent actuellement.


La mienne a du sortir des chaînes de montage au moment de la correction du problème...


Affaire à suivre

Profil : Nouveau membre
clems1313
  1. Posté le 08/08/2017 à 16:52:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ayant le même problème de bruit de cresselle / vibration sur ma Mégane 4, pourriez vous m'apporter des précisions sur le bruit "généré par un tuyau hydraulique de l'embrayage qui vibre contre un support." afin d'aiguiller mon garage ?

En vous remerciant grandement par avance,

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 11/08/2017 à 16:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Cléms1313,

Je rentre de congé d'où le temps de réponse un peu long.
Voici le détail des travaux réalisés par Renault :
- conduite hydraulique embrayage H/P FLT réf 308519230R
- Remplacement tuyau de cde d'embrayage entre emetteur et récepteur réf A1V7
- Purge du circuit hydraulique d'embrayage

Bonne journée,

Germain

Profil : Nouveau membre
clems1313
  1. Posté le 11/08/2017 à 21:53:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Aucun problème, je vous remercie vivement pour votre réponse cela va me permettre d'eguiller mon garagiste.

Après cette intervention sur le tuyau de commande d'embrayage le bruit a disparu sans revenir ?

Merci encore.

Clément

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 11/08/2017 à 22:19:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j'ai l'impression que ça a diminué mais le bruit existe toujours.
Cela n'est plus désagréable comme au début.

Profil : Nouveau membre
clems1313
  1. Posté le 11/08/2017 à 23:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Arffff.... Ça rend fou cette histoire

Le remplacement de câble d'embrayage atténue donc le bruit sans le supprimer complètement ?
Je vais essayer de creuser cette piste avec mon garage.

Profil : Nouveau membre
  1. homepage
gg29
  1. Posté le 13/08/2017 à 19:10:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui les choses sont améliorés.

Profil : Nouveau membre
jake60560
  1. Posté le 02/11/2017 à 10:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous.
j'ai moi aussi ce problème de vibrations dans le bloc moteur.
après d'abord avoir refusé, mon garage a accepté de changer le flexible hydraulique d'embrayage.
Le bruit est effectivement moins perceptible, mais au bout d'une semaine, ce satané bruit est revenu.
Quelqu'un pourrait il me faire parvenir la note Renault indiquant qu'ils sont au courant du problème?
Avec la nouvelle loi ils ont une obligation de résultat. le cas contraire voici une petite info:


Ce que dit la loi : en concluant un contrat portant sur la réparation du véhicule, le garagiste a une obligation de résultat : le véhicule qu'il rend doit être en bon état de fonctionnement. Il engage alors sa responsabilité en cas de survenance d'une panne similaire.
Délai pour agir : 5 ans
Procédure simplifiée par Internet : Litige.fr permet d'effectuer l'intégralité de vos démarches en ligne, depuis l'envoi d'une Mise en Cause gratuite jusqu'à la saisine du Tribunal compétent.
INFOS RECUEILLIES SUR LE SITE LITIGE.FR

Invité
  1. Posté le 27/02/2018 à 12:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'avais ce problème après remplacement du flexible hydraulique plus de souci
Cordialement

Profil : Nouveau membre
nekelora
  1. Posté le 28/06/2018 à 12:57:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'amène ma voiture ce soir pour la 2e fois... La première fois, j'ai eu le droit à : c'est le bruit normal du moteur !

Profil : Apprenti
thierry0268
  1. Posté le 30/06/2018 à 19:05:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,moi aussi,j'ai une megane 4 1.2 tce 130 boite manuelle de 06/2017 avec 12000 kms.J'ai aussi un bruit,un clac quand je monte les vitesses,mais pas quand je rétrograde.Ce bruit disparait quand la mécanique est bien chaude.A la première révision,une note de renault demandais de resserrer les écrous de transmissions,mais cela n'a eu aucuns effets.

Invité
  1. Posté le 01/07/2018 à 18:09:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toujours le même bruit et quand je fais un essai avec un technicien le bruit n'apparaît pas c'est à rendre fou je dois refaire un essai cette semaine à froid.
Je vous tiens au courant

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Feu AR D ne marche pas 1
Pose autoradio accessoire sur Clio 4 LIFE phase 2 impossible? 10
Problème Warning a l'arret 0
modus qui ne repond plus 18
Radar de recul HS, besoin d'aide ;) 4