Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit bizarre et batterie vidée Clio 3

 

Il y a 1073 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Bruit bizarre et batterie vidée Clio 3

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2016 à 19:11:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

SWF file

Bonjour , une nouvelle panne sur Clio III.

L'autre jour on a retrouvé la batterie à plat (4v) sans avoir laissé allumé quoi que ce soit

La batterie étant encore garantie on a filé chez Norauto, après une recharge et un test de batterie , ils nous ont dit batterie OK

Ce matin , je démarre la voiture pour la bouger de place, puis j’éteins et je ferme au plip les portes. Je reste à coté car j’entends un bruit bizarre.

J'ouvre la voiture , j'ouvre le capot , le bruit vient d'un boitier , je démonte les deux vis et je filme.

Je monte dans la voiture et je met la clé puis je touche au commodo et plus de bruit...

Je crois que je suis bon pour changer le commodo ?

Cordialement
Message cité 1 fois
Message édité par AutoSTEFFFF le 22/02/2018 à 01:27:40
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
phil17 a écrit le 14/02/2018 à 21:18:18

Bonsoir , de mémoire il doit être sous la batterie ( avant coté gauche ).

Et il ressemble à ça .

Cordialement

http://clu​b.caradisi​ac.com/phi​l17/phil17​-29065/pho​to/boitier​-nagares-7​045488.htm​l
Voir le message dans son contexte...
 
Sujets relatif
Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2016 à 19:37:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil17 a écrit :

https://goo.gl/photos/SvfLSLqx4ihBBX9B9Bonjour , une nouvelle panne sur Clio III.

L'autre jour on a retrouvé la batterie à plat (4v) sans avoir laissé allumé quoi que ce soit

La batterie étant encore garantie on a filé chez Norauto, après une recharge et un test de batterie , ils nous ont dit batterie OK

Ce matin , je démarre la voiture pour la bouger de place, puis j’éteins et je ferme au plip les portes. Je reste à coté car j’entends un bruit bizarre.

J'ouvre la voiture , j'ouvre le capot , le bruit vient d'un boitier , je démonte les deux vis et je filme.

Je monte dans la voiture et je met la clé puis je touche au commodo et plus de bruit...

Je crois que je suis bon pour changer le commodo ?

Cordialement
Afficher plus
Afficher moins


Bruit venant du boitier : UNITE DE PROTECTION ET DE COMMUTATION

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2016 à 19:51:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 15:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ont dirais un bruit de relais.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 18:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , oui exactement , et quand j'ai touché au commodo , le bruit c'est arrêté.

Bon réveillon à toutes et tous

Publicité

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2017 à 21:43:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , quelques info , ce weekend le bruit est revenu .... essayant de localiser , j'ai remarqué que un bruit provenait également de la vanne EGR.

Je la débranche et les deux bruits ont cessés ... j'ai démonté et nettoyé la vanne EGR .. depuis plus de bruits mais il faut attendre ...

@+

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2017 à 12:45:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , bon mauvaise nouvelle c'est pas la vanne EGR qui est en cause .... Grrrr.
Je penche maintenant vers un problème de contact électrique, soit :

- entre le cablage et le calculateur d'injection
-

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2017 à 12:45:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
suite :

-

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2017 à 12:48:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
soit entre le câblage et le boitier UNITE DE PROTECTION ET DE COMMUTATION....

Le changement de calculateur d'injection et de boitier UNITE DE PROTECTION ET DE COMMUTATION va couter cher ...

Le changement de calage moteur n'est pas simple ....


Affaire à suivre ...

Une mauvaise masse ?

Cordialement

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/02/2017 à 18:59:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à toutes et tous ,

je souhaitais vous rendre compte de mes aventures :

j'ai opté pour le remplacement de la vanne EGR , et depuis plus de soucis .

On va attendre avant de crier victoire mais ça à l'air bien parti.


http://stkr.es/p/1luv?f-ed=1

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2017 à 21:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:spamafote: Bonsoir à toutes et tous et bien non c'est pas la vanne EGR .....

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/04/2017 à 19:08:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , à toutes et tous ,

C'est Pâques et j'ai des news ....

Après différentes mesures et plein de recherches, j'ai changé le boitier ci-dessous ( trouvé d'occasion sur Leboncoin )

C'est le boitier UPC ( Unité de Protection et Commutation ), il se trouve dans une boite noire étanche auprès de la batterie .

Pour le moment plus de bruit, et après 1 minute la consommation tombe bien à 4 mA ....


Boitier UPCBoitier UPCVoir l'image en grand0 vote
A suivre .... :pt1cable:

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2017 à 17:39:25  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Une info, concernant le boitier UPC :

ATTENTION si vous voulez inverser certains RELAIS pour faire des tests,
ce ne sont pas tous les mêmes !


les relais 3 et 5 sont des ACV31112 M04 ( avec diode )

les autres sont des ACV31012M04 ( standard )

 :wahoo:
Message cité 1 fois
Publicité

Profil : Routard
  1. config
twin1
Marques - succès bronze messages
  1. Posté le 20/04/2017 à 09:46:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est marrant ça. J'ai démonté le boitié de la Clio 3 de ma frangine l'autre jour et j'avais pas autant de relais et fusibles! Sa voiture ne voulait plus démarrer alors qu'elle avait démarrée au quart de tour 15 minutes avant. J'ai entendu un claquement au moment ou elle à tournée la clé et plus rien. J'ai branché ma voiture dessus mais rien. 9 Volts aux bornes.

Par moment un des relais du boitier se mettait en boucle en faisant le bruit caractéristique d'un relai entre deux positions. Autre symptôme, les aiguilles du compte tour tremblaient. Et un dernier, en appuyant sur la condamnation des portes avec une porte ouverte, bruit en boucle dans toutes les serrures jusqu’à fermeture de la porte.

On a ramené un booster Facom et redémarrage de la Clio. A rien comprendre. Changement de la batterie dans l'après midi. Et depuis plus rien.

C'est quoi ta motorisation? La sienne est une 1.5 Dci 90. Version Night and Day je crois. Ça m'intrigue ta boite à relais.


---------------
Mégane 4 Estate GT 165 Dci Gris platine Opt Bose
Ex :Grand Scenic 3 1.6 Dci Exception 2011
Twingo 3 90 EDC Intens pack Rlink 2016
Ex : DS3 1.6 e-HDi90 So Chic ETG6 2013 Opt eMyWay
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 20/04/2017 à 15:00:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça serait pas la première fois qu'une batterie qui fatigue fout le bordel dans l'électronique un peu partout. donc tes poltergeist qui t'arrivent avec ton compte-tour qui tremble, ta condamnation qui marche pas sur toutes les portes, etc. ça pourrait juste etre ta batterie qui ne fournit plus un courant d'assez bonne qualité pour la centrale électronique :spamafote: ( et donc, tu changes ta batterie, et plus de problème :sol: ! ... à voir qu'une batterie ça peut etre déjà HS en 3 ans, si c une petite batterie assez sollicitée. d'habitude c'est plus 5 à 7 ans. et ça lache plus en hiver puisque le froid diminue la capacité)
Message édité par misato le 20/04/2017 à 15:01:52

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 00:02:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir je viens vers vous pour le même probleme et même bruit (claquement) du relais 3 (injection). Avez vous résolu votre problème ? Il faudrait juste changer se relais ? Merci d’avance

phil17 a écrit :

Une info, concernant le boitier UPC :

ATTENTION si vous voulez inverser certains RELAIS pour faire des tests,
ce ne sont pas tous les mêmes !


les relais 3 et 5 sont des ACV31112 M04 ( avec diode )

les autres sont des ACV31012M04 ( standard )

 :wahoo:
Afficher plus
Afficher moins

Profil : Nouveau membre
  1. config
marcusv22
  1. Posté le 26/12/2017 à 00:46:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai eu le même soucis vers 19h mais mes phares restait allumer même lorsque je coupais le contact. .. j ai eu le même bruit au même endroit. J ai démonté le cache et le bruit s est arrêter :ange:
Message cité 1 fois

---------------
Marcus - 27 ans - Belge

Clio IV Grandtour 1.9 TCE 90 chv Limited
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 00:48:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MarcusV22 a écrit :

J ai eu le même soucis vers 19h mais mes phares restait allumer même lorsque je coupais le contact. .. j ai eu le même bruit au même endroit. J ai démonté le cache et le bruit s est arrêter :ange:
Afficher plus
Afficher moins



Et t’as voiture demarre ou non ? Car moi elle ne demarre plus et toujours le claquement même moteur etiens

Message cité 1 fois
Profil : Nouveau membre
  1. config
marcusv22
  1. Posté le 26/12/2017 à 01:02:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jordy62 a écrit :


Et t’as voiture demarre ou non ? Car moi elle ne demarre plus et toujours le claquement même moteur etiens
Afficher plus
Afficher moins



Oui elle demarre car j ai essayé pour voir si le bruit revenait et j ai tester en rallumant les phares et plus de bruit.


---------------
Marcus - 27 ans - Belge

Clio IV Grandtour 1.9 TCE 90 chv Limited
Profil : Nouveau membre
  1. config
marcusv22
  1. Posté le 26/12/2017 à 11:50:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin je prend la voiture pour aller travailler et plus aucun bruit ni de défaillance ... bizarre


---------------
Marcus - 27 ans - Belge

Clio IV Grandtour 1.9 TCE 90 chv Limited
Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2017 à 12:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , en ce qui me concerne j'ai changé le boitier complet ( 50€ -> achat occasion car chez Renault ça coute une blinde ... )

J'ai un ami qui a eu le même soucis avec une Clio III Estate , chez Renault ils ont changé le boitier complet , info la voiture ne démarrait plus ( le boitier active le calculateur injection ).

Oui peut être que changer simplement un relais serait suffisant , mais il faut trouver le relais .... attention comme je l'ai dit plus haut ce ne sont pas tous les mêmes.

les relais 3 et 5 sont des ACV31112 M04 ( avec diode )

les autres sont des ACV31012M04 ( standard )

Cordialement

Bonnes fêtes de fin d'années à toutes et tous
Message cité 1 fois
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 12:16:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil17 a écrit :

Bonjour , en ce qui me concerne j'ai changé le boitier complet ( 50€ -> achat occasion car chez Renault ça coute une blinde ... )

J'ai un ami qui a eu le même soucis avec une Clio III Estate , chez Renault ils ont changé le boitier complet , info la voiture ne démarrait plus ( le boitier active le calculateur injection ).

Oui peut être que changer simplement un relais serait suffisant , mais il faut trouver le relais .... attention comme je l'ai dit plus haut ce ne sont pas tous les mêmes.

les relais 3 et 5 sont des ACV31112 M04 ( avec diode )

les autres sont des ACV31012M04 ( standard )

Cordialement

Bonnes fêtes de fin d'années à toutes et tous
Afficher plus
Afficher moins



Bonjour, pour ma part c’est le relais 3 qui claque. J’ai permuté avec le 5 et c’est toujours le même relais qui claque à l’emplacement 5. J’ai etais chez Renault qui se situe à côté et je leur ai montré la vidéo que j’ai faite et m’a dit UCH à changer compter 500€ min. Je vais aller acheter un relais et voir si le probleme et résolu ou non. J’ai vu que sur d’autres forum qu’il s'agit Juste du relais donc à voir.

Message cité 1 fois
Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2017 à 12:26:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , pour info , a ceux qui souhaitent changer le boitier complet il faut savoir :

Qu'il existe plusieurs modèles , donc bien prendre le même référence.

Que ce boitier est programmé , il faut passer la valise ( définition du type d'alternateur raccordé ).

Cordialement
Message cité 2 fois
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 17:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jordy62 a écrit :


Bonjour, pour ma part c’est le relais 3 qui claque. J’ai permuté avec le 5 et c’est toujours le même relais qui claque à l’emplacement 5. J’ai etais chez Renault qui se situe à côté et je leur ai montré la vidéo que j’ai faite et m’a dit UCH à changer compter 500€ min. Je vais aller acheter un relais et voir si le probleme et résolu ou non. J’ai vu que sur d’autres forum qu’il s'agit Juste du relais donc à voir.
Afficher plus
Afficher moins



Bon bah après changement du relais acheté à la casse 10€, Plus de claquement mais ne démarre toujours pas et toujours antidémarrage. J’ai quelqu’un qui va passer pour un diagnostic je serais fixé

Profil : Nouveau membre
  1. config
marcusv22
  1. Posté le 26/12/2017 à 18:33:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai encore rouler avec et tout fonctionne, du coup je ne sais pas ce qui as déconné ^^
Message cité 1 fois

---------------
Marcus - 27 ans - Belge

Clio IV Grandtour 1.9 TCE 90 chv Limited
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 18:36:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MarcusV22 a écrit :

J'ai encore rouler avec et tout fonctionne, du coup je ne sais pas ce qui as déconné ^^
Afficher plus
Afficher moins



Vous avez de la chance ;)

Message cité 1 fois
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 20:38:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jordy62 a écrit :


Vous avez de la chance ;)
Afficher plus
Afficher moins



Bon apres passage le diagnostic n’as servis a rien. Il n’as pas pu rentrer dedans calculateur défaillant

Message cité 1 fois
Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 22:29:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jordy62 a écrit :


Bon apres passage le diagnostic n’as servis a rien. Il n’as pas pu rentrer dedans calculateur défaillant
Afficher plus
Afficher moins



Je vais aller acheter un UPC a la casse demain et voir si cela redonctionne ou non. :/

Profil : Nouveau membre
jordy62
  1. Posté le 26/12/2017 à 22:33:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil17 a écrit :

Bonjour , pour info , a ceux qui souhaitent changer le boitier complet il faut savoir :

Qu'il existe plusieurs modèles , donc bien prendre le même référence.

Que ce boitier est programmé , il faut passer la valise ( définition du type d'alternateur raccordé ).

Cordialement
Afficher plus
Afficher moins



Il faut passer la valise apres que tous le montage et remplacement soit fait ? Je vais le changer sa m’aidera a avancer car sinon je devrais racheter le calculateur

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2017 à 13:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , je pense que le passage à la valise n'est pas bloquant pour tester le demarrage mais ensuite je pense que ça va jouer sur la charge de la batterie.

Type alternateurType alternateur0 vote
Il va falloir regarder le type d'alternateur monté sur votre véhicule ...

Cordialement
Message cité 1 fois
Invité
  1. Posté le 28/12/2017 à 12:09:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil17 a écrit :

Bonjour , je pense que le passage à la valise n'est pas bloquant pour tester le demarrage mais ensuite je pense que ça va jouer sur la charge de la batterie.

http://clu​b.caradisi​ac.com/phi​l17/phil17​-29065/pho​to/type-al​ternateur-​6952018.ht​ml
Il va falloir regarder le type d'alternateur monté sur votre véhicule ...

Cordialement
Afficher plus
Afficher moins



Bonjour alors après diagnostic de renault il me dit que c’est UPC je le fait changer chez eux 520€ et la il m’appelle en me disant qui n’arrive pas jusqu’au calculateur sur leur valise donc je suis bon a changer un calculateur :(

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2017 à 21:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , tu n'as pas réussi à trouver un calculateur ( boitier fusible ) en casse auto ?

En gros tu aurais pu trouver ce boitier pour 50 ou 100 euros....

Cordialement

Profil : Apprenti confirmé
philae76
  1. Posté le 29/12/2017 à 17:42:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu le même problème il y a deux mois sur sur ma Clio3 1.5 86cv de 1999.


Le problème n'était pas systématique environ deux fois sur trois, et se produisait surtout à chaud, lors de l’arrêt moteur, le relais battait après le cycle d'endormissement.
J'ai démonté l'UPC qui n'a pas de trace d'eau ou d'oxydation, j'ai permuté les relais, rangée haute et basse. Je n'avais pas vu les références différentes. je vais remettre cela dans l'ordre, merci a Phil17 pour l'alerte !

Le problème était toujours présent après le remontage de l'UPC, j'ai débranché le calculateur d'injection et vaporisé du nettoyant contact sur les prises, je n'ai plus de problèmes depuis deux mois.
Il est évident qu'avec ce genre de problème il faut rester prudent et voir dans la durée.

Cordialement.

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/12/2017 à 19:48:22  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , je vois que tu as fais comme moi.

Dans mon diag j'ai soupçonné le câblage ( mauvais contact ) , j'ai soupçonné le calculateur d'injection et la vanne EGR.

Mais par chance un jour la panne était durable et j'ai pu faire des mesures et je t'assure c'est bien le relais du boitier UPC qui reste collé ....

Voici des photos de l’intérieur du boitier , rien ne semble défectueux pourtant ...

Bonnes fêtes de fin d'année à toutes et tous


Boitier UPCBoitier UPCVoir l'image en grand0 vote


Boitier UPCBoitier UPCVoir l'image en grand0 vote

Profil : Apprenti confirmé
philae76
  1. Posté le 05/01/2018 à 12:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai remis les relais avec diode de protection aux bons endroits; 3 verrouillage injection, 5 + après contact. Le fabriquant des relais informe que la durée de vie des relais avec diode est plus courte, le relais est plus lent à l'ouverture. J'ai testé avec une alim à l'envers du sens de passage de la diode! et c'est vrai que c'est "mou" à la retombée en comparant avec les relais sans diode.
Je me demande si cela à un rôle dans la cause et fréquence des battements.
Quand cela recommencera je changerai l'UPC et informerai le forum...
Bonne année à tous. :)

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Identifier modèle Clio 2 ? 4
Code autoradio 0
Clio II. Soucis ralenti et freins après décharge de batterie 0
Ecran tactile clio 4 business 1
Clio 3 1.5 DCI a du mal à démarrer le matin 2