Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Question sur l'engagement de la première des boîtes EDC

 

Audi : Guigui5916 Seat : Fred.Atk et 70 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Question sur l'engagement de la première des boîtes EDC

Prévenir les modérateurs en cas d'abus 
trifon
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2017 à 10:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

Je voudrais savoir si il y a une manip ou réglage atelier pour modifier l'engagement de la première sur les boîtes EDC.

Je m'explique:

Au sortir de chez moi pour m'engager sur la route(campagne), il y a une sorte de mini fossé que je dois passer.
Avec une boîte classique, c'est pas un problème.

Mais avec la boîte EDC, j'observe que ça patine légèrement et le véhicule avance doucement si c'est sur du plat dès qu'on relâche le frein.
J'ai l'impression que la première n'est pas franchement engagée ou que l'un des embrayages patine, ce qui n'est pas bon..

Si j'insiste à l'accélérateur pour sortir "du trou", ça patine puis l'auto part comme une fusée d'une façon imprédictible..
C'est très gènant car le problème revient à chaque fois que je veux passer un petit seuil avec des obstacles à proximité..

Votre avis sur ce comportement?
Peut être spécifique au TCE 130?

J'ai pas encore fait d'essai comme la commande du frein à main en cote ou l'Extended Grip.

Merci


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Sujets relatif
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2017 à 17:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me réponds à moi même.

La manip est simple de passer en mode ECO quand on le juge nécessaire pour retrouver un engagement normal à partir de l'arrêt du véhicule.

Sur route dégagée, c'est pas utile mais pratique en ville dans les encombrements.
Le démarrage est moins brutal.
Message cité 1 fois
Message édité par trifon le 06/01/2017 à 17:03:04

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Nouveau membre
gflo51
  1. Posté le 11/08/2017 à 08:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

trifon a écrit :

Je me réponds à moi même.

La manip est simple de passer en mode ECO quand on le juge nécessaire pour retrouver un engagement normal à partir de l'arrêt du véhicule.

Sur route dégagée, c'est pas utile mais pratique en ville dans les encombrements.
Le démarrage est moins brutal.
Afficher plus
Afficher moins



Bonjour,

J'ai un kadjar black édition TCE 130 Cv EDC depuis une semaine. J'ai fait le même constat il y a une sorte de patinage au démarrage. Pour en avoir discuté avec mon mécano, il s'agirait d'une sécurité du moteur. Tant que le moteur est froid il patine légèrement au démarrage. C'est vrai qu'a chaud il ne le fait plus. Ce serait fait pour se protégé des personne qui y fond pied dedans dés le démarrage à froid.

Publicité

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/08/2017 à 08:49:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Je crois que ton mécano a tout confondu.. Nombreux essayent de trouver des réponses sur des sujets qu'ils ne connaissent pas..

C'est pas pour protéger le moteur.. Cela n'a pas de sens... surtout que ça disparaît immédiatement dès que l'huile de boite a monté en température au niveau de l'embrayage. Heureusement que ça n'attend pas la montée en température du moteur :cry: :cry:

En fait, c'est un problème de mise en température de l'huile de boite dans les embrayages multidisques.

Motul sur son site en parle a propos d'une huile de boite dédiée synthétique(MultiATF) plus performante que la semi synthétique homologuée par tous les constructeurs.
Mais dans une autre discussion, un intervenant m'a indiqué que VAG pour ses boites DSG, dont on connait les problèmes, utilisait ce type d'huile plus performante puis revenu à une huile plus standard.. Ce serait donc pas la panacée...

J'avais lancé cette discussion après avoir réceptionné mon véhicule par temps froid fin décembre..

20/25°C de plus cet été à froid et le problème a quasiment disparu..

Je verrai en fin d'année si le problème revient.

Nota: lorsque j'ai laissé mon véhicule 2j chez ma concession pour examiner un problème de hululement qui provenait en fait des pneus 4S, j'avais précisé ce "défaut".; IL est possible qu'ils aient fait un réglage mais j'ai oublié d'en reparler..
On verra donc cet hiver si il est confirmé qu'il y a une manip à faire pour améliorer ce problème..

A ce sujet, si ça patine beaucoup à froid même en été, il y a peut être un réglage à faire???
C'est vrai aussi que ces systèmes multidisques demandent une certaine habitude au départ par rapport à l'action sur l'accélérateur qui peut être délicate.


Cldt
Message édité par trifon le 11/08/2017 à 09:11:02

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Membre confirmé
fra6767
Marques - succès bronze messages
  1. Posté le 11/08/2017 à 18:52:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis toujours étonné lorsque je lis les avis sur le patinage, car étant habitué aux boites auto traditionnelles avec convertisseur de couple hydraulique, moi, j'aurai plutôt souhaité plus de patinage au démarrage.

La voiture qui avance toute seule en relâchant le frein, j'en ai tellement l'habitude que j'en aurais souhaité plus avec l 'EDC.

Le patinage ne me gène pas du tout à faible vitesse, c'est même pour moi un avantage lors des manœuvres.


Mais voila, les technologies sont tellement différentes entre une boite auto à double embrayage et une boite auto à convertisseur de couple hydraulique que ce n'est probablement pas possible.

Ce patinage plus faible au démarrage (par rapport à une boite auto traditionnelle) est à mes yeux le point de régression principal d'une boite à double embrayage par rapport à une boite traditionnelle (mais j'ai fini par m'y habituer).
L'autre point de régression, toujours à mes yeux, est que la voiture ne reste pas immobilisée en cote sans l'aide de l'assistance au démarrage en cote.

Par contre, sur d'autres points (consommation, douceur, vitesse de passage des rapports), une boite à double embrayage comme l' EDC est supérieure.

Publicité

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/08/2017 à 22:27:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si, si ce que tu dis fonctionne parfaitement..
Dans les encombrements, si on relâche la pédale de frein, ça avance doucement..
Donc aucun problème..

Le patinage dont il est question, c'est pas ça sur cette EDC7.. Il se passe rien tant que l'huile dans les multidisques n'est pas à température.
Si on accélère dans cette situation très transitoire, ça part d'un coup car l'embrayage passe en prise totale exagéré du fait qu'on a forcément un peu trop accéléré.
En ce moment, je n'ai pas ce problème au démarrage avec la température extérieure élevée.. Je fais des manœuvres pour sortir de chez moi sans accélérer.

Et en hiver, la température d'huile monte presque instantanément.. Juste sur les premiers 100m par exemple.
Le mécanisme de ce comportement n'est pas clair car la totalité de l'huile de boite n'est pas à température..
J'ignore si tout ça fonctionne par barbotage ou si il y a une pompe à huile quelque part...
Dans les vidéos de Getrag, c'est pas vraiment évident..


C'est plutôt pour faire certaines manœuvres au départ par temps froid que ça peut être délicat comme passer une petite bosse.


Edité: je crois que c'est du barbotage.. Donc les disques peuvent peut être monter rapidement en température par frottement. Même si le reste des pignons reste froid. Ou tout autre comportement que je connais pas en rapport avec l'huile.
Message édité par trifon le 12/08/2017 à 08:52:35

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Nouveau membre
mike79410
  1. Posté le 16/04/2018 à 19:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Tout nouveau sur le forum excusez-moi si ne procède pas comme il le faut.
Je viens de déposer un message pour expliquer mon problème de boite EDC7 de Scénic 4.

En voyant ce message je me dis qu'il y a peut-être une relation avec mes soucis.
En ce qui me concerne c'est aléatoire, très épisodique. Cela se produit en principe après avoir fait 2 km environ, voilà le descriptif.






Depuis le mois d’aout soit 8 mois je suis en possession d’un Scénic 4 EDC neuf acheté dans le garage Renault de Chauray (79)




Or j’ai constaté un problème depuis le début. Le gros soucis c’est que ce défaut est particulièrement aléatoire et de ce fait il n’est pas facile de le démontrer. Ce qui fait que le garagiste n’a semble t’il jamais pu le reproduire, et de ce fait doute t’il ou est-ce simplement du laxisme, il n’a jamais essayé de solutionner cette anomalie à part passer le véhicule à la valise. Comme si la valise pouvait résoudre tous les problèmes sur un véhicule. Donc pour lui pas d’anomalie lors de passage « à la valise » donc pas de problème.


Mais c’est particulièrement inquiétant car ce problème est un COMPORTEMENT ANORMAL ET DANGEREUX DU VEHICULE !


Lors du démarrage il s’emballe, un démarrage brutal et incontrôlable se produit de manière tout à fait aléatoire.








Je vais tenter d’être le plus clair possible sur l’explication du défaut, voilà ce que je constate :





Ce problème se produit de manière tout à fait imprévisible, aléatoire, (difficile de dire le pourcentage de fois que cela se produit, 1 fois sur 10 peut-être, mais je n’ai pas mesuré ) je le constate en principe après le démarrage à froid du véhicule et après avoir parcouru environ 2 km.





Lors du redémarrage (j’entends par là, la mise en mouvement du véhicule) il se produit comme si on appuyait (on donnait un coup) brutalement de manière excessive sur l’accélérateur et la voiture fait un bond (très ponctuel ), parfois on entend les roues motrices patiner (ce n’est pas toujours de la même force).





Cela se produit indifféremment avec ou sans le Stop and Star en service. En marche avant comme en marche arrière.





Une fois que cela s’est produit cela ne se renouvelle pas il ne m’a jamais été possible de reproduire cela une seconde fois lors d’un même cycle, de même lorsque j’ai fait un trajet plus long, voiture bien chaude, je n’ai pas constaté ce phénomène.





Cela m’arrive lorsque je me stationne, ou après un arrêt en cours de route (stop ou céder le passage )





J’avais l’impression au début que cela pouvait provenir de la fonction démarrage en côte car cela se produisait lorsque je me rendais régulièrement sur un parking en pente. Or il me semble que cette fonction ne fait que maintenir le frein de parking bloqué et n’aurait pas d’incidence sur l’accélération.





Lorsque je pars de chez moi (voiture froide) j’ai un stop à 250 m cela ne s’est jamais , jusqu’à présent, produit à cet endroit. Par contre, et je pense que c’est la première fois que cela arrive, un matin la température était basse la voiture était restée stationnée de 9h à 13h, lorsque je l’ai reprise j’ai fait 50m pour arriver au stop de la sortie du parking et cette fois au redémarrage le phénomène s’est produit, et de manière violente... patinage.





Maintenant je crains d’avoir un gros problème à chaque fois que je l’utilise. N’étant pas maitre de ce comportement dans certains cas de figure je pourrais blesser quelqu’un. C’est là toute ma crainte bien qu’en plus évidement c’est très désagréable et stressant.


J’évite de me servir de cette voiture ce qui fait que je n’ai que 4000 km depuis 8 mois !



Alors y a t'il à votre avis corrélation avec votre description?


Je suis très attentif à tout renseignement, alors sje vous serais reconnaissant si vous pouvez m'éclairer.

Bien cordialement.

Mike 79410









Message cité 1 fois
Profil : Nouveau membre
mike79410
  1. Posté le 16/04/2018 à 19:48:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Tout nouveau sur le forum excusez-moi si ne procède pas comme il le faut.
Je viens de déposer un message pour expliquer mon problème de boite EDC7 de Scénic 4.

En voyant ce message je me dis qu'il y a peut-être une relation avec mes soucis.
En ce qui me concerne c'est aléatoire, très épisodique. Cela se produit en principe après avoir fait 2 km environ, voilà le descriptif.






Depuis le mois d’aout soit 8 mois je suis en possession d’un Scénic 4 EDC neuf acheté dans le garage Renault de Chauray (79)




Or j’ai constaté un problème depuis le début. Le gros soucis c’est que ce défaut est particulièrement aléatoire et de ce fait il n’est pas facile de le démontrer. Ce qui fait que le garagiste n’a semble t’il jamais pu le reproduire, et de ce fait doute t’il ou est-ce simplement du laxisme, il n’a jamais essayé de solutionner cette anomalie à part passer le véhicule à la valise. Comme si la valise pouvait résoudre tous les problèmes sur un véhicule. Donc pour lui pas d’anomalie lors de passage « à la valise » donc pas de problème.


Mais c’est particulièrement inquiétant car ce problème est un COMPORTEMENT ANORMAL ET DANGEREUX DU VEHICULE !


Lors du démarrage il s’emballe, un démarrage brutal et incontrôlable se produit de manière tout à fait aléatoire.








Je vais tenter d’être le plus clair possible sur l’explication du défaut, voilà ce que je constate :





Ce problème se produit de manière tout à fait imprévisible, aléatoire, (difficile de dire le pourcentage de fois que cela se produit, 1 fois sur 10 peut-être, mais je n’ai pas mesuré ) je le constate en principe après le démarrage à froid du véhicule et après avoir parcouru environ 2 km.





Lors du redémarrage (j’entends par là, la mise en mouvement du véhicule) il se produit comme si on appuyait (on donnait un coup) brutalement de manière excessive sur l’accélérateur et la voiture fait un bond (très ponctuel ), parfois on entend les roues motrices patiner (ce n’est pas toujours de la même force).





Cela se produit indifféremment avec ou sans le Stop and Star en service. En marche avant comme en marche arrière.





Une fois que cela s’est produit cela ne se renouvelle pas il ne m’a jamais été possible de reproduire cela une seconde fois lors d’un même cycle, de même lorsque j’ai fait un trajet plus long, voiture bien chaude, je n’ai pas constaté ce phénomène.





Cela m’arrive lorsque je me stationne, ou après un arrêt en cours de route (stop ou céder le passage )





J’avais l’impression au début que cela pouvait provenir de la fonction démarrage en côte car cela se produisait lorsque je me rendais régulièrement sur un parking en pente. Or il me semble que cette fonction ne fait que maintenir le frein de parking bloqué et n’aurait pas d’incidence sur l’accélération.





Lorsque je pars de chez moi (voiture froide) j’ai un stop à 250 m cela ne s’est jamais , jusqu’à présent, produit à cet endroit. Par contre, et je pense que c’est la première fois que cela arrive, un matin la température était basse la voiture était restée stationnée de 9h à 13h, lorsque je l’ai reprise j’ai fait 50m pour arriver au stop de la sortie du parking et cette fois au redémarrage le phénomène s’est produit, et de manière violente... patinage.





Maintenant je crains d’avoir un gros problème à chaque fois que je l’utilise. N’étant pas maitre de ce comportement dans certains cas de figure je pourrais blesser quelqu’un. C’est là toute ma crainte bien qu’en plus évidement c’est très désagréable et stressant.


J’évite de me servir de cette voiture ce qui fait que je n’ai que 4000 km depuis 8 mois !



Alors y a t'il à votre avis corrélation avec votre description?


Je suis très attentif à tout renseignement, alors sje vous serais reconnaissant si vous pouvez m'éclairer.

Bien cordialement.

Mike 79410









Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2018 à 09:00:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

C'est pas très clair comme symptôme effectivement..

Une question: est ce que ça ressemble à un engagement de la première trop brutal?

Ces problèmes d'engagement se règlent par des actions sur le calculateur qui pilote la boite. Dans mon cas qui est réglé depuis un an après passage chez mon Renault Retail Group, c'était l'inverse, la première patinait surtout à froid.. On accélérait pour compenser et ça partait d'un coup lorsque l'embrayage s'activait enfin;..
J'ignore si c'est le défaut sur ce Scenic, mais il semblerait que ce soit l'inverse.

L'autre hypothèse est que ce soit un problème de commande d'accélérateur. C'est électrique maintenant sur les moteurs modernes. Il est possible que ce dispositif défectueux en certaines circonstances envoi un signal électrique faussé.


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Nouveau membre
mike79410
  1. Posté le 17/04/2018 à 10:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci de votre réponse.

J'ai bien conscience que c'est compliqué, voir même très compliqué.

J'ai probablement trop attendu pour carrément changer de véhicule, pour 4000km ça ait une grosse perte lors de la revente, mais franchement entre la peur d'avoir un gros pépin et le garage qui s'en contre fiche....

Cependant, j'étais technicien, et ce genre de panne nous mettions un point d'honneur à les solutionner, notamment pour les machines de production de chez Renault, nous aurions eu de gros problèmes si à cause de nous une chaine avait été bloquée pendant 8 mois!

Merci encore de votre participation à tenter de résoudre mon problème.

Cordialement.

Mike79410

Profil : Nouveau membre
pilooodu75
  1. Posté le 24/04/2018 à 15:25:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Logiquement ton garage doit faire une reprogrammation avec la valise de la boite automatique ...

Sinon certainement un autre problème plus grave !

Perso boite automatique du notre KADJAR HS avec seulement 7800 km au compteur...

Invité
  1. Posté le 24/04/2018 à 18:18:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La concession me prend la voiture une semaine à partir du 7 mai
Nous jugerons ensuite
Merci pour l'info

Cordialement

Mike 79410



Logiquement ton garage doit faire une reprogrammation avec la valise de la boite automatique ...

Sinon certainement un autre problème plus grave !

Perso boite automatique du notre KADJAR HS avec seulement 7800 km au compteur...[/quotemsg]

Invité
  1. Posté le 24/04/2018 à 18:19:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La concession me prend la voiture une semaine à partir du 7 mai
Nous jugerons ensuite
Merci pour l'info

Cordialement

Mike 79410



Logiquement ton garage doit faire une reprogrammation avec la valise de la boite automatique ...

Sinon certainement un autre problème plus grave !

Perso boite automatique du notre KADJAR HS avec seulement 7800 km au compteur...[/quotemsg]

Profil : Nouveau membre
austin2718
  1. Posté le 25/04/2018 à 12:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mike79410 a écrit :

Bonjour
Tout nouveau sur le forum excusez-moi si ne procède pas comme il le faut.
Je viens de déposer un message pour expliquer mon problème de boite EDC7 de Scénic 4.

En voyant ce message je me dis qu'il y a peut-être une relation avec mes soucis.
En ce qui me concerne c'est aléatoire, très épisodique. Cela se produit en principe après avoir fait 2 km environ, voilà le descriptif.






Depuis le mois d’aout soit 8 mois je suis en possession d’un Scénic 4 EDC neuf acheté dans le garage Renault de Chauray (79)




Or j’ai constaté un problème depuis le début. Le gros soucis c’est que ce défaut est particulièrement aléatoire et de ce fait il n’est pas facile de le démontrer. Ce qui fait que le garagiste n’a semble t’il jamais pu le reproduire, et de ce fait doute t’il ou est-ce simplement du laxisme, il n’a jamais essayé de solutionner cette anomalie à part passer le véhicule à la valise. Comme si la valise pouvait résoudre tous les problèmes sur un véhicule. Donc pour lui pas d’anomalie lors de passage « à la valise » donc pas de problème.


Mais c’est particulièrement inquiétant car ce problème est un COMPORTEMENT ANORMAL ET DANGEREUX DU VEHICULE !


Lors du démarrage il s’emballe, un démarrage brutal et incontrôlable se produit de manière tout à fait aléatoire.








Je vais tenter d’être le plus clair possible sur l’explication du défaut, voilà ce que je constate :





Ce problème se produit de manière tout à fait imprévisible, aléatoire, (difficile de dire le pourcentage de fois que cela se produit, 1 fois sur 10 peut-être, mais je n’ai pas mesuré ) je le constate en principe après le démarrage à froid du véhicule et après avoir parcouru environ 2 km.





Lors du redémarrage (j’entends par là, la mise en mouvement du véhicule) il se produit comme si on appuyait (on donnait un coup) brutalement de manière excessive sur l’accélérateur et la voiture fait un bond (très ponctuel ), parfois on entend les roues motrices patiner (ce n’est pas toujours de la même force).





Cela se produit indifféremment avec ou sans le Stop and Star en service. En marche avant comme en marche arrière.





Une fois que cela s’est produit cela ne se renouvelle pas il ne m’a jamais été possible de reproduire cela une seconde fois lors d’un même cycle, de même lorsque j’ai fait un trajet plus long, voiture bien chaude, je n’ai pas constaté ce phénomène.





Cela m’arrive lorsque je me stationne, ou après un arrêt en cours de route (stop ou céder le passage )





J’avais l’impression au début que cela pouvait provenir de la fonction démarrage en côte car cela se produisait lorsque je me rendais régulièrement sur un parking en pente. Or il me semble que cette fonction ne fait que maintenir le frein de parking bloqué et n’aurait pas d’incidence sur l’accélération.





Lorsque je pars de chez moi (voiture froide) j’ai un stop à 250 m cela ne s’est jamais , jusqu’à présent, produit à cet endroit. Par contre, et je pense que c’est la première fois que cela arrive, un matin la température était basse la voiture était restée stationnée de 9h à 13h, lorsque je l’ai reprise j’ai fait 50m pour arriver au stop de la sortie du parking et cette fois au redémarrage le phénomène s’est produit, et de manière violente... patinage.





Maintenant je crains d’avoir un gros problème à chaque fois que je l’utilise. N’étant pas maitre de ce comportement dans certains cas de figure je pourrais blesser quelqu’un. C’est là toute ma crainte bien qu’en plus évidement c’est très désagréable et stressant.


J’évite de me servir de cette voiture ce qui fait que je n’ai que 4000 km depuis 8 mois !



Alors y a t'il à votre avis corrélation avec votre description?


Je suis très attentif à tout renseignement, alors sje vous serais reconnaissant si vous pouvez m'éclairer.

Bien cordialement.

Mike 79410










Afficher plus
Afficher moins


Bonjour
Ce phénomène n'est pas normal, il faut exiger de la concession de remédier à ce problème, ce que nous avons fait en insistant fortement même en exigeant argumentant que cela est dangereux particulièrement lors d'un démarage au crrefour ou à un feu.
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
stop/start 5
Pas de Carte GPS 2 h avant les vacances.. URGENT SVP 2
Les systèmes audio du Kadjar. 49
Commentaires Nouvelle boîte EDC 7 rapports sur TCE 130CV 32
Cartes mains libres... Fermeture a l'éloignement... 48