Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

manque pression injection megane 2 1.5 dci

 

Il y a 505 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

manque pression injection megane 2 1.5 dci

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
crow76320
  1. Posté le 24/01/2017 à 16:07:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
j'ai un petit soucis et je seche un peut ...

suite a de la limail j'ai donc changer pompe hp et refait mes injecteur .
apres remise en route de la voiture et changement d'un injecteur ma voiture brouté un peut (injecteur non reprogrammé) mais fonctionner très bien
une durite de retour d'injecteur a laché et a mit ma voiture en deffaut d'injection (aire dans circuit de GO ) et voiture ne démarré plus

finalement j’amène la voiture faire la valise pour reprog l'injecteur et trouver la panne et la pression est a 60 bars au lieux des 400 ...
et le garagiste (renault) me dit 60 bars c'est pas assez et donc ne me cherche pas d'ou sa viens ni de code erreurs ...
donc injecteur recoder et bougie neuve la voiture se lance apres 8/10 tentative a froid et 3/5 tentative a chaud

une fois la voiture en route aucun soucis elle tourne normalement

avez vous des idée d'ou peut venir cette difficulté a démarré ?
le garage me dit injecteur HS sauf que je les ai nettoyer et reconditionner (changement soupapes et nez d'injecteur ) et il fonctionne parfaitement une fois le moteur en route
pompe HP et régulateur de pression neuf
bougie neuve
sachant qu'avant que la durite de retour de GO lache je n'avais aucun soucis

EDIT: j'oublié de précisé pendant les tentative de démarrage "injection défaillante" et voyant stop allumé
une fois le moteur en route plus rien d'affiché



help je commence a saturé avec cette voiture qui marche une semaine sur 2
Message édité par crow76320 le 24/01/2017 à 16:24:10
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme suspension pneumatique 1
ventilateur chauffage tournr tout le temp 0
Sauvetage laguna 1 phase 1 2.2d 0
boite jb1 monté au lieu de jb3 8
Conseil pour achat scenic 62