Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coupures moteur sur Mégane 1 1.9d

 

Il y a 66 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupures moteur sur Mégane 1 1.9d

Prévenir les modérateurs en cas d'abus 
bobwc
Bob Water Cooling
Profil : Routard
  1. config
bobwc
  1. Posté le 04/04/2017 à 07:25:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.

Je vous explique mon problème.
Quand je roule et ce n'importe quand que ce soit à froid ou à chaud j'ai des coupures moteur un peu comme des fuels cut. L'accélération se coupe brutalement comme si vous leviez votre pied de l'accélérateur d'un coup et la voiture se met en roue libre

Pour la faire repartir parfois il suffit juste de embrayer et débrayer, le moteur repart, et parfois je suis obliger de couper le contact de le remettre, d'attendre les bougies soient chaude (sinon ça marche pas) et la elle veux bien démarrer.

En parallèle à ça j'ai le voyant de l'immobiliser qui fais des va et viens quand il veux. Il s'allume reste 30s et repart et defoits il reste 10mn sans que rien ce passe.

Megane 1.9d 1998 290000km

Merci à tous pour votre aide


---------------
Anti-Renault | Anti-Peugeot | Anti-Citr
ôen, mais avant tout : Anti-Chauds
Sujets relatif
Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/04/2017 à 11:12:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

A mon avis ton antidémarrage fait des siennes.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Bob Water Cooling
Profil : Routard
  1. config
bobwc
  1. Posté le 04/04/2017 à 19:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et du coup ya moyen de résoudre ça ?


---------------
Anti-Renault | Anti-Peugeot | Anti-Citr
ôen, mais avant tout : Anti-Chauds
Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/04/2017 à 10:22:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bein relier un plus après contact directement sur l'électrovanne de pompe pour shunter l'antidémarrage serait la solution pour être sur à 100% que la panne viens de la.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane III, léger claquement 8
Problème Inconnu Megane 2 8
Vanne EGR 8200561269 - Mégane 3 1
Anti démarrage bloqué 2
Aide diagnostique embrayage: Mégane 3 1