Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Climatisation ne fonctionne plus sur autoroute

 

Il y a 914 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Climatisation ne fonctionne plus sur autoroute

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
  1. config
jcdenton2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/06/2017 à 19:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello !

J'ai une Mégane 4 dCi 130, et un soucis de climatisation que Renault n'arrive pas à régler.

Par temps chaud (et que par temps chaud), ma climatisation ne fonctionne plus lorsque le moteur est sollicité.

Je m'explique: elle fonctionne sans problème en ville, mais dès que j'arrive sur voie rapide ou autoroute, au bout d'un moment le flux d'air baisse jusqu'à ne presque plus rien faire passer.

Si j'augmente la ventilation j'entends le ventilo tourner davantage mais il n'y a presque plus d'air qui sort des aerateurs !
J'ai essayé de mettre la clim sur off, d'enlever le recyclage de l'air, de mettre sur auto, de remettre en manuel... rien n'y fait !
Une fois que le moteur refroidit, la ventilation et l'air froid reviennent.

Chez Renault ils me disent que le problème est plus ou moins connu, ce serait du givre qui se forme sur le condenseur, mais ils n'ont AUCUNE solution !

Avez vous déjà connu ce problème ? L'été arrive et je voudrais ne pas le passer en évitant les autoroutes a cause de ce problème !

Merci à vous.
Message cité 1 fois
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Climatisation ne fonctionne plus sur autoroute

Profil : Routard confirmé
  1. config
jcdenton2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2017 à 09:45:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up
Message cité 1 fois
Profil : Nouveau membre
geo77100
  1. Posté le 10/06/2017 à 09:57:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcdenton2 a écrit :

Up
Afficher plus
Afficher moins


Salut.
J'ai le même problème sur un scenic 2 essence.
Le problème arrivé seulement sur autoroute lorsque pour un dépassement je rétrograde afin de reprendre de la vitesse.
À ce moment la, on dirait que le compresseur se coupe.
Il faut donc s'arrêter moteur coupé au minimum 30 minutes pour que le compresseur se remette en route.

Est-ce que vous avez ces symptômes ?

Message cité 1 fois
Message édité par Geo77100 le 10/06/2017 à 10:04:38
Publicité

Profil : Routard confirmé
  1. config
aven1
Marques - succès argent messages
  1. Posté le 11/06/2017 à 14:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcdenton2 a écrit :

Hello !

J'ai une Mégane 4 dCi 130, et un soucis de climatisation que Renault n'arrive pas à régler.

Par temps chaud (et que par temps chaud), ma climatisation ne fonctionne plus lorsque le moteur est sollicité.

Je m'explique: elle fonctionne sans problème en ville, mais dès que j'arrive sur voie rapide ou autoroute, au bout d'un moment le flux d'air baisse jusqu'à ne presque plus rien faire passer.

Si j'augmente la ventilation j'entends le ventilo tourner davantage mais il n'y a presque plus d'air qui sort des aerateurs !
J'ai essayé de mettre la clim sur off, d'enlever le recyclage de l'air, de mettre sur auto, de remettre en manuel... rien n'y fait !
Une fois que le moteur refroidit, la ventilation et l'air froid reviennent.

Chez Renault ils me disent que le problème est plus ou moins connu, ce serait du givre qui se forme sur le condenseur, mais ils n'ont AUCUNE solution !

Avez vous déjà connu ce problème ? L'été arrive et je voudrais ne pas le passer en évitant les autoroutes a cause de ce problème !

Merci à vous.
Afficher plus
Afficher moins

voir dans un autre garage Renault,ensuite est ce que la voiture est encore garantie?si oui,il faut qu'ils fassent le nécessaire,si non,


En cas de défaut important du véhicule, que vous soyez couvert ou non par une garantie du vendeur, vous pouvez tenter de faire jouer les garanties légales, à commencer par la garantie légale de conformité.
Lors de l’achat d’une voiture, certains défauts peuvent passer inaperçus (une pièce défectueuse du moteur, par exemple). S’il s’agit d’un problème important nuisant à l’usage normal de votre voiture, vous pouvez tenter de profiter de la garantie pour vice caché ou de la garantie légale de conformité.

Message cité 1 fois
Message édité par aven1 le 11/06/2017 à 14:33:10
Profil : Routard confirmé
  1. config
jcdenton2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/06/2017 à 20:49:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Geo77100 a écrit :

Salut.
J'ai le même problème sur un scenic 2 essence.
Le problème arrivé seulement sur autoroute lorsque pour un dépassement je rétrograde afin de reprendre de la vitesse.
À ce moment la, on dirait que le compresseur se coupe.
Il faut donc s'arrêter moteur coupé au minimum 30 minutes pour que le compresseur se remette en route.

Est-ce que vous avez ces symptômes ?
Afficher plus
Afficher moins



Pas tout à fait, moi je n'ai presque plus d'air qui sort des aerateurs, sans parler de dépassement, juste à vitesse stabilisée.

Publicité

Profil : Routard confirmé
  1. config
jcdenton2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/06/2017 à 20:52:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aven1 a écrit :

voir dans un autre garage Renault,ensuite est ce que la voiture est encore garantie?si oui,il faut qu'ils fassent le nécessaire,si non,


En cas de défaut important du véhicule, que vous soyez couvert ou non par une garantie du vendeur, vous pouvez tenter de faire jouer les garanties légales, à commencer par la garantie légale de conformité.
Lors de l’achat d’une voiture, certains défauts peuvent passer inaperçus (une pièce défectueuse du moteur, par exemple). S’il s’agit d’un problème important nuisant à l’usage normal de votre voiture, vous pouvez tenter de profiter de la garantie pour vice caché ou de la garantie légale de conformité.
Afficher plus
Afficher moins


Oui je pensais aller dans un Renault plus grand, pour second avis.
Le véhicule est toujours sous garantie, mais ils me disent que tout est ok...
Le problème c'est que ça se produit dans des conditions très précises, qu'on ne peut pas reproduire en atelier...
Pour faire jouer la garantie vice caché, encore faut il que le défaut soit officiellement reconnu par quelqu'un !

Message cité 1 fois
Profil : Routard confirmé
  1. config
aven1
Marques - succès argent messages
  1. Posté le 13/06/2017 à 09:16:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcdenton2 a écrit :


Le véhicule est toujours sous garantie, mais ils me disent que tout est ok...
Le problème c'est que ça se produit dans des conditions très précises, qu'on ne peut pas reproduire en atelier...
Pour faire jouer la garantie vice caché, encore faut il que le défaut soit officiellement reconnu par quelqu'un !
Afficher plus
Afficher moins

1) LRAR au garage pour déclarer le défaut et prendre date
2)les essais sur route sont régulièrement effectués pour déterminer des problèmes (perso un mécano a essayé ma voiture avec moi pour un soucis d'amortisseurs)
3)la garantie vice caché n'est pas forcément adaptée,plutôt faire jouer la garantie de conformité,pour cela se rapporter à 1

Profil : Nouveau membre
saintvit25
  1. Posté le 17/07/2018 à 18:31:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, oui je vois que plus de un an vient de se passer sans autres réponse à votre PB de clim qui est également le mien aujourd'hui avec MéganeIII-110CH de 2015, ayant 75000 KM, en me rendant en Espagne et constatant ce PB sur autoroutes par temps très chaud début juillet. Au bout de 2/3 heures de chaleur, bien avant Limoges l'air ne passe presque plus dans les aérateurs progressivement et plus de réfrigération constatée. Voici mes constations après m'être arrêté sur une aire de repos il fait 31°, pour jeter un oeil, je coupe ma clim puis le moteur et j'ouvre le capot.
La canalisation froide "haute"qui part vers l'habitacle, donc horizontale, est givrée et semble suintée car des goutes coulent en dessous dans sa partie verticale venant du compresseur, dù certainement à la chaleur moteur. je remets juste le contact pour voir si le ventilateur clim se met en route: rien !!! je le fais tourné à la main vérifiant qu'il n'est pas bloqué. je coupe le contact, la clim est toujours éteinte et j'attends 5 minutes capot ouvert en plein soleil je veux que la canalisation se dégivre, un peu d'eau coule sous la voiture, bon comme dab.
Enfin tout semble normal je remets le contact et le ventilateur cette fois démarre, et j'attends encore 2 min que tout ça circule en refroidissant le contenu du radiateur frontal en démarrant le moteur au ralenti, puis encore 2 minutes et je rallume la clim et je vais voir mes fameux tuyaux. Au passage une flaque d'eau importante me barre un peu le passage, la purge marche bien sous la voiture. bon aucune fuite côté moteur, tout est sec comme d'habitude. Dans l'habitacle l'air des aérateurs réapparait progressivement avec la fraicheur également, j'accélère la ventilation et le froid s'accentue très nettement ,tout est à nouveau en ordre. le repars soulagé.
Le pB est revenu vers 18h à Toulouse dans les bouchons du Périph mais j'ai continué et le pb a un peu disparu en reprenant une circulation fluide, la chaleur diminuant vers 20h, proche de Pau avec mon arrêt pour la nuit.
Le lendemain matin, passages des pyrénées col du Somport sans pb et dans l'A-M vers Sarragosse avec 33° même PB, même Procédure et je repart. en gros je peux rouler 2 bonnes heures à 120 /130 sans soucis par grosses températeures alors que les années précédentes je n'avais jamais constaté ce phénomène même en 2016 avec 40° en arrivant à Valencia avec 25000km au compteur à l'époque.
Un truc me semble important, mon radiateur bas frontal semble particulièrement encrassé,je vais faire mon possible pour y remédier rapidement, avant mon retour en France, il ne faut rien négliger. Voilà mon histoire en espérant que celà puisse aider certains pour s'en sortir. Je ne manquerai pas de vous raconter la suite en espérant que quelqu'un aura peut être solutionné ce défaut.
Message cité 1 fois
Invité
  1. Posté le 30/07/2018 à 01:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

saintvit25 a écrit :

Bonjour, oui je vois que plus de un an vient de se passer sans autres réponse à votre PB de clim qui est également le mien aujourd'hui avec MéganeIII-110CH de 2015, ayant 75000 KM, en me rendant en Espagne et constatant ce PB sur autoroutes par temps très chaud début juillet. Au bout de 2/3 heures de chaleur, bien avant Limoges l'air ne passe presque plus dans les aérateurs progressivement et plus de réfrigération constatée. Voici mes constations après m'être arrêté sur une aire de repos il fait 31°, pour jeter un oeil, je coupe ma clim puis le moteur et j'ouvre le capot.
La canalisation froide "haute"qui part vers l'habitacle, donc horizontale, est givrée et semble suintée car des goutes coulent en dessous dans sa partie verticale venant du compresseur, dù certainement à la chaleur moteur. je remets juste le contact pour voir si le ventilateur clim se met en route: rien !!! je le fais tourné à la main vérifiant qu'il n'est pas bloqué. je coupe le contact, la clim est toujours éteinte et j'attends 5 minutes capot ouvert en plein soleil je veux que la canalisation se dégivre, un peu d'eau coule sous la voiture, bon comme dab.
Enfin tout semble normal je remets le contact et le ventilateur cette fois démarre, et j'attends encore 2 min que tout ça circule en refroidissant le contenu du radiateur frontal en démarrant le moteur au ralenti, puis encore 2 minutes et je rallume la clim et je vais voir mes fameux tuyaux. Au passage une flaque d'eau importante me barre un peu le passage, la purge marche bien sous la voiture. bon aucune fuite côté moteur, tout est sec comme d'habitude. Dans l'habitacle l'air des aérateurs réapparait progressivement avec la fraicheur également, j'accélère la ventilation et le froid s'accentue très nettement ,tout est à nouveau en ordre. le repars soulagé.
Le pB est revenu vers 18h à Toulouse dans les bouchons du Périph mais j'ai continué et le pb a un peu disparu en reprenant une circulation fluide, la chaleur diminuant vers 20h, proche de Pau avec mon arrêt pour la nuit.
Le lendemain matin, passages des pyrénées col du Somport sans pb et dans l'A-M vers Sarragosse avec 33° même PB, même Procédure et je repart. en gros je peux rouler 2 bonnes heures à 120 /130 sans soucis par grosses températeures alors que les années précédentes je n'avais jamais constaté ce phénomène même en 2016 avec 40° en arrivant à Valencia avec 25000km au compteur à l'époque.
Un truc me semble important, mon radiateur bas frontal semble particulièrement encrassé,je vais faire mon possible pour y remédier rapidement, avant mon retour en France, il ne faut rien négliger. Voilà mon histoire en espérant que celà puisse aider certains pour s'en sortir. Je ne manquerai pas de vous raconter la suite en espérant que quelqu'un aura peut être solutionné ce défaut.
Afficher plus
Afficher moins


J'ai exactement le même problème sur une Mégane coupé GT.

Invité
  1. Posté le 30/07/2018 à 17:05:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai constaté ce même problème plusieurs fois depuis 2 mois sur ma Mégane 3 de 2012. Je ne m'en étais pas forcément rendue compte avant.
En cherchant sur le web j'ai trouvé un article de 2015 qui évoquait un problème de compresseur sur plusieurs modèles de Renault : https://www.largus.fr/actualit [...] 97398.html
une campagne de prise en charge gratuite avait alors été lancée pour les propriétaires qui s'en plaignaient.
Je vais essayer de faire jouer ces arguments dans un garage Renault pour régler ce problème qui est vraiment des plus inconfortables...
J'espère que ce souci se réglera pour tout le monde.
Bon courage à tous.

Profil : Nouveau membre
phfavre
  1. Posté le 22/08/2018 à 17:43:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, le problème a-t-il été résolu pour vous ?
Je commence à avoir le même symptôme : après une certaine durée (en pleine chaleur) à vitesse stabilisée sur autoroute ou route, le flux d'air frais baisse jusqu'au minimum. Quand j'augmenter la ventilation, le ventilateur fait plus de bruit mais sans effet visible. C'est une Megane III DCI 1.5 95, clim manuelle.
Je suis encore en contrat losange, je vais prendre rendez-vous chez Renault mais cela va être difficile à démontrer.

Profil : Nouveau membre
jcs
  1. Posté le 08/03/2019 à 19:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai également le même problème:
Sur Mégane 3, après 4 à 5h00 d'autoroute et en utilisation clim auto, plus aucun air ne sort des ventilateurs.
J'entends bien le ventilateur tourné, mais l'air reste prisonnier dans le tableau de bord. Je m’arrête 20 minutes et l'air ressort bien par les extracteurs .... et ça recommence, plus d'air en extraction ...
Chez Renault, pas de réponse ... donc si vous avez des réponses, je vous remercie par avance,
Bien cordialement,

Invité
  1. Posté le 26/05/2019 à 21:00:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. J’ai rencontré le même problème aujourd’hui sur un trajet de 6 heures sous le soleil. Avez vous eu une réponse de Renault ?

Publicité

Profil : Routard
tom-5
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/05/2019 à 21:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas ce problème sur ma Mégane 3, mais je sais que ça vient d'un léger manque de gaz et le filtre habitacle sale.

Profil : Nouveau membre
caralex
  1. Posté le 31/05/2019 à 20:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi le même problème !
Le plus étonnant est que avec une M3 1.5 dCi 110 Eco² phase 1 de société, pas de problème même avec 6h de d'autoroute.
Sur ma Bose 1.2 TCe phase 3, au bout de 2h plus d'air !

Il s'agit de l'évaporateur qui gèle, tout simplement.

Là je viens de faire 1h30 de route, je suis arrivé depuis 2h30 mais l'eau coule encore sous la voiture. Une grosse flaque s'est formée.
Sans compter que la climatisation est très bruyante quoiqu'il arrive (bruit de circulation du gaz).

Quand le flux d'air s'arrête, couper l'air conditionné 5 minutes suffit à dégivrer l'évaporateur.
A la limite le plus dommage est de ne pas avoir proposé une option distributeur de glaçon, ça aurait pu devenir intéressant.

Profil : Nouveau membre
lyonsais
  1. Posté le 02/07/2019 à 21:19:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur scenic 4 1.5dci. L'an dernier environ 35° vers 10h sur l'A6 plus de clim les aérateurs soufflent mais rien ne sort, à part un peu d'air chaud :q . arrêt à Valence pour faire le plein et manger, voiture à l'abri, je repart 1 h plus tard tout fonctionne, arrivé à toulon le problème recommence, puis après tout redevient correct jusqu'à la semeine dernière au retour de Caen 250 km sans clim le lendemain matin tout refonctionne et le garage dit que tout est ok :q

Profil : Nouveau membre
lyonsais
  1. Posté le 02/07/2019 à 21:20:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur scenic 4 1.5dci. L'an dernier environ 35° vers 10h sur l'A6 plus de clim les aérateurs soufflent mais rien ne sort, à part un peu d'air chaud :q . arrêt à Valence pour faire le plein et manger, voiture à l'abri, je repart 1 h plus tard tout fonctionne, arrivé à toulon le problème recommence, puis après tout redevient correct jusqu'à la semeine dernière au retour de Caen 250 km sans clim le lendemain matin tout refonctionne et le garage dit que tout est ok :q

Invité
  1. Posté le 03/07/2019 à 07:01:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vient d'acheter une megane 3 2.5 106 full option et j'ai constater ce phénomène j'ai de l'air froid mai pas assez avec cette grosse chaleur en gros pas de différence avec l'air extérieur je les ramener chez feu vert il l'on rechargé mai déchargé par la suite par ce que la clim voulais pas ce déclenché sur le moment mai aucune fuite après avoir regarder sur les forum je vois que je suis pas le seul ces courant donc je suis partis chez Renault en leur expliquant et leur dire que ces un problème de chez eux après ce que j'ai vu sur les forum mai le gas me parle de faire un diagnostic à 120€ avant je lui et juste dit d'allez ce faire foutre en sachant qu'il connaissent le problème, j'ai un rdv dans un autre garage je vous tien au courant
Message cité 1 fois
Profil : Nouveau membre
caralex
  1. Posté le 04/07/2019 à 17:14:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeibra a écrit :

Je vient d'acheter une megane 3 2.5 106 full option et j'ai constater ce phénomène j'ai de l'air froid mai pas assez avec cette grosse chaleur en gros pas de différence avec l'air extérieur je les ramener chez feu vert il l'on rechargé mai déchargé par la suite par ce que la clim voulais pas ce déclenché sur le moment mai aucune fuite après avoir regarder sur les forum je vois que je suis pas le seul ces courant donc je suis partis chez Renault en leur expliquant et leur dire que ces un problème de chez eux après ce que j'ai vu sur les forum mai le gas me parle de faire un diagnostic à 120€ avant je lui et juste dit d'allez ce faire foutre en sachant qu'il connaissent le problème, j'ai un rdv dans un autre garage je vous tien au courant
Afficher plus
Afficher moins



Aucun rapport avec le problème rencontré ici.
Il ne s'agit pas d'un problème de température mais de flux d'air qui s'arrête à cause justement d'un température trop faible de l'évaporateur.
La climatisation fonctionne "trop bien".

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Code autoradio Renault megane 2 5
probleme de climatisation megane 3 3
Carrosserie 0
Code autoradio megane 2 0
Périodicité entretien mégane 4 GT 1