Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

plus de démareur

 

Il y a 826 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

plus de démareur

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mathieu668
  1. Posté le 13/07/2017 à 18:00:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
il s'agit d'une renault rodeo (base de 4l) mais il n'y avait pas la catégorie donc j'ai mis au plus proche....

Alors voilà, j'ai fais le joint de culasse sur ce véhicule, tout c'est bien passé, réglage soupapes au passage, purge LR et huile... Et au moment de tourner la clé, le contact s'allume bien mais rien au bout...., batterie chargé donc ok, fusibles ok.

Que faire ? merci a vous :)

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2017 à 18:04:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

fais attention à ce que les cosses et les bornes de la batterie soient bien propres et exemptes de graisse (à l'époque on avait l'habitude de mettre de la graisse entre les cosses et les bornes pour éviter le sulfate, sauf que la graisse blanche ne conduit pas l'électricité) ;)

sinon un câble de masse entre la batterie et le bloc moteur (ou boite de vitesses) mal vissé ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
mathieu668
  1. Posté le 13/07/2017 à 18:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de t'as réponse ! Alors aucune traces de graisses sur les cosses . J'ai demandé la masse boîte , brossé et remonté et toujours rien . J'ai vérifier l'alim, j'ai bien ma tension batterie en masse batterie et + corps du démarreur. La je vais démonter carbu et collecteur pour aller choper le + solenoide pour tester quand je tourne la clé ...
merci

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2017 à 19:39:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouaip, il n'y a plus qu'à tester l'alimentation du démarreur, notamment en tirant un câble entre le + batterie et le solénoide (attention à ne pas faire un méchant court jus ;) )


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
feu de recul 10
problème démarrage super5 boite auto. 1
R5 Gtl 3
Fuite d huile boîte auto 2
cable compteur R5 1