Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio2 Dci Moteur qui bouge et tape + vitesses durs a passer

 

Il y a 346 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio2 Dci Moteur qui bouge et tape + vitesses durs a passer

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 17/04/2018 à 13:18:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Clio 2 1,5 Dci 2003 260000km

Problème il y a 6 mois environ :
-moteur s'est mis a bouger et cogner (fort) dans la baie en roulant a chaque accélération et décélération (en lâchant l’accélérateur)
-levier vitesse qui bouge aussi
-difficulté a engager/désengager les vitesses

J'ai tout de suite penser aux support moteur et surtout a la bielette de reprise de couple de la BV et ai tout changer moi même :
-Remplacement support superieur moteur cité distri ref CORTECO 80001311
-Remplacement support superieur moteur coté BV ref CORTECO 21652827
-Remplacement biellette de reprise de couple BV ref sasic SSC 4001805

Apres remplacement sur le coup c’était un peu mieux mais sans plus et j'ai laisser traîner...
Du coup maintenant 25/30000km plus tard c’est la cata il faut sans cesse jouer de la pédale d’embrayage a chaque passage de rapport sinon le moteur bouge beaucoup trop et ca tape fort, idem quand on l'ache l’accélérateur gros accoue avec le moteur qui repart violemment en avant :ange:

Je sait pas trop ou ca a merder, je me suis dit qu'il y avait peut être un autre souci genre accoue de transmission ou problème d'injection mais ce matin j'ai démontrer tous les supports et ai modifier un peu le réglage du support supérieur de BV et c’est déja un peu mieux ca tape toujours mais 2 fois moins je pense donc avoir un problème de réglage au niveau des supports moteur supérieur, qu'en pensez vous ? Est ce possible ?

J'ai refait exactement la même opération de changement des 3 supports sur une autre Clio dci et c’est passer crème avec 3 support Febi Bilstein :??:

Existe t'il une méthode a suivre pour centrer les 2 supports supérieurs car il y a un peu de réglage possible ?
Avez vous d'autres idées a me proposer ?

Merci par avance.

PS : je rajoute dans le post suivant vidéo et photos du problème ;)

Sujets relatif
Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 17/04/2018 à 13:26:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Levier de vitesse en video, d'abord au point mort puis avec une vitesse + FAM :
https://www.dailymotion.com/vi [...] nMNl9qASGW


Biellette de BV, sale mais en parfait etat :
http://i67.tinypic.com/nqr6v8.​jpg

Support superieur BV, idem :
http://i65.tinypic.com/sg25cm.​jpg
http://i66.tinypic.com/doky7r.​jpg
Message édité par filou901 le 17/04/2018 à 13:26:33
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2018 à 19:26:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso j’ai marqué le contour du support avant la depose.

Niveau d’huile de boîte ok ?
L’embrayage va bien ?
Pas de fumée ni odeur à l’echappement ?

Publicité

Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 17/04/2018 à 19:36:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Niveau d'huile je ne sait pas mais je peut vidanger facilement mais je n'y aurais pas penser
L'embrayage est usé mais il tracte encore bien, la pedale ets un peu dur mais ca patine pas et monte les trottoirs haut sans problème.
Pas de fumée ni odeur a échappement, la voiture roule tous les jours sans souci, le moteur fait un peu de bruit mais l'injection semble pas du tout a la ramasse

 :jap:

Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 18/04/2018 à 13:33:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai acheter de l'huile de boite et 3 supports neugs Febi Bilstein je fait ca vendredi soir ou samedi je vous tiens au jus.

J'ai oublier de préciser lorsque je coupe le moteur j'entends un bruit bizarre de ferraille qui tremble vers le coté de la Boite de Vitesse.

Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 20/04/2018 à 18:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai remplacer les supports et vidanger la boite, l'huile n’était même pas sale je me souviens plus mais j'avait du le faire faire y'a 1 an au plus...

Symptômes toujours présents tu a vu juste boite ou embrayage ou injection je ne sait pas trop comment faire le tri...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Énorme différence de performance entre SP95-E10 et SP98 5
interface commande volant renault 2
Achat Renault Clio automatique phase 2 problème boîte vice caché ? 0
claquement moteur sur clio 2 phase 2 1.5dci 65cv 6
[modération] Fermé pour doublon 1