Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

CLIO IV GT 120EDC - Démarrage impossible : Risque Casse moteur

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

CLIO IV GT 120EDC - Démarrage impossible : Risque Casse moteur

Prévenir les modérateurs en cas d'abus 
Whtes
Profil : Nouveau membre
whtes
  1. Posté le 10/07/2018 à 16:38:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je me permet de venir vers vous pour un petit problème sur ma CLIO IV 1.2 GT 120EDC qui date de décembre 2013 et que j'ai obtenu d'occasion en novembre 2016



En fin février dernier, j'ai réaliser un petit trajet en voiture avant de me garer ; 15 minutes plus tard je reprend la voiture qui refuse de démarrer. J'entent un gros CLAC comme pour un relais et au niveau de tableau de bord j'ai : Risque casse moteur - Faire vérifier boite de vitesse - Faire vérifier Injection ; Impossible de démarrer la voiture. Pour information il faisait un temps normal, pas trop froid (Env 5-10°)

Après remorquage et passage chez Renault, ils ont installé la valise et on déduit que cela venait du relais d'injection qui est HS (20 240 077)
Après remplacement de celui-ci, la voiture démarre correctement, et ils m'ont donnés l'ancien relais.



Aujourd'hui, début juillet j'ai eu exactement le même problème :

Je me suis servie de la voiture en journée pour du trajet travail / maison, et le soir j'ai refais un trajet suivi d'une pause sur place d'environ 1h30 ; Arriver devant la voiture vers les 22h, il m'est arrivé la même chose qu'en février. (Temp 35-40° en plein soleil la journée)

Actuellement la voiture est de nouveau chez Renault, sauf que sur place celle-ci re-fonctionne correctement sans raison. Mais ils vont quand même la passer à la valise pour plus d'information.


Etant de nature à savoir pourquoi ça arrive, j'ai testé le relais qu'on ma donné en février histoire de savoir si celui-ci fonctionne bien ; Surprise : 12V et test du contact, tout fonctionne bien ; Dommage d'avoir payer le changement de celui-ci en février.


Voici mes habitudes de consommation : Je fais des petits trajets (env 75-100km/semaines) sauf tout les deux mois ou je réalise environ 900km en une semaine ; De plus je fais le plein avec du 98.


Avez-vous des idées d'où viendrais le problème histoire de ne plus avoir de soucis et de peut-être diriger le problème ?

Merci d'avance :)

Sujets relatif
Invité
  1. Posté le 22/08/2018 à 08:35:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Aujourd'hui même problème avec la voiture complètement a froid après 1 mois de tranquilité, je ne sais plus quoi faire.

Auriez vous des idées ?
Un soucis de calculateur ? De sonde ? De pompe a carburant ?

Merci d'avance


Invité
  1. Posté le 22/08/2018 à 11:36:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour! j'ai trouvé sa sur youtube :https://www.youtube.com/watch​?v=VxCkmauArYc

Publicité

Invité
  1. Posté le 22/08/2018 à 11:38:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 22/08/2018 à 11:42:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essayer aussi de tester la batterie pour voir sinon sa peut être le capteur de pression du carburant ou bien un faux contact quelque part!

Publicité

Profil : Nouveau membre
whtes
  1. Posté le 22/08/2018 à 21:40:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tout d'abord, merci pour ton aide

Après essais toute à l'heure avec un ami, la batterie n'est pas en cause (échange de batterie avec la sienne)

J'ai branché une valise personnel, et aucun code erreur, il y a aucun défaut enregistré (même dans actuel lors du défaut)

Qu'est-ce que le capteur de pression de carburant ? Et je ne comprend pas trop ce qu'il fait dans la vidéo

J'espère qu'il ne s'agit pas d'un problème de calculateur, la voiture a été en plein soleil toute la journée d'avant, mais j'ai pu rentrer sans problème (200km)

Ça me fait penser que j'ai eu des défaut débile comme démarrage en côte à contrôler, et ESP aussi, alors que la voiture roule impeccable quand elle arrive a démarré
Message édité par Whtes le 22/08/2018 à 21:45:05
Invité
  1. Posté le 23/08/2018 à 15:40:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si sa vous indique plusieurs messages de défauts au démarrage et que la batterie est ok c'est soit un problème de calculateur soit il y a un défaut électrique quelque part.

le capteur de pression du carburant c'est le petit capteur vert qu'il montre dans la vidéo!

Profil : Nouveau membre
juliien77
  1. Posté le 28/07/2019 à 11:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ,

J’ai exactement le même problème que l’auteur . De plus , j’ai exactement le même modèle de 2013 ! Cli0 4 gt ! Avec les mêmes messages .

A là différence de l’auteur , suite aux messages de la voiture ( risque cassé moteur , vérifier injecteurs etc ..) j’ai vérifié le niveau d’huile moteur et j’ai constaté qu’il était un peu en dessous du mini . J’ai donc refait l’appoint puis la voiture a redémarré comme par magie sans afficher plus aucun message !

Du coup , je pensais qu’il s’agissait de cela mais depuis quelques jours elle galère à démarrer . Ce n’est pas comme avant . J’ai peur qu’elle me plante à l’avenir . J’ai pris un rdv chez Renault seulement début septembre car il n y avait pas de place avant ... je ne la prendrai pas pour les vacances .

Mais comme je viens de voir le problème exactement similaire sur ce sujet , l’auteur peut il me dire s’il a réglé ou non le pb ( j’espère que oui depuis le temps ) et me donner la cause ? Merci d’avance !

Cdlm
Julien

Profil : Nouveau membre
juliien77
  1. Posté le 28/07/2019 à 12:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ps: ils m’ont testé la batterie à Renault Minute , mais celle ci n’est pas défaillante et est en bon état .

Profil : Membre
spark97dt
  1. Posté le 29/07/2019 à 20:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour! je veux pas vous faire peur mais il y a un gros soucis de conso d'huile sur les moteurs 1.2 tce déclinés dans presque toutes leurs puissances (cartographie) : 115 ch, 120 ch, 125 ch et 130 ch sa peut casser ou user le moteur à force de manquer d'huile.

http://www.fiches-auto.fr/arti [...] enault.php
Message édité par spark97dt le 29/07/2019 à 21:02:32
Profil : Nouveau membre
juliien77
  1. Posté le 29/07/2019 à 22:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il me fait trop flipper ton article ...
tu penses que j’ai cramé le moteur ?

Profil : Membre
spark97dt
  1. Posté le 30/07/2019 à 13:26:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à ce que j'ai compris l'huile manquante à été aspirée dans le moteur donc c'est très mauvais sa risque de casser à cause du surplus d'huile, si c'est bien sa le problème je sais pas quoi vous dire essayez de voir Renault si vous avez encore une garantie parler leur de ce problème!
apparemment même les propriétaires de clio 4 rs ont des soucis moi qui voulais plus tard prendre un tce avec 120ch je crois que je vais prendre une autre marque de voiture!
Message édité par spark97dt le 31/07/2019 à 11:13:50
Profil : Membre
motherkaiser
  1. Posté le 01/08/2019 à 14:03:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Au vu de la date de votre modèle, il est fort probable que le problème déjà relevé ici te concerne. Ce moteur n'a que très peu de soucis, hormis celui là

Je n'ai pas vu mention de ton kilométrage, en général les problèmes arrivent à partir de 50000 km si on fait que des petits trajets (c'est plus contraignant pour la majorité des moteurs d'ailleurs), plus tard si on fait plutôt des grands trajets (genre 60000-80000)

Malheureusement beaucoup de choses peuvent être dégradées dans le moteur à cause d'une lubrification approximative. Chez Renault, une "résolution" du problème par un réglage du calculateur est possible (ils doivent connaitre)
il te proposeront peut être de changer le moteur en échange standard (ou les soupapes peut être), si le moteur est en trop mauvais état (la correction du calculateur ne répare pas l'usure),
Si Renault prend en charge 70% voir plus, ça peut être un bon deal faut voir. Même si ça fait évidement chier.

De ton coté, ce que tu peux faire : mettre une huile plus visqueuse. Je crois que Renault recommande de la 5w40, tu peux mettre de la 10w40 (voir même peut etre 15w40)
Prend de l'huile synthétique c'est toujours mieux.
Ton moteur consommera sans doute moins d'huile de part cette simple modif, et peut être que cela deviendra gérable
Au pire ça te coûte pas grand chose si ça ne change rien. Evidement je te conseil de contrôle le niveau d'huile très souvent
Il se dit que les très petits trajets accentuent le soucis, si t'a moyen d'en faire un peu moins, ça peut aider à faire durer la voiture

Tu peux faire des recherches sur internet, le problème a de l’ampleur

Pour le point de détail, la Clio 4 RS n'est pas concernée, le moteur est différent, il est d'ailleurs extrêmement fiable celui là (le 1,6 tce)

Je sais que c'est pas réjouissant mais j'essai de t'aider ;)


PS : la vidéo postée, c'est un moteur diesel
Message édité par MotherKaiser le 01/08/2019 à 14:19:05
Publicité

Profil : Nouveau membre
juliien77
  1. Posté le 01/08/2019 à 17:30:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour toutes ces infos motherkaiser.
Ça va beaucoup m’aider .
Bon week end

Profil : Membre
spark97dt
  1. Posté le 01/08/2019 à 18:33:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les modèles rs ont des problèmes de boite de vitesse et de volant moteur lu sur le forum!
en tout cas ce genre de problèmes n'est pas normal sur des voitures aussi récentes :pfff: !
Message cité 1 fois
Message édité par spark97dt le 01/08/2019 à 18:41:22
Profil : Membre
motherkaiser
  1. Posté le 02/08/2019 à 11:19:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

spark97dt a écrit :

les modèles rs ont des problèmes de boite de vitesse et de volant moteur lu sur le forum!
en tout cas ce genre de problèmes n'est pas normal sur des voitures aussi récentes :pfff: !
Afficher plus
Afficher moins



Dsl c'est un peu HS mais soyons précis

Les problèmes de boite sur les Clio 4 RS existent mais il ne s'agit pas du tout du même problème que pour le Tce 120
Le problème serait d'ailleurs localisé sur les modèles Euro 6 dont la boite n'est pas programmée pareil que l'Euro 5

J'ai eu 2 modèles de Clio 4 RS euro 5, aucun soucis de boite. C'est pas une preuve mais ça pourrait aider quelqu'un qui veux acheter une occase :)

Profil : Membre
spark97dt
  1. Posté le 02/08/2019 à 18:19:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je comprends que sa soit pas le même problème pour les clio 4 rs mais c'est inadmissible quand même toutes ces pannes bon j'arrête de faire du HS!

Profil : Routard confirmé
  1. homepage
  2. config
amedee
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/09/2019 à 08:21:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
EXACTEMENT le meme probleme sur Clio 4 1.2 EDC de mon frère, véhicule de décembre 2013 ! Quelle surprise !

Un beau matin, la voiture ne démarre pas et affiche "risque de casse moteur"


Voiture transportée chez Renault, qui a réussi à la redémarrer MAIS toujours message "risque casse moteur".
Le concessionnaire est dépité, il a entièrement reprogrammé la carto mais il n'arrive pas à acquitter le défaut et lui dit "je ne peux rien faire, vous pouvez reprendre la voiture".

Que faire ? Où en êtes vous de ce problème

Profil : Vétéran
  1. config
aven1
Marques - succès argent messages
  1. Posté le 24/09/2019 à 08:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Premièrement,le garagiste a une obligation de résultats,deuxièmement,laisser sortir de ses ateliers,une voiture qui affiche :risque de casse moteur,est tout bonnement du foutage de gueule,je lui ferait signer un papier qui reconnait ceci,troisièmement,je me tournerais vers le service client et leur exposerais les faits en leur demandant ce qu'ils en pensent;personnellement,je ne récupérerais pas la voiture dans cet état sans de sérieuses garanties de la part du garage et de Renault.


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Profil : Routard confirmé
  1. homepage
  2. config
amedee
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/09/2019 à 09:11:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Aven1
Dossier ouvert au service client Renault (au demeurant assez sympa)

Pour info : présentation du probleme, symptomes, etc ....
Dès que j'ai mentionné le numéro de série "la nature de votre dossier ne me permet pas de le traiter. Je transmets dès à présent votre dossier à l'échelon supérieur qui va vous recontacter".
J'ai un numéro de récla ... à suivre.

Mais ça pue le problème chronique sur une bad série :-/

Profil : Vétéran
  1. config
aven1
Marques - succès argent messages
  1. Posté le 24/09/2019 à 09:17:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement,çà sent mauvais,dans la ligne des problèmes du tce 1.2,bon,reste plus qu'à attendre leur proposition;n'empêche que si tu avais suivi le garage,tu aurai complètement flingué le moteur avec toutes les conséquences que cela aurai engendré.


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Profil : Routard confirmé
  1. homepage
  2. config
amedee
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/09/2019 à 09:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, on va au garage ce soir faire le point avec le chef d'atelier.
A noter qu'il a fait un contrôle de compressions (tiens tiens) mais pas de problème à priori. Et mon frère n'a jamais été confronté à des problèmes de conso d'huile...

Profil : Vétéran
  1. config
aven1
Marques - succès argent messages
  1. Posté le 24/09/2019 à 13:24:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous pu voir le diagramme des compressions?une chose est certaine,voyant moteur rouge signifie:arrêt immédiat et pas jusqu'au garage ou la maison,donc un voyant au rouge en sortie de garage est parfaitement impensable.Bonne chance avec le chef d'atelier!


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Profil : Routard confirmé
  1. homepage
  2. config
amedee
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/09/2019 à 09:09:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, le story board détaillé ....
- vendredi dernier, la voiture ne démarre pas
- Elle part sur camion à la concession
- le calculateur aurai reçu une information selon laquelle il y a eu surchauffe moteur (A aucun moment la voiture n'a indiqué une surchauffe.)
- Mise en sécurité "risque de casse moteur"
- 1er patch calculteur fourni par le Centre Technique National
- la voiture redémarre - Toujours affichage risque de casse moteur
- Le CTN demande prise des compressions
- Compressions OK fournies vendredi soir
- Depuis RAS, en attente du CTN

Le chef d'atelier est fataliste "ils ont des procédures pas à pas pour chaque modèle, on ne peut rien faire. C'est peut-être juste la sonde de température"

Selon lui, il n'ont aucune capacité pour ré-initialiser le calculateur, pour effacer un défaut, ... tout passe par ce fameux CTN qui leur envoie des "patchs" par mail. Le CTN n'est joignable que par mail, pas de téléphone. Alors évidemment, si il se passe 3 jours entre chaque étape de diagnostic, on n'est pas sorti du sable...

J'ai pris contact avec le service relation client national. Tout le monde est gentil, poli et affable. On te donne un numéro de dossier ... et puis au bout de 3 interlocuteurs, tu arrives dans le même cul de sac "oui, je vois, il y a une demande en cours au CTN, on ne peut pas intervenir, on a aucun moyen de les joindre. Je vous tiens au courant dès qu'il y a un retour, je vous souhaite une excellente journée"

Profil : Vétéran
  1. config
aven1
Marques - succès argent messages
  1. Posté le 25/09/2019 à 09:33:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta consolation est que ton problème est pris en compte par le CTN,ce qui réduit les "bidouillages" de mécanos qui n'ont pas toujours toutes les connaissances et moyens pour intervenir sur l'électronique de la voiture.Voiture de courtoisie en attendant?


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PROBLEME JAUGE A ESSENCE RENAULT CLIO IV QUI S'AFFOLE 0
Problème JAUGE ESSENCE CLIO IV QUI S'AFFOLE 0
a quoi sert ce bouton 7
Clio 3 dCi 193 000 km vaut elle le coup ? 4
Clio 1 Pas de démarrage 2