Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clim toujours active au demarrage.

 

Il y a 83 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clim toujours active au demarrage.

Prévenir les modérateurs en cas d'abus 
Anonymeadr​ideal
Invité
  1. Posté le 25/08/2018 à 15:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une Clio 4 phase 2 de 2017 avec climatisation auto.


Le comportement de ma climatisation m'agace, je ne l'utilise pas souvent j'aime pas ça, mais a chaque fois que je met en route la voiture elle s'active (voyant a/c eteint), il faut penser après chaque demarrage a appuyer sur le bouton a/c pour l'eteindre (voyant a/c allumé).
C'est comme ça sur toutes les clio, ou bien elle a décidé de me faire ch*er ? C'est une voiture que j'ai acheté neuve et elle a toujours fait ça.

Sujets relatif
Invité
  1. Posté le 31/08/2018 à 13:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
c'est l'inverse... tu te trompes!

voyant AC allumé = climatisation en fonctionnement
voyant AC éteint = climatisation à l’arrêt
Message cité 1 fois
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 31/08/2018 à 13:32:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1 tout à fait .... beaucoup se sont fait avoir :D


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 76.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Publicité

Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/08/2018 à 17:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc tu peux en déduire que tu n'aimes pas rouler sans clim ;)


---------------
La Lag coupé - La Clio
Profil : Nouveau membre
adri80
  1. Posté le 10/09/2018 à 16:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFredo a écrit :

Bonjour,
c'est l'inverse... tu te trompes!

voyant AC allumé = climatisation en fonctionnement
voyant AC éteint = climatisation à l’arrêt
Afficher plus
Afficher moins




Je n'ai pas constaté ça, quand le voyant est rouge, la clim est eteinte, quand le voyant est allumé, la ventilation sort de l'air froid.
ou alors je comprend plus rien

Publicité

Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/09/2018 à 16:37:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment tu as une climatisation manuelle.
Et en effet si le voyant est éteint la clim est éteinte.


Donc tu préfères le fonctionnement AVEC clim et tu n'apprécie pas quand elle est éteinte.


---------------
La Lag coupé - La Clio
Profil : Nouveau membre
adri80
  1. Posté le 10/09/2018 à 16:44:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, non c'est bien une clim automatique, je ne parle pas du voyant AUTO sur la molette de selection de temperature, mais du bouton AC OFF, mais je viens de faire un tour sur le forum Captur, ils ont le même problème, sur les nouveaux modèles c'est comme ça.
A chaque demarrage la clim se met en route (donc voyant AC OFF eteint) alors qu'avant d'éteindre le moteur le voyant est bien allumé (et donc clim non active)
Cela doit être une configuration par defaut, je demanderai a la prochaine révision.
Message édité par Adri80 le 10/09/2018 à 16:45:10
Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/09/2018 à 16:54:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors dans ce cas en effet, c'est bien le cas ;)

Je pense que c'est pour protéger le compresseur de climatisation, qui doit fonctionner régulièrement ;)

Pour ma part je n'arrête pour ainsi dire jamais la climatisation.


---------------
La Lag coupé - La Clio
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 10/09/2018 à 18:02:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pour avoir un captur de 2018 je peux confirmer les dires de Adri80
Le démarrage de la clim se fait bien automatiquement à la mise en route du moteur ( configuration par défaut ) le commutateur AC off sert à désactiver la clim ( message inscrit sur l'écran du medianav )

Cordialement


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/09/2018 à 19:24:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si ça peut aider : quand vous tournez a fond la roulette de droite sur OFF
Le réglage est gardé en mémoire

Toutefois plus de ventilation :bah:
Message cité 1 fois

---------------
La Lag coupé - La Clio
Profil : Membre
sirgallahad
Marques - succès bronze messages
  1. Posté le 11/09/2018 à 16:31:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AutoSTEFFFF a écrit :

Si ça peut aider : quand vous tournez a fond la roulette de droite sur OFF
Le réglage est gardé en mémoire

Toutefois plus de ventilation :bah:
Afficher plus
Afficher moins


J'ai le problème sur le capture ph1 de ma femme mais pas sur ma C4GT ph1. Nous n'avons hélas pas trouvé de solution....

Enthousiasme, Energie, Réalisation
Profil : Top S21 2015
autosteffff
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2018 à 18:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut être une activation possible au Clip ;)
Demander en Concession si possible ;)


---------------
La Lag coupé - La Clio
Profil : Membre
sirgallahad
Marques - succès bronze messages
  1. Posté le 11/09/2018 à 23:54:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucune idée en concession : /

Profil : Membre confirmé
doki56
Marques - succès bronze messages
  1. Posté le 12/09/2018 à 19:35:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur les versions avec clim manuelle (et mode eco OFF) si la position du flux d'air est sur le pare-brise ou en partie la climatisation fonctionne...avec le voyant éteint ce qui n'est pas très pratique.
pour l'éteindre vraiment, il faut appuyer sur clim on puis réappuyer. Mais au redémarrage elle repart ON voyant éteint.
C'est décrit dans le manuel, je pensais au début qu'il y avait un pb.
Peut-être même sujet sur clim auto avec flux d'air vers le pare-brise
Message édité par DOKI56 le 12/09/2018 à 19:45:30
Invité
  1. Posté le 03/01/2019 à 22:59:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j'ai le même soucis
Sur ma clio 4.2 intens que j'ai depuis hier neuve
Merci

Invité
  1. Posté le 17/04/2019 à 10:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai quelques soucis sur mon Renault Captur Intens Energy TCE 90, et en cherchant sur Internet je suis arrivé sur votre forum parmi d'autres.
Pour ma part mon véhicule est neuf (il a tout juste un an). Depuis le début j'ai des soucis de :
- climatisation : Elle s'active systématiquement à chaque démarrage moteur ;
- radio : dès que je m'éloigne de mon lieu de résidence je ne capte plus rien.
Ma voiture a déjà passé, en temps cumulés, une dizaine de jours en atelier, mais malgré les mises à jour, vérifications, tests, changements de pièces rien n'est corrigé/réparé.
J'ai eu récemment des informations précisant que Renault est au courant depuis pas mal de temps de ces problèmes (qui touchent non seulement certains Captur mais aussi certains Kadjar et Clio IV) et que pour la :
- climatisation : il est envisagé de faire une correction logicielle dans le courant du 1er semestre 2019
- radio : il n'y a aucune solution technique à ce jour ni chez Renault ni chez MédiaNav.
Donc ne cherchez plus de solution car il n'y en a pas !
- Pour la clim, il faut patiemment attendre que M. Renault veuille bien faire le correctif de son logiciel. Pour ma part j'ai apposé un gros autocollant sur le tableau de bord "STOP CLIM" pour ne pas oublier de l'arrêter. Ca fait une jolie publicité pour Renault auprès des passagers que j'embarque.
- Pour la radio, il n'y a rien à faire. On me conseille de relancer la recherche de stations au fur et à mesure de mes déplacements. Donc, en 2019, si vous avez la chance d'avoir une Renault, il faut vous arrêter tous les 80 km pour régler la radio. C'est ça le progrès ! Pfff ! J'aurais du garder mon vieux radio-cassettes.
J'ai contacté le service client (mail et téléphone), la concession (courrier, mail et téléphone), la direction de la qualité Renault (mail et téléphone). En retour, j'ai eu droit à un grand silence généralisé ou, par téléphone, à des réponses bateaux.
Quelqu'un a-t-il d'autres informations récentes ?
Merci
Bonne journée

Profil : Nouveau membre
bvaedc6
  1. Posté le 21/04/2019 à 16:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez raison
J'avais une Clio4 phase 1 et lorsque je mettais AC OFF le système memorisait et à chaque démarrage il restait OFF.
maintenant sur la phase 2 il ne memorise pas et à chaque démarrage il met sur ON cad voyant éteint et compresseur en fonctionnement.
C'est merdique !!
J'étais dans les années 2000 formateur chez Renault et je formais particulièrement sur la Clim.
Pour conclure je vais essayer de me renseigner auprès d'anciens collègues

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Onyx : Notre Clio IV GT noire 126
Ou brancher ce faisceau et ce tuyau?? 0
Panne de l’injection clio 3 1.5 dci ne démarre plus 4
Siège Clio 2 phase 2 sur une Clio 2 phase 1 - Possible ?? 3
[Tuto] Problème Ventilateur/ Clim qui ne s'arrete plus 3