Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna III 2.0 DCI problème démarrage

 

Il y a 793 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Laguna III 2.0 DCI problème démarrage

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
bacchus
  1. Posté le 25/10/2018 à 04:47:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens d'acheter une Laguna III 2.0 DCI 150 chez un marchand.

La voiture est nickel, j'ai les factures d'entretien depuis le début. Par contre elle a du mal a démarrer, elle lance pendant une bonne dizaine de secondes avant que le moteur ne démarre. Ensuite moteur chaud, ça démarre mieux mais ce n'est pas encore le top.

Donc c'est une phase 1 de 2007, elle affiche 110 000 km.

Merci de vos suggestions éventuelles.


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Sujets relatif
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/10/2018 à 19:10:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, potentiellement un probleme du clapet sur le tuyau de retour des injecteurs. Il se vend pas a l'unité, c'est un ensemble (4 tuyaux de retour des injecteurs + clapet). Deja changé sur quelques 2.0dci avec ce défaut & ca marche a chaque fois. En gros, pas assez de contre pression dans les injecteurs ;)
Message cité 1 fois

---------------
Mike
Profil : Nouveau membre
bacchus
  1. Posté le 26/10/2018 à 01:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette piste.


Hier je l'ai faite passer à la valise, elle n'a aucun défaut d'enregistré. L'agent Renault bien sympathique, m'a confirmé que le véhicule avait toujours été suivi dans le réseau, il a consulté sur informatique l'historique de la voiture.


Je vais donc retourner voir le marchand de voiture chez qui je l'ai achetée, afin qu'il s'occupe du problème. Il m'a déjà confirmé que la voiture retournerai chez un Renault avec qui il a l'habitude de travailler, il doit me prendre un rendez vous chez eux.


Je vous tiendrai au courant de la suite donnée. :bien:


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Publicité

Profil : Nouveau membre
bacchus
  1. Posté le 27/10/2018 à 07:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu également qu'un problème de filtre G.O pouvait être aussi la cause de ce problème, il semblerait que ce soit récurent chez Renault.

Bon quoi qu'il en soit elle va aller entre les mains du garagiste, j’espère qu'il va rapidement solutionner mon problème, car là, suite à la casse moteur de mon ancien véhicule, ça fait déja 7 semaines que nous sommes sans voiture, ça commence à faire long. :(
Message édité par Bacchus le 27/10/2018 à 08:32:08

---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Profil : Nouveau membre
bacchus
  1. Posté le 03/11/2018 à 07:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

S'il y a des mécanos sur le forum, je vais avoir besoin de vos lumières, car voilà la situation actuelle. La voiture que je viens d'acheter est toujours chez RENAULT, ils ne trouvent pas d'où vient le problème. Pour rappel, elle démarre très mal, mais une fois démarrée, elle roule très bien, sans bruit particulier. J'avais constaté la remontée de bulles d'air au niveau de la durite transparente qui remonte du filtre à G.O et qui va vers la pompe à injection.


Le garage où j'ai déposé la voiture, est en relation avec la techline de chez RENAULT mais à ce jour, toujours pas de solution. Le garage m'a dit hier qu'ils vont changer le capteur PMH et si pas d'amélioration, ils pensent que la distribution pourrait être décalée. Ils évoquent déjà la dépose du moteur et le changement de la chaine de distribution et des patins pour la modique somme de 1700 euros.

- C'est là que j'ai besoin de vos avis éclairés, avez-vous déja entendu parlé de ce problème sur un moteur de 110 00 km à chaine réputé "sans entretien" ?

- De quel coté faudrait-il chercher ?
- Un moteur décalé devrait être bruyant non ?

Merci de vos avis éclairés. :jap:


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Publicité

Second dégré ON (si pas le troisième d'ailleurs)
Profil : Routard confirmé
piefire
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 03/11/2018 à 09:51:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Préambule: Je suis informaticien et pas mécano, j'ai une fois copié ce qui suit au cas ou je rencontrerais un problème comme le tien.
Je te colle donc ca ci-dessous sans en maitriser les tenants et aboutissants ;).

Je cite: "elle a du mal a démarrer, elle lance pendant une bonne dizaine de secondes -> potentiellement un probleme du clapet sur le tuyau de retour des injecteurs. Il se vend pas a l'unité, c'est un ensemble (4 tuyaux de retour des injecteurs + clapet). Deja changé sur quelques 2.0dci avec ce défaut & ca marche a chaque fois. En gros, pas assez de contre pression dans les injecteurs"

Si ca pouvait aider, ca me permettrait d'avoir une raison de boire une biere ;).


---------------
LAGUNA 3 GT 4Control DCI 180 -> 203 000 kms et toujours un plaisir de prendre son volant
LAGUNA 3 Coupé DCI 150 -> 217 000 kms et en remplacement de ma Golf (quand elle se décidera à rendre l'ame ;)!
GOLF 4 TDI 100 -> 260 000 kms et pas un seul gros pépin mécanique... Bon, je dois plus trop taper dedans sinon je passe en mode sécurité. Mais quand je roule comme ma femme ca va ;)!
Profil : Nouveau membre
bacchus
  1. Posté le 03/11/2018 à 10:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le truc c'est que le garage a testé la pression des injecteurs au démarrage et que tout est bon, les valeurs sont dans les normes.


Je suis à deux doigts de demander l'annulation de la vente tant je suis désespéré.
Message cité 1 fois

---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Second dégré ON (si pas le troisième d'ailleurs)
Profil : Routard confirmé
piefire
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 03/11/2018 à 10:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bacchus a écrit :

Le truc c'est que le garage a testé la pression des injecteurs au démarrage et que tout est bon, les valeurs sont dans les normes.


Je suis à deux doigts de demander l'annulation de la vente tant je suis désespéré.
Afficher plus
Afficher moins



Tant pis pour la bière, je la boirai sans raison!

Annule la vente et cherche toi une 180 GT ;). Ok je sors, ... mais quand meme!


---------------
LAGUNA 3 GT 4Control DCI 180 -> 203 000 kms et toujours un plaisir de prendre son volant
LAGUNA 3 Coupé DCI 150 -> 217 000 kms et en remplacement de ma Golf (quand elle se décidera à rendre l'ame ;)!
GOLF 4 TDI 100 -> 260 000 kms et pas un seul gros pépin mécanique... Bon, je dois plus trop taper dedans sinon je passe en mode sécurité. Mais quand je roule comme ma femme ca va ;)!
Invité
  1. Posté le 03/11/2018 à 11:14:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une distribution décalée :??: :??:

le moteur tournerais MAL constamment et pas qu'au démarrage

change de garagiste
Message cité 1 fois
Profil : Nouveau membre
bacchus
  1. Posté le 03/11/2018 à 13:22:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeze_cat a écrit :

une distribution décalée :??: :??:

le moteur tournerais MAL constamment et pas qu'au démarrage

change de garagiste
Afficher plus
Afficher moins



C'est bien ce qu'il me semblait.

Merci de ton avis. :jap:


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Profil : Nouveau membre
bacchus
  1. Posté le 04/11/2018 à 18:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mike7671 a écrit :

bonjour, potentiellement un probleme du clapet sur le tuyau de retour des injecteurs. Il se vend pas a l'unité, c'est un ensemble (4 tuyaux de retour des injecteurs + clapet). Deja changé sur quelques 2.0dci avec ce défaut & ca marche a chaque fois. En gros, pas assez de contre pression dans les injecteurs ;)
Afficher plus
Afficher moins




Salut Mike,

J'ai effectué des recherches sur la toile et j'ai trouvé ça :

1811040507​59790601

C'est bien de cela dont tu me parlais ?


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 04/11/2018 à 20:10:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est cette pièce qui va résoudre votre problème. Le réseau n'a donc potentiellement pas de note sur ce défaut qui oui ne remonte aucun défaut. Moi je parie une bière que tout va marcher après ;) J'en suis sur a 98%.
Message cité 1 fois

---------------
Mike
Profil : Nouveau membre
bacchus
  1. Posté le 05/11/2018 à 05:40:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mike7671 a écrit :

Oui c'est cette pièce qui va résoudre votre problème. Le réseau n'a donc potentiellement pas de note sur ce défaut qui oui ne remonte aucun défaut. Moi je parie une bière que tout va marcher après ;) J'en suis sur a 98%.
Afficher plus
Afficher moins



Trop cool, je vais en parler au garage, ils ne semblent en effet pas avoir eu de retours sur ce point.

Je vous tiens au courant de la suite.


Merci Mike. ;)


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Publicité

Profil : Nouveau membre
bacchus
  1. Posté le 06/11/2018 à 19:27:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, voici les nouvelles du jour,

Je viens de récupérer la voiture au garage où je l'avais laissée. Donc le mécano a discuté par mail avec la techline RENAULT et ils en sont venus à la conclusion que la distribution "pourrait" être décalée. Donc devis à 1700 euros pour échanger de la chaine etc.... ils sont gentils, sans être surs que ça va être ça. :??:

Ils ont quand même vérifié les injecteurs (bonne pression), les bougies, la batterie et changé le capteur PMH mais ça n'a rien changé, à part me soulager de 135 euros. :(

Donc je vais la mettre dans un autre garage pour qu'ils me changent ces fameuses durites de retour des injecteurs et le filtre G.O, on verra si vous aviez raison les amis.

Je ne crois pas non plus à un décalage de la distribution mais bien à un problème de prise d'air, on dirait que le circuit se désamorce au bout d'un moment. D'ailleurs j'ai fait l'expérience tout à l'heure, moteur bien chaud, je l'arrête, j'attends 10secondes et ça redémarre au 1/4 de tour plusieurs fois de suite.


Par contre, après une pause plus longue, elle peine à nouveau pour démarrer dans un nuage de fumée blanche.


Sinon elle roule super bien, je viens de faire 200 bornes pour rentrer et elle tourne nickel, pas de problème de puissance, pas de bruit suspect du moteur.


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2018 à 22:17:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut une chaine qui se decale perso ça fait un beau bordel... change filtre a GO et le kit collection retour de gasoil. Il y a eu des cas de surpression (mais avec fuite...) des retours de carburant sur les 2.0l dCi. Va voir un vrai garagiste qui a pignon sur rue.


---------------
Laguna III berline dCi 150@180 bva privilège. 298 960km (12/12/2018)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/11/2018 à 07:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus exactement sur la rampe de retour gasoil il y a ce fameux clapet. Lorsqu'il est défectueux il ne fait plus assez de contre pression aux injecteurs (c'est des injecteurs piézoélectrique sur laguna) donc mettent du temps a se remplir après un long arrêt. Donc avec la rampe neuve ça va rentrer dans l'ordre. Je peux pas croire qu'on a pu essayer de changer la distribution, ça le ferait tout le temps si c'était ca. Oui la distribution cause des difficultés de démarrage si décalé de 1 dent, et ça arrive si la chaîne est allongée. Plutôt vers 300000 sur 2.0dci... y a des gens qui les change par précaution (a 300000) et avec ça ces 2.0dci repartent pour 300000 :) Vous auriez du bruit au ralenti comme signe précurseur d'une chaîne allongée.


---------------
Mike
Profil : Nouveau membre
bacchus
  1. Posté le 07/11/2018 à 19:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour toutes ces infos Mike, là j'ai bien compris le fonctionnement de cette pièce :jap: j'en ai fait part à mon vendeur, il fait le nécessaire dés le début de semaine prochaine, le temps pour lui de commander la pièce.


Bien sur je ferai un retour sur le forum, si la solution est là, ça servira à d'autres utilisateurs.


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/11/2018 à 19:59:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ca marche, l'info me sera necessaire aussi car déjà sauvé 2 ou 3 cas identiques ;)


---------------
Mike
La route avance
Profil : Pilote senior
bugsss
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/11/2018 à 00:03:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon même soucis que toi. Après un long arrêt le moteur tourne lentement avec plusieurs coups de démarreur, pour finalement démarrer doucement

Du coup, j'ai pensé à de l'air dans le circuit d'arrivée du gasoil. J'ai laissé tombé l'option préchauffage HS car à 18°C, ca préchauffe pas

Donc, j'ai pompé avec la poire, plusieurs fois, et o miracle, ca démarre désormais nickel. Essaye déjà ca, c'est simple et ca coute rien

Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2018 à 11:52:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu un problème de démarrage difficile et après bien des recherches avec mon agent Renault, il s'est avéré que c'était la pompe à essence dans le réservoir qui en était la cause.

C'était une Laguna 3 de 2008, mais essence :)
Message édité par dansch67 le 08/11/2018 à 11:52:52

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 74.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2018 à 19:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le coup de l'amorcage à la poire je confirme que ca aide sur les cas que j'ai pu résoudre mais j'en avais déduit et avec succès que c'était le clapet du tuyau de retour des injecteurs ;)
Bacchus va le confirmer hihi


---------------
Mike
La route avance
Profil : Pilote senior
bugsss
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/11/2018 à 22:44:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j'attends son retour.
Et aussi, le cout de l'intervention...
J'imagine que ca passe par un réamorcage du circuit GO

Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/11/2018 à 21:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça se re amorce tout seul ;)


---------------
Mike
La route avance
Profil : Pilote senior
bugsss
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/11/2018 à 12:39:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu veux qu'on deboulonne et on remonte et tout va bien?

Profil : Routard
mike7671
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/11/2018 à 21:11:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des nouvelles de la solution proposée ?
Message cité 1 fois

---------------
Mike
Profil : Nouveau membre
bacchus
  1. Posté le 25/11/2018 à 09:22:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mike7671 a écrit :

Des nouvelles de la solution proposée ?
Afficher plus
Afficher moins




Salut Mike,

En effet j'ai eu des nouvelles et elles ne sont pas bonnes. Mon marchand a déposé la voiture chez un diéséliste, ce dernier a effectué plusieurs tests et notamment la prise des compressions et le verdict est tombé, problème de compression sur trois des cylindres. :non:


Tout le monde ignore pourquoi ce problème est survenu alors que la voiture n'a que 110 000 km et qu'elle a toujours été entretenue dans le réseau, ce que m'a confirmé mon agent renault, et la pile de factures que j'avais.

Bon mon vendeur a été génial et très professionnel, nous avons annulé la vente et il m'a remboursé, il était tout aussi embêté que moi. Je n'ai jamais eu une carte grise aussi peu longtemps. :D

Je suis donc à nouveau à la recherche d'une LAG 3.......

Message cité 1 fois

---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Second dégré ON (si pas le troisième d'ailleurs)
Profil : Routard confirmé
piefire
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/11/2018 à 09:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bacchus a écrit :



Salut Mike,

En effet j'ai eu des nouvelles et elles ne sont pas bonnes. Mon marchand a déposé la voiture chez un diéséliste, ce dernier a effectué plusieurs tests et notamment la prise des compressions et le verdict est tombé, problème de compression sur trois des cylindres. :non:


Tout le monde ignore pourquoi ce problème est survenu alors que la voiture n'a que 110 000 km et qu'elle a toujours été entretenue dans le réseau, ce que m'a confirmé mon agent renault, et la pile de factures que j'avais.

Bon mon vendeur a été génial et très professionnel, nous avons annulé la vente et il m'a remboursé, il était tout aussi embêté que moi. Je n'ai jamais eu une carte grise aussi peu longtemps. :D

Je suis donc à nouveau à la recherche d'une LAG 3.......
Afficher plus
Afficher moins



Un peu de chance dans ton malheur!
Va falloir penser à mettre ta signature à jour, tu as pas de Laguna non ;)!


---------------
LAGUNA 3 GT 4Control DCI 180 -> 203 000 kms et toujours un plaisir de prendre son volant
LAGUNA 3 Coupé DCI 150 -> 217 000 kms et en remplacement de ma Golf (quand elle se décidera à rendre l'ame ;)!
GOLF 4 TDI 100 -> 260 000 kms et pas un seul gros pépin mécanique... Bon, je dois plus trop taper dedans sinon je passe en mode sécurité. Mais quand je roule comme ma femme ca va ;)!
Profil : Nouveau membre
bacchus
  1. Posté le 26/11/2018 à 19:17:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La prochaine devrait bientôt arriver, je descends à Bordeaux vendredi en voire une autre.


Encore une Initiale. :love:


---------------
Laguna III - 2.0 DCI - 150 CV - Initiale - 2007
Invité
  1. Posté le 05/02/2019 à 11:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
En tombant sur votre fil de discussion, j'ai une lueur d'espoir. J'ai une laguna 3 GT 2.0 dci 180 qui a exactement les même symptômes. J'arrive à démarrer de manière aléatoire, rarement du 1er coup quand elle est froide, mais quasiment au quart de tour quand elle a réussi à démarrer la première fois. Parfois je réussis à la démarrer alors que la batterie l'affiche "batterie faible" (à force de tenter).
J'ai fait une vidange complète avec filtre huile/air et huile RN0720. Il me manque plus qu'à changer le filtre à gazole (j'avais commandé un mauvais filtre ). Dès qu'il sera changé, je vous tiendrai au courant. Note: j'ai aussi constamment le message "Injection à contrôler". Sinon tjs un pur bonheur à conduire cette voiture... Aucun problème... Tant qu'elle réussit à démarrer
Bonne journée à vous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Présentation Laguna 3 : Modèle E85 d'usine 36
Connecter portable sur Laguna 3 cabasse 26
vibration plancher laguna III 0
Laguna 1 2.0i 115cv peut-on E85 (Ethanol) 4
Laguna Moteur K4M : La poulie de vilbrequin n'est pas clavetée... 14