Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Présentation Megane 2 : problème ventilateur d'habitacle avec clim auto

 

Il y a 242 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Présentation Megane 2 : problème ventilateur d'habitacle avec clim auto

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jlouis49
  1. Posté le 17/12/2018 à 22:52:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Marque : Renault
Modèle : Megane 2
Année : 2006
Version : confort dynamique
Véhicule acheté : d'occasion
Kilomètres effectués : 202000 km
Carburant : diesel
Motorisation : 1.5 dCi 105cv


Présentation de mon véhicule

bonjour
je possède une mégane II phase 2 de 2006 en version diesel 1.5 dCi 105cv avec clim automatique
je vous sollicite car j'ai un problème de fonctionnement aléatoire du motoventilateur d'habitacle
j'ai beaucoup lu les différents échanges sur ce forum et j'en profite pour vous remercier car c'est une mine d'informations qui m'a donné des idées de tests
il faut donner un coup sur la planche de bord pour qu'il démarre et ceci 1 fois sur 2
par contre lorsqu'il est démarré on peut jouer sans problème sur sa vitesse grâce au bouton + - sur la console centrale
lorsqu'il est redémarré à petite vitesse après ce fameux coup sur la planche de bord, il semble ne pas tourner très rond et brouter un peu
lorsqu'on passe d'une vitesse haute à basse ça ne broute plus... comme s'il y avait un problème mécanique (grippage, charbons...?)
j'ai shunté le boîtier de résistance qui règle les vitesses de rotation du ventilateur et c'est toujours pareil. Evidemment là lorsqu'il fonctionne il est à vitesse max.
quand je dis j'ai shunté, ça veut dire que j'ai déconnecté les 2 connecteurs verts de ce boîtier et j'ai shunté le + du connecteur entrée sur le + du connecteur sortie et idem pour le -
j'ai contrôlé le +12V sur ce shunt il est bien toujours présent même lorsque le ventilateur ne veut pas démarrer
je suis un peu désespéré car le ventilateur est du genre très inaccessible et je me dis que c'est lui qui est en panne et que je vais devoir y passer
auriez-vous des conseils à me donner ou est-ce une affaire qui va se conclure à votre avis par 3 à 4h de prestation chez un garagiste
en effet j'ai vu des vidéos de démontage du ventilateur mégane 2 où on l'extrait après avoir déposé le pédalier frein-accélérateur mais j'ai du mal à croire que c'est réalisable tellement on est déjà dans une position inconfortable rien que pour déconnecter les connecteurs du boîtier de résistances de réglage de la vitesse du ventilateur
merci de vos conseils, j'en ai bien besoin
bien cordialement

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Megane II.2 Estate dCi 105 Exception - 2009, mon break de vieux 70
Présentation Megane 4 : nouvelle auto remplaçante d un avantime diesel 2
Problème lors de l'ouverture... 2
relais hs antibrouillard megane 1 ph2 dti 0
Probleme Renault megane 1 phase 2 1,4 16V 2