Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Clio II Phase 2 2001 Dci 1,5 Privilège

 

Il y a 147 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Clio II Phase 2 2001 Dci 1,5 Privilège

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
killian98
  1. Posté le 04/01/2019 à 13:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Alors je vous explique mon problème,
J’ai acheté ma voiture une troisième main en mai 2018 par la, elle démarrait relativement bien, bien première galère elle démarrait plus à cause du système anti-démarrage, bon ça venait de la clef, tout allez bien.
Puis viens le problème de démarreur qui était mort, donc démarreur changé il y a 4 mois.
Maintenant, avec les températures froides de ces temps ci, elle peine à démarrer, voir ne démarre pas du tout.
Alors d’apres Mes souvenir le capteur de température ambiante ou un truc du genre est défectueux, mais est-ce que ça empêcherais la voiture de démarrer ?
Ensuite, je la force 3-4 fois pour que la batterie soit à plat et du coup aucune chance qu’elle démarre.
Donc dois-je changer cette sonde reeellement à votre avis ou la batterie ? Ou je dois simplement recharger la batterie ?
En gros, quand je tourne la clef elle fait le bruit normal, tout va bien, c’edt Juste qu’elle ne s’en lance pas et fatigue.
La batterie est une energizer qui a 2ans et a une puissance de 60.
Merci d’avance,

Sujets relatif
Profil : Nouveau membre
killian98
  1. Posté le 04/01/2019 à 14:52:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je tiens à préciser que lors du premier démarrage la lumière du plafonnier baisse assez d’intensité et après avoir force elle ne s’allume plus du tout.
J’ai aussi ma centralisation qui marche une fois sur 40 et mon coffre bloqué (je ne sais pas si ça peut être lié)

Profil : Nouveau membre
killian98
  1. Posté le 04/01/2019 à 14:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après, quand la température est normale, elle démarre très facilement.

Publicité

Profil : Nouveau membre
killian98
  1. Posté le 04/01/2019 à 17:26:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La tension de la batterie a l’arret est de 12,35V

Profil : Nouveau membre
killian98
  1. Posté le 04/01/2019 à 18:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tension au démarrage : 9
Tension quand ça tourne sans phare : 14,1
Tension quand ça tourne avec dégivrage, les phares, la radio : 13,85 par la

Profil : Nouveau membre
killian98
  1. Posté le 05/01/2019 à 19:34:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après une nuit passé la batterie est à 12,80...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 3 1.5 dci Ne démarre plus !! 2
Vitesse ne peut depasser 90km/h 4
changer les HP pour ma clio 2 campus 5
Présentation Clio : reneault clio mod 1997 0
Clio 3 1