Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne Essui Glaces Clio

 

Il y a 1173 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne Essui Glaces Clio

Prévenir les modérateurs en cas d'abus 
léonard33
Profil : Nouveau membre
leonard33
  1. Posté le 09/01/2019 à 23:26:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je possède une clio, de société, 1.5l DCI de février 2012.
Les essuis glaces avants ne fonctionnent plus.
J'ai testé le fusible, il est bon.
Je pense que le problème vient du relais, ou bien du commodo, car lorsque j'actionne l'essui-glace arrière, j'entends le relais coller. Ce qui n'est pas le cas pour l'avant.
Pouvez-vous me dire où se trouve le relais d'essui-glace, comment y accéder et comment le repérer ? Le tester ne me posant pas de problème.

Je vous remercie d'avance.

A bientôt

Léonard33
Message cité 1 fois
Message édité par AutoSTEFFFF le 16/01/2019 à 01:17:15
Sujets relatif
Profil : Pilote d'essai
  1. config
tit-seb-51
Marques - succès or messages
  1. Posté le 10/01/2019 à 23:42:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

léonard33 a écrit :

Bonjour à tous,

Je possède une clio, de société, 1.5l DCI de février 2012.
Les essuis glaces avants ne fonctionnent plus.
J'ai testé le fusible, il est bon.
Je pense que le problème vient du relais, ou bien du commodo, car lorsque j'actionne l'essui-glace arrière, j'entends le relais coller. Ce qui n'est pas le cas pour l'avant.
Pouvez-vous me dire où se trouve le relais d'essui-glace, comment y accéder et comment le repérer ? Le tester ne me posant pas de problème.

Je vous remercie d'avance.

A bientôt

Léonard33
Afficher plus
Afficher moins

Bonsoir léonard33 ,

Sur Clio, une des maladies est que les évacuations d'eau sous la baie de pare-brises se bouchent et que l'eau montant elle peut arriver au moteur d'essuie glace qui noyé grille (eau et électricité ne sont pas de bons copains :non: ).

Bon courage.

Profil : Nouveau membre
leonard33
  1. Posté le 11/01/2019 à 22:45:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci p'tit Seb .
J'ai démonté la baie de pare-brise afin de tester le moteur. Il est bon, mais non alimenté. Je pense que le relais est HS, mais je ne sais pas le situer.
Peux-tu me dire où il est ?

A bientôt
Léonard
Message cité 2 fois
Publicité

Profil : Pilote d'essai
  1. config
tit-seb-51
Marques - succès or messages
  1. Posté le 11/01/2019 à 23:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

léonard33 a écrit :

Merci p'tit Seb .
J'ai démonté la baie de pare-brise afin de tester le moteur. Il est bon, mais non alimenté. Je pense que le relais est HS, mais je ne sais pas le situer.
Peux-tu me dire où il est ?

A bientôt
Léonard
Afficher plus
Afficher moins

[:pilouli:4] léonard33 , mais là ça dépasse mes connaissances !


Bon courage !

Message édité par p'tit Seb 51 le 11/01/2019 à 23:06:02
Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/01/2019 à 07:22:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Est ce qu’il n’est pas dans la boîte à fusible sous le capot ?
J’ai eu ce problème deux fois à chaque fois le moteur était noyé.
La première fois je l’ai démonté sèche graissé et sauvé.
La second fois j’ai acheté un moteur neuf rien à faire.


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Nouveau membre
leonard33
  1. Posté le 22/01/2019 à 11:57:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Jean claude
Effectivement, il s'agissait du moteur d'essuies-glace. Il était complètement oxydé. Je l'ai réparé, mais je pense le remplacer, car , désormais, il est bruyant.
Léo

Profil : Apprenti confirmé
alexherbret
  1. Posté le 23/01/2019 à 21:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir pensez bien à supprimer les évacuations en caoutchouc qui sont certainement bouchés sinon ça risque de recommencer.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bonjour j’ai changer mon embrayage sur moi même sur une clio 2 phase 2 2003 aprè 0
Problème démarrage Clio II Phase 2 2001 Dci 1,5 Privilège 5
Clio 3 1.5 dci Ne démarre plus !! 2
Vitesse ne peut depasser 90km/h 4
changer les HP pour ma clio 2 campus 5