Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mon Scénic II fait un bruit de vibration avant de démarrer et après avoir coupé

 

84 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mon Scénic II fait un bruit de vibration avant de démarrer et après avoir coupé

Prévenir les modérateurs en cas d'abus 
Gillou69
Profil : Nouveau membre
gillou69
  1. Posté le 17/01/2019 à 21:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

P'tit nouveau sur le forum, donc ne maîtrisant surement pas son fonctionnement, nouveau souci sur mon Scénic DCI 130 cv 2007 en rentrant ce soir.
En arrêtant le moteur, grosse vibration sur le haut moteur qui dure une 10aine de secondes, et puis la vibration s'arrête. (La ventilation/chauffage est sur off)
En appuyant sur le bouton start pour redémarrer, même vibration qui dure 5 secondes, le moteur démarre, tourne normalement, plus de vibration.
Quand j'arrête à nouveau le moteur (bouton Stop), même vibration qui dure une 10aine de secondes, puis la vibration s'arrête.

Pourriez-vous éclairer ma lanterne svp, avant de tout démonter ?

Sujets relatif
Profil : Nouveau membre
chimien
  1. Posté le 18/01/2019 à 09:48:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probablement les supports du moteur

Profil : Nouveau membre
gillou69
  1. Posté le 19/01/2019 à 10:32:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Chimien,

Merci pour ton retour. Je ne pense pas que ce soit les supports moteur que j'ai déjà changé. ça ne fait pas un bruit de moteur qui vibre sur la caisse ou sur la carrosserie !
En plus, cette vibration est présente AVANT que le moteur démarre et APRES que le moteur se soit arrêté. Et maintenant ça commence à vibrer moteur au ralenti.
J'ai l'impression que ça vient soit du turbo,soit de la vanne EGR, vanne déjà démontée plusieurs fois pour décalaminage. J'ai oublié une précision importante, mon Scénic arrive à 200000 kms, acheté à 60000kms, turbo jamais changé. Mais je suis peut-être complètement à côté du vrai problème !!!
Peut-être un membre du forum a t'il eu ce même souci ?

Merci à tous pour vos éventuelles réponses qui pourraient m'éclairer avant de tout démonter !

Salutations

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
renault scénic 3 3
Réglages des phares avant Scenic 1 phase 2 1
Scénic III 1500 cdi 81kw mars 2011 type JZ alimenter led de jour à partir de l' 0
Scenic 2 et liquide de refroidissement. 0
Problème de chauffage SCENIC 3 5