Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Grosse difficulté de démarrage à froid Modus 1.5 DCI 68CV

 

Peugeot : svte BMW : Barrakuda1 Mazda : misato Suzuki : Cvirginie1 Lexus : freegate1 et 97 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Grosse difficulté de démarrage à froid Modus 1.5 DCI 68CV

Prévenir les modérateurs en cas d'abus 
Thomas-63
Profil : Nouveau membre
thomas-63
  1. Posté le 28/01/2019 à 14:29:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma modus démarre très mal à froid lors du premier démarrage le matin ou même fin de mâtiné avec des températures relativement douce quand même (entre 5 et 10 degrés le matin, région PACA)
Environ 7 à 10 coups de démarreur avant de pouvoir démarrer, une grosse fumé blanche sort de l’échappement. (Je n'ai aucun voyant sur le tableau de bord)
Elle démarre quart de tour à chaud.

> Modus de 2007
> 164 000 km
> Filtre à carburant neuf
> Bougies préchauffe testé et ok
> Batterie ok

J'ai peut être un problème au niveau du démarreur qui lui j'ai l'impression pinaille un peu pour lancer le moteur ... il est pas non plus ultra violent peut être en fin de vie ?

Merci de vos réponses, hésitez pas si vous avez d'autres questions.
Thomas

Sujets relatif
Profil : Nouveau membre
thomas-63
  1. Posté le 29/01/2019 à 12:05:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Des idées ?

Thomas

Profil : Nouveau membre
thomas-63
  1. Posté le 02/02/2019 à 12:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Publicité

Profil : Pilote assidu
  1. config
drosophile
Marques - succès argent messages
  1. Posté le 03/02/2019 à 11:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je ne suis pas du tout spécialiste (j'aurai dit bougie de préchauffage mais tu dis que c'est ok)
Il reste... de démarreur le neiman et l'alternateur non ?
ou un problème de masse ? ou quelquechose du genre
bref, je suis pas super utile


---------------
Grand Scenic 4 : dCi 1.6 130ch Intens, Clio 3 Estate : TCe 1.2 TCe 100ch N&D

Mes ex : Grand Modus 1.5 dCi 70ch, Saxo Bic 1.1 60ch, Super5 Campus 1.1 50ch
Profil : Nouveau membre
thomas-63
  1. Posté le 05/02/2019 à 15:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bougies de prechauff j'ai testé et c'est ok. Est-ce qu'elles peuvent être un peu faiblarde je sais pas trop ...

J'ai testé avec un bout de câble de la borne + de la batterie ensuite sur les bougies et j'ai une étincelle a chaque fois, c'est peut être pas la meilleur des méthodes mais au moins aucune n'est HS.

A froid, elle à vraiment du mal (5° degrés extérieur). J'ai comme une impression que le démarreur n'est pas très vif.

Merci de ta réponse quand même drosophile.

Si quelqu'un peut m'apporter une solution/réponse ? Changement de démarreur à prévoir ?
Merci à vous

Publicité

Profil : Nouveau membre
thomas-63
  1. Posté le 11/02/2019 à 11:12:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Up
Message cité 1 fois
Profil : Membre confirmé
patrovit
Marques - succès bronze messages
  1. Posté le 11/02/2019 à 14:22:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thomas-63 a écrit :

Bonjour,

Up
Afficher plus
Afficher moins



Bonjour

Vanne egr encrassée!

Profil : Nouveau membre
thomas-63
  1. Posté le 12/02/2019 à 16:36:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Correspond en rien aux symptômes indiqués plus haut ?... Vanne EGR ? Je pense pas non :non:
Message cité 1 fois
Message édité par Thomas-63 le 12/02/2019 à 16:37:17
Profil : Membre confirmé
patrovit
Marques - succès bronze messages
  1. Posté le 12/02/2019 à 18:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thomas-63 a écrit :

Bonjour,
Correspond en rien aux symptômes indiqués plus haut ?... Vanne EGR ? Je pense pas non :non:
Afficher plus
Afficher moins



Le fait que j'ai eu exactement les mêmes symptomes sur exactement la même motorisation n'a surement aucun intérêt.

Les suies froides empechaient la manoeuvre de la dite vanne
Une fois chaud, ca fonctionait tres bien

Un bon nettoyage complet au decap-four et tout est rentré dans l'ordre.

Les symphomes etaient demarrage à froid tres difficile avec beaucoup de fumées blanches.

Bref ça valait le coup de demander de l'aide...

Pousse ta curiosité jusqu'à la demonter et la nettoyer ( ca prend 30 minutes chrono avec un tuto qui va bien)
Et reviens nous voir après.
 :ange:

Profil : Nouveau membre
thomas-63
  1. Posté le 14/02/2019 à 13:48:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon, je reviens vers vous ce week end après avoir essayé.
Merci.

Profil : Nouveau membre
thomas-63
  1. Posté le 25/02/2019 à 15:07:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je n'ai pas touché à la vanne EGR, j'ai finalement bien fais.
Démarreur HS... problème résolu.

Merci
Message cité 2 fois
Profil : Membre confirmé
patrovit
Marques - succès bronze messages
  1. Posté le 25/02/2019 à 16:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thomas-63 a écrit :

Bonjour,

Je n'ai pas touché à la vanne EGR, j'ai finalement bien fais.
Démarreur HS... problème résolu.

Merci
Afficher plus
Afficher moins



Merci pour ton retour !

Profil : Pilote assidu
  1. config
drosophile
Marques - succès argent messages
  1. Posté le 25/02/2019 à 20:42:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thomas-63 a écrit :

Bonjour,

Je n'ai pas touché à la vanne EGR, j'ai finalement bien fais.
Démarreur HS... problème résolu.

Merci
Afficher plus
Afficher moins



Ahah je suis mecano, j avais raison


---------------
Grand Scenic 4 : dCi 1.6 130ch Intens, Clio 3 Estate : TCe 1.2 TCe 100ch N&D

Mes ex : Grand Modus 1.5 dCi 70ch, Saxo Bic 1.1 60ch, Super5 Campus 1.1 50ch
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Autoradio gps sur modus 2006 0
Modus - Factures qui s’allongent. Que faire? 2
RTA MODUS Phase 2 0
[Grand Modus] Revision des 150 000 Km 5
electrovanne de turbo Modus 2