Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème capteur se pluie après changement de pare-brise clio 4

 

Il y a 1129 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème capteur se pluie après changement de pare-brise clio 4

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 13/05/2019 à 19:44:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

J’ai récemment eu un impact sur le pare-brise de ma clio 4 neuve.
Je l’ai donc emmené chez Renault pour faire remplacer le pare-brise.
Mal m’en a pris, après changement du pare-brise, l’allumage auto des feux et les essuis glaces auto ne fonctionnaient plus.
Deuxième visite, le garage me dit que finalement c’est bon, c’est réparé.
Après test, les essuis glace auto ne fonctionnent toujours absolument pas mais le capteur de luminosité si ...
Troisième visite, on me dit que finalement il faut aussi changer le capteur de pluie et de luminosité ainsi que changer le pare-brise !
Je remmène ma Clio chez Renault pour une 4eme visite, ils changent le pare-brise et le capteur, et me disent que c’est bon ...
Je reteste le capteur de pluie, et il fonctionne mais uniquement en vidant une bouteille d’eau complète sur le capteur ... en cas de pluie et même de forte pluie, il ne se passe rien ...

En ayant marre de ce garage qui me rends ma voiture sans faire de tests avant de me la rendre, je vais dans un autre garage Renault qui accepte de regarder le problème même si le changement de pare-brise a été effectué par un autre garage Renault.

Ce jour ils regardent, me disent que le capteur aurait l’air bien fixé (on-t-il vraiment regardé ?) et ils me disent que le problème peut venir du calculateur (j’ai du mal à comprendre car tout fonctionnait avant le changement de pare-brise ...)
Ils me disent avoir mis à jour le calculateur et me demande de retester.
Après tests, exactement la même chose, le capteur n’est quasiment pas sensible, il faut une bouteille d’eau au niveau 4 pour que ceux-ci s’activent et rien au niveau 1 alors que le capteur était auparavant.

J’en suis à un stade où mes allers-retours chez Renault commencent à m’agacer ... maintenant le deuxième garage me dit qu’ils vont envoyer le dossier chez Renault ...
À votre avis, d’où peut venir le problème ? Capteur mal fixé ? Pas assez de gel ? Bulle d’air ?
Franchement si je pouvais faire ça moi même, ce serait vite réglé ...

Merci de vos avis !

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ANDROID AUTO SUR UNE CLIO 4 TCE 2
Quelle carburant utiliser ? demande de conseil 11
soucis a-coups clio III 1.2TCE 100 exception 6
Propriétaires de Clio 1,2,3 ou 4 0
Bruit (craquement/grincement) de suspension à une température inférieure à 16°c 5