Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne général moteur 1.9D clio 2

 

Il y a 39 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne général moteur 1.9D clio 2

Prévenir les modérateurs en cas d'abus 
Quentin 15
Profil : Nouveau membre
quentin-15
  1. Posté le 30/10/2019 à 05:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

aujourd'hui je viens demander des avis car j'ai une grosse panne moteur
Pour ce qui concerne la voiture :
280ooo km
Année 2000
Pompe a injection electro
1.9D athmo 65cv
voyant "pollution" depuis 10ooo km (oui je sais ..)

explication de la panne :
démarrage a froid ,le moteur tourne nickel (1.9D quoi) :D
Dès que le moteur chauffe alors là.. Le voyant préchauffage vient s'allumer et le moteur va commencer a donner de gros accouts si j'ai le malheur de débrayer pour rétrogradrer ou m'arreter (comme a un stop ou feu tricolore) boum moteur calé (jusqu'à 4 redémarrage le temps d'un feux) sauf si j'accompagne la descente du régime moteur via le frein moteur jusqu'à moins de 1100 tour et encore

je vais simplement etre a l'arret ,accelerer le moteur relacher la pedale ,bim calé :??: :??:

tant que je suis sur autoroute au dela de 3000 tr/min aucun soucis ,si je descend en dessous de 2000/2500 tour ,le voyant pollution s'allume (mais c'est tout)

On m'a parlé de la vanne egr ,mais même débranché ,j'ai toujours ces même exact symptômes :cry:

Quelqu'un aurait il une idée ou déjà eu ce cas avant ? Un grand merci a celui qui pourrait m'aider :D :D

Sujets relatif
Eclaireur Coyote ***
Profil : Pilote assidu
  1. config
chris-hdi136
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2019 à 09:00:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

prise d'air sur le circuit GO...
Message cité 1 fois

---------------
Ford Fiesta Titanium 1.0 ecoboost 100 BVA Rouge Candy '18
Skoda Octavia Combi Style 1.6 TDI 116 Gris Argent '17
BMW R 1200 RT Noir Ebony Metallic '15 en full!
Profil : Nouveau membre
quentin-15
  1. Posté le 31/10/2019 à 16:25:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chris HDI136 a écrit :

Salut,

prise d'air sur le circuit GO...
Afficher plus
Afficher moins

Bonjour et merci pour ta réponse rapide

après revérification ,aucune bulle d'air ne sort sur le circuit retour ,ce qui me surprend aussi ,c'est que ça n'est que moteur chaud + bas couple :pfff:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
LEDs Feux de croisements et Phares CLIO IV 1
Présentation Clio 3 : Clio 100 TCe Dynamique : Ma première voiture personnelle 11
HELP ! Pertes options suite au changement d'autoradio 0
Clio 5 neuve en "réparation" depuis plusieurs semaines !! 26
[Topic officiel] Renault Clio V (2019) : Votre couleur préférée 14