Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Jaguar : Philou13310 Seat : warzouz00 et 92 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 3

Prévenir les modérateurs en cas d'abus 
Ghost91380
Profil : Nouveau membre
ghost91380
  1. Posté le 09/11/2019 à 00:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, il y’a deux jour j’ai du changer l’imane de ma clio car elle est rester bloquer et en coupant l’imane j’ai couper des fils électriques et plus rien ne fonctionne pas de clignotant, pas d’essui, pas de chauffage, pas de plein phare juste les feux de croisement mais la voiture démarre quand même et tous les voyants son allumé même je roule.
Ma question est: si je résoudre les fils entre eux es ce que tout reviendra à là normal?
Merci d’avan De vos réponse et essayer de comprendre ce que je veux 😅

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de puissance clio II 1.6 L 8V 2
Clio 2 phase 2 DCI _ infiltration d'eau coffre + siege arriere 0
infiltration d'eau par le sol passager arriere gauche 0
[Présentation] Clio 2 rs3 CS de Dsignr 21
Vis cassée dans la boite a vitesse CLIO IV / DCI 90 1