Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 Cale en roulant

 

Il y a 63 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 Cale en roulant

Prévenir les modérateurs en cas d'abus 
experr
Profil : Nouveau membre
experr
  1. Posté le 20/05/2020 à 06:52:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Hier ma Clio 2 à caler en roulant et à redémarrer 1 heure plus.
Elle a 195000 au compteur, elle roule très bien mise à part ce problème.

Pourtant j’ai déjà changé: le moi dernier.
Le démarreur, le capteur PMH, la bobine,la batterie, boîtier thermostat,le thermostat ,le boîtier papillon
Et j’ai toujours le même problème.

Si vous pouvez m’aider s’il vous plaît.

Cordialement

Sujets relatif
Profil : Pilote addict
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 21/05/2020 à 02:02:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

j'vais pas pouvoir t'aider, surtout que t'as l'air d'avoir déjà cherché de ton coté, mais n'hésite pas à détailler ce que tu as déjà fait, les problèmes que tu as rencontré, les symptomes que tu peux avoir (le moteur broute avant de caler ? ça se produit dans certaines conditions particulières ? bruit / odeur spécifique ?, que se passe-t-il quand tu veux redémarrer tout de suite après ?)

t'as changé le filtre à carburant ?

quel moteur / quelle année ? tu as un historique de ce qui a été fait sur la voiture (dernière vidange, accident qui aurait abimé le réservoir ?)

bref, on a pas la voiture sous les yeux, donc tous les détails que tu penses triviaux ou évidents, bah n'hésite pas à les ajouter pour aider les gens à comprendre ce qui se passe ou ce que tu as déjà fait :)

...souvenirs de ma R19 qui n'avait plus que 2 positions d'accélérateurs (à fond / ralenti qui broute) parce qu'il y avait des dépots dans le filtre à carburant, et d'une moto de mon père dont le réservoir était recouvert de résine à l'intérieur, qui s'est mis à se craqueler suite à une longue immobilisation...
Message édité par misato le 21/05/2020 à 02:03:41

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Toyota Prius III (2010) "active"
Profil : Nouveau membre
experr
  1. Posté le 21/05/2020 à 07:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour déjà merci pour votre réponse.

C’est une voiture que j’utilise très rarement et le problème peut arriver à n’importe quel moment soit sur la route elle cale ou des fois elle ne démarre même pas.
J’ai déjà changé le filtre.

Quand elle cale sur la route elle ne redémarre pas tout de suite. Il faut attendre au minimum 30 mn.

Pas de bruit particulier.
Ça fait plus de 8 ans que je n’ai pas fait de vidange.

Publicité

Profil : Nouveau membre
tily
  1. Posté le 22/05/2020 à 07:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ce véhicule tu l'utilises rarement nous dit tu. Tu as dépensé déjà pas mal d'argent et elle est pas toute neuve. C'est un gouffre à pognon, assurance, carburant contrôle technique. Arrête les frais penses covoiturage et transports en commun. Marche ou scooter
Message cité 1 fois
Profil : Pilote addict
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 23/05/2020 à 01:10:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
8 ans sans faire d'entretien ? t'attends que le moteur pete :sweat: ?

la vidange ça se fait à l'age ou au kilométrage, l'huile se dégrade avec le temps aussi.

en plus, 8 ans tu dois avoir passé l'age pour la courroie, aussi (c'est 5 ans en général :o ?)

si tu as changé le filtre à essence, regarde le filtre à air, et regarde encore si le filtre à essence n'a pas récupéré d'autres saloperies qui l'aurait de nouveau bouché...
sur ma R19 il me semble (je l'ai abandonné ya 13 ans ça commence à dater :lol: !) que j'avais dû le changer 2 fois parce que j'avais fait un plein qui m'avait foutu de la merde dans le réservoir, et après avoir changé le filtre une 1e fois, j'en avais encore dans le réservoir et c'est revenu me faire les memes problèmes...

après, une voiture que tu n'utilises pas, ça s'use aussi !
les différents éléments à remplacer dans un moteur, comme les courroies, s'usent parce qu'elles sont tendues, les pneus s'usent aussi, le poids de la voiture l'écrase et ça le déforme si la voiture ne bouge pas pendant trop longtemps

donc à voir si tu peux pas, peut-etre utiliser d'autres moyens de transports ou louer une voiture quand tu en as besoin ?

il se passe quoi quand le moteur cale et que tu veux la redémarrer tout de suite après ? le moteur tourne et il se passe rien ? le démarreur s'enclenche pas ? une clio 2 me semble que c'est forcément des moteurs à injection, ça peut pas faire de vapor-lock, quand meme :??: ?

sinon, sur une voiture qui est très vieille et dont l'entretien n'a pas été respecté, ya plein d'autres pistes, du coup...
tout l'allumage, de l'état des bougies à l'électronique de gestion du moteur (le boitier est ptet plus étanche, ya de l'eau qui s'est infiltré ?), les bougies sont ptet vieilles, ou alors le faisceau est craquelé (les fils qui amènent l'électricité aux bougies)... ya des bobines aussi, j'imagine ?? qui sont dans quel état ? et quel est l'état de la batterie / l'alternateur / la courroie d'accessoire ?

sinon, après la courroie (celle de distribution, qui empèche les pistons d'aller faire la bise aux soupapes), ya souvent la pompe à eau qui est calée dessus, donc la pompe à eau est ptet HS, ton moteur surchauffe et se coupe quand il a trop chaud... les témoins rouges au tableau de bord s'allument bien quand tu mets le contact ? (ils doivent s'allumer pour vérifier qu'ils fonctionnent avant que le moteur démarre)
dernier truc, le calorstat, et l'état meme du circuit de refroidissement (faut vidanger le liquide de refroidissement tous les 4 ans pour éviter qu'il ne forme trop de boues dans le moteur...) ?
ton chauffage d'habitacle fonctionne bien ?
Message édité par misato le 23/05/2020 à 01:18:59

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Toyota Prius III (2010) "active"
Profil : Nouveau membre
experr
  1. Posté le 25/05/2020 à 06:57:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci pour toute ces pistes.
Quand elle cale elle ne démarre pas de tout de suite.
Le démarreur tourne mais rien ne se passe.
J’ai changé les bougies.
Elle roule très rarement car à côté j’ai une moto.
Je l’ai gardé pour aller faire ce que je ne peux par faire en moto.

Je vais essaie les filtres et après je pense que je vais arrêter la.

Profil : Pilote addict
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 25/05/2020 à 13:30:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, ya plein de pistes, mais jme demande encore un truc, quand t'essayes de la démarrer alors qu'elle veut pas, ça sent l'essence ? (comme une bagnole à carbu qui fait du vapor-lock :D ?! ... meme si ça pourrait etre autre chose, mais là je sèche, faudrait voir un garagiste ;) )


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Toyota Prius III (2010) "active"
Profil : Vétéran
aven1
Marques - succès argent messages
  1. Posté le 25/05/2020 à 13:37:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Peu-être une prise d'air dans le circuit de carburant?


---------------
Mégane 4 estate Intens 1.3 TCE 140 noir étoilé
Accumulateur de losangées
Profil : FA Pratique Addict 2009
nyvetdupic
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 25/05/2020 à 19:09:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tily a écrit :

Bonjour, ce véhicule tu l'utilises rarement nous dit tu. Tu as dépensé déjà pas mal d'argent et elle est pas toute neuve. C'est un gouffre à pognon, assurance, carburant contrôle technique. Arrête les frais penses covoiturage et transports en commun. Marche ou scooter
Afficher plus
Afficher moins



Pour trouver une solution à son problème, se débarrasser du problème, belle solution. :ddr:

Quand ton animal de compagnie a un petit soucis, tu l'emmènes chez le vétérinaire pour le piquer ? [:veedub]


---------------
Accumulateur de youngtimers. Et pas que! :rs:
Les aventures automobiles du Nyvet
Publicité

 Page :
1

Aller à :