Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Lave glace sur clio 3 HS

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lave glace sur clio 3 HS

Prévenir les modérateurs en cas d'abus 
sam44780
Profil : Nouveau membre
sam44780
  1. Posté le 01/07/2020 à 11:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
Je suis en galère pour trouver la panne de lave glace sur une clio 3 1.5 DCI 68 CV.
Résumé:
Je pense avoir controlé tous les fusibles.
Pas de bruit de pompe.
Quand je tire sur le commodo je n'ai rien (pas d'essuie glace non plus).
Les essuies glaces avant/arrière fonctionne normalement.

Sujets relatif
Profil : Membre confirmé
kam93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2020 à 12:32:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

IL y a plusieurs tutos, en général c'est la baie de par-brise qui est rempli d'eau qui noie le moteur. j'ai déjà eu le cas mais c'était limite le moteur n'était pas encore noyé.


---------------
kamel
Profil : Membre confirmé
kam93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2020 à 12:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je me suis planté j'ai confondu avec l'essuie-glace.


---------------
kamel
Publicité

Profil : Membre confirmé
kam93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2020 à 12:38:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Démontes la pompe et teste là en direct sur la batterie, tu seras si sa vient de celle-ci.


---------------
kamel
Profil : Nouveau membre
sam44780
  1. Posté le 01/07/2020 à 16:13:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y pense mais vu le bordel pour y accéder ...
Ce qui me surprend c'est que l'essuie glace ne s'enclenche pas en actionnant le commodo ??

Profil : As du volant
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 02/07/2020 à 15:25:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est peut-être le ommodo


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 80.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Publicité

 Page :
1

Aller à :