Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fermeture electrique du coffre a bagage (résolu)

 

Il y a 777 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fermeture electrique du coffre a bagage (résolu)

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/06/2008 à 16:44:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,
Je viens chercher un peu d'aide car depuis quelque jours mon Scenic 1.9 Dci 125cv de 2003 , commence à avoir des problemes de fermeture du coffre .
Soit il ne se ferme plus il faut que je reappuie sur la gache electrique puis le refermé ou bien il ne s'ouvre plus et la c'est pareil il faut que j'actionne la gache plusieurs fois pour que ça fonctionne.
Par contre que ça fonctionne ou pas à chaque fois que j'actionne la gache il y a un bruit (qui n'est pas le même que lors de l'achat du vehicule).
Que dois je faire?
La piece est elle facile à remplacer soit même?
Peut on la reparer à moindre couts?

Fred :(
Message édité par fre84kl le 10/06/2008 à 17:53:29
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2008 à 17:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
si je peux me permettre, et si tu veux des réponses plus nombreuses et plus précises, postes sur Officiel du Renault Scénic :D
Message édité par MasterLudo le 30/09/2015 à 16:18:46
Profil : Pilote assidu
pierre37gs
Marques - succès argent messages
  1. Posté le 10/06/2008 à 17:21:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voici les commentaires d' un forumeur qui se reconnaitra peut être qui avait réparé sa serrure




"Bonjour.
Depuis quelques jours, je n'arrive plus à ouvrir le coffre de mon scénic 2 (07/03). J'entend bien le bruit du moteur quand j'appuie sur le bouton d'ouverture mais le coffre ne s'ouvre pas !
 
1ère solution provisoire : je passe par l'intérieur du véhicule pour ouvrir le coffre ; une fois passé par l'arrière, avec un fin tournevis, j'actionne la petite partie blanche qui ouvre le coffre. Solution radicale mais peu pratique (et très fastidieuse lorsque le coffre est rempli !!!)
 
2ème solution, tentative de réparation avant de me résoudre d'aller chez Renault (qui vont forcément me changer le bloc moteur !)...
Voici la bête...
 
J'ai commencé par démonter le cache noir (il est juste clipsé)...
J'ai dévissé le plastron habillant l'intérieur de la porte. Je n'ai pas jugé utile de l'enlever complétement, dès que les 2 vis situées près des poignées intérieures sont enlevées, le plastron devient libre et permet de continuer le démontage du bloc moteur.
 
 
Ensuite, il faut enlever le bloc moteur (dévisser les 2 grosses vis situées de chaque côté du bloc moteur)
Après cette opération, le bloc moteur peut sortir de son emplacement mais faire attention au connecteur électrique.
 
 
 
A présent, j'ai le bloc moteur dans les mains. En l'analysant, je me suis aperçu que la grande roue dentée blanche était équipée de 2 ergots qui permettent d'actionner le mécanisme quand la roue est en rotation... Seulement, les 2 ergots sont cassés ! Voilà la raison de mon ennui !!!
 
 
 
Pas de panique, je décide coûte que coûte de tenter un intervention "chirurgicale"... De toute façon, si ça ne marche pas, j'obterai pour la dernière solution, la concession RENAULT...
 
Pour revenir à mon bloc moteur, avec un petit tournevis, je déclipse la partie blanche en plastique afin d'accéder au coeur de système. Attention de ne pas faire tomber le micro-moteur, il est juste posé dans un compartiment et n'est pas fixé.
Une fois le cache blanc en plastique enlevé, je récupère les 2 ergots cassés... (pic ci-dessus).
 
 
Le micro moteur peut être enlevé juste en le levant (il est juste posé sur 2 contacts électriques et c'est le cache en plastique blanc qui le maintient quand le bloc moteur est complétement assemblé).
 
 
En tapotant un peu le bloc moteur, il est possible de faire sortir l'axe de la grande roue blanche. Il suffit alors de l'ôter compètement et ensuite, la roue crantée blanche peut sortir de son logement.
Voici donc les pièces démontées :
 
 
Maintenant, va falloir penser à réparer la roue...
Coller les ergots ne semble pas être la meilleure solution, j'ai bien peur que cela ne dure pas longtemps...
Alors, jai songé à mettre une petite vis dans chaque trou (emplacement des ergots cassés) et ensuite de scier la tête de chaque vis... J'ai commencé mais c'est fastidieux... Après avoir terminé avec 1 vis, j'ai perdu courage pour faire la seconde...
Alors, j'ai commencé à chercher une autre soltution et la voici...
 
Oui, cela est bel et bien un support de tringle à rideau que l'on trouve partout...
J'ai récupérer la partie métallique, je l'ai coupée à la bonne dimension et je l'ai mise sur la roue avec un peu de colle forte et une bonne pince multiprise pour la faire rentrer correctement)...
Donc voici la roue réparer (un côté avec la vis et l'autre avec le support de tringle à rideau !!!) "
 
Message édité par pierre37GS le 10/06/2008 à 17:44:36

---------------
GS 7places 1.9 DCI 130CH FAP 02/2007 250500kms au 26/04/2019
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2008 à 17:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah voilà, Pierre t'as donné la solution, y plus qu'à!!!
Tiens nous au courant!!! ;)

Invité
  1. Posté le 10/06/2008 à 17:27:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Merçi pour cette reponse rapide.
As tu fait une photo de cette reparation de haute voltige ? , car je pense que ja vais faire comme toi.

Publicité

Profil : Pilote assidu
  1. config
titine35
Marques - succès argent messages
  1. Posté le 10/06/2008 à 17:27:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pierre, tu peux pas rééditer ton message, et enlever le gras ?

Merci  :jap:


---------------
29/05/19 : GS IV 1.3 Tce 140, BVM6, Intens 7 places, roue de secours, tablettes et peinture métallisée beige dune.
Avant : Scenic II 1.5 dCi (86 PS) Avantage (module Vario), 10/05 - 227 501 km (10/05-04/19); GS III 1.2 Tce 130, Lounge, Bleu Marjorelle, 7 places, roue de secours (01/14) (70 000 km) ; Panda 1.0 Fire Brio (06/94-01/14) (100000 km), R19 1.4E (08/93-10/05) (330 000 km)
Invité
  1. Posté le 10/06/2008 à 17:51:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re
Je viens de demonter la gache et j'ai vu la petite roue dentée .Moi les ergots n'etaient pas cassés j'ai donc enlevé les deux roues dentés celle qui est racordé au petit moteur electrique et celle avec les ergots , et la j'ai vu tout au fond un vieux bout de rivet dont j'ignore la provenance et qui se baladait dans la serrure.
Je l'ai donc enlevé et miracle tout a l'air de refonctionner.
Merçi donc pour votre precieuse aide.
Un grand salut du 16 ou il fait pas trés beau.
Fred
Message cité 1 fois
Message édité par fre84kl le 10/06/2008 à 17:52:46
Profil : Pilote assidu
pierre37gs
Marques - succès argent messages
  1. Posté le 10/06/2008 à 17:55:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

fre84kl a écrit :
Re
Je viens de demonter la gache et j'ai vu la petite roue dentée .Moi les ergots n'etaient pas cassés j'ai donc enlevé les deux roues dentés celle qui est racordé au petit moteur electrique et celle avec les ergots , et la j'ai vu tout au fond un vieux bout de rivet dont j'ignore la provenance et qui se baladait dans la serrure.
Je l'ai donc enlevé et miracle tout a l'air de refonctionner.
Merçi donc pour votre precieuse aide.
Un grand salut du 16 ou il fait pas trés beau.
Fred
Afficher plus
Afficher moins



Effectivement cela n'arrange pas le fonctionnement .En tout cas bravo pour ton dépannage.
Suite à une discussion sur FA en décembre j'avais vérifié les miens en démontant la garniture
Fait beau aussi dans le 37

Pierre


Edit titine35 j'ai supprimé mon gras

Message cité 1 fois
Message édité par pierre37GS le 10/06/2008 à 18:01:49

---------------
GS 7places 1.9 DCI 130CH FAP 02/2007 250500kms au 26/04/2019
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2008 à 17:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
He bien voilà, encore un de sauvé grâce à FA!!!! :D



























Et qui n'ira pas engraisser le porte-feuille de Carlos!!!! :ange:
Message édité par gre67rs le 10/06/2008 à 17:58:55
Profil : Pilote assidu
  1. config
titine35
Marques - succès argent messages
  1. Posté le 10/06/2008 à 18:19:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pierre37GS a écrit :


Effectivement cela n'arrange pas le fonctionnement .En tout cas bravo pour ton dépannage.
Suite à une discussion sur FA en décembre j'avais vérifié les miens en démontant la garniture
Fait beau aussi dans le 37

Pierre


Edit titine35 j'ai supprimé mon gras
Afficher plus
Afficher moins




 [:tybo4:6]


---------------
29/05/19 : GS IV 1.3 Tce 140, BVM6, Intens 7 places, roue de secours, tablettes et peinture métallisée beige dune.
Avant : Scenic II 1.5 dCi (86 PS) Avantage (module Vario), 10/05 - 227 501 km (10/05-04/19); GS III 1.2 Tce 130, Lounge, Bleu Marjorelle, 7 places, roue de secours (01/14) (70 000 km) ; Panda 1.0 Fire Brio (06/94-01/14) (100000 km), R19 1.4E (08/93-10/05) (330 000 km)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Futur propriétaire d'un Scenic II 1.9L DCI 120cv 6
aiguille niveau d'huile 1
mon nouveau scenic jade 150 CV 20
Scenic 1.9 dci 130 conso 17
feux de croisement très faible. 8