Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 1402 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  100  200  300  400  500  600  700  800  900  901
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

La Laguna III GT : Berline / Estate / Coupé

Prévenir les modérateurs en cas d'abus 
Profil : Pilote d'essai
fripouille2
Marques - succès or messages
  1. Posté le 08/07/2018 à 19:00:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

jyg06 a écrit :

Ca fait 9 ans que je pratique ainsi et elle ne roule pas souvent pour faire de petits trajets mais quand elle sort elle fait pas mal de kms. Donc le levier était souvent en première et pas au point mort. Apparemment il y a un capteur au pied du levier de vitesse, c'est celui-ci qui donne l'info sur le positionnement du levier mais j'ai rien trouvé dessus, j'ai pu lire que sur une Lag 2 ce capteur est sur la boite de vitesse. Quoi qu'il en soit avec l'outil de diagnostic que j'ai quand je bougeais le levier la consigne devenait bonne. Du coup elle démarre nickel. Je vais voir si cela évolue favorablement ou pas.
Afficher plus
Afficher moins



Faut que je me mette au point mort alors ?? [:fenrir1:1]

Sujets relatif
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 08/07/2018 à 19:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que tu puisses rencontrer le même problème que moi car tu n'as pas de FAME et donc sûrement un capteur de moins. Donc cela ne doit pas poser de problème de rester en 1ère.
Message cité 1 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Pilote d'essai
fripouille2
Marques - succès or messages
  1. Posté le 08/07/2018 à 19:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :

Je ne pense pas que tu puisses rencontrer le même problème que moi car tu n'as pas de FAME et donc sûrement un capteur de moins. Donc cela ne doit pas poser de problème de rester en 1ère.
Afficher plus
Afficher moins



Ouf... [:fandalpine:11]

Yé ou peur !! [:joooo:4]

Message cité 1 fois
Publicité

Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 09/07/2018 à 01:14:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :

Salut à tous, avant-hier il m’est arrivé un truc de fou avec la Lag. Je vais lui passer un coup de nettoyeur HP pour lui faire une beauté et juste à coté se trouve une station à carburant. Je fini le nettoyage et 100m après, j’en profite pour faire le plein, je paye et quand je souhaite démarrer pour partir là plus rien pas de démarreur qui se lance mais tout un tas de défauts à l’odb avec un stop en rouge batterie je sais plus quoi…Je me dis bon la batterie vient de me lâcher, un peu étonné car elle a deux ans et je la contrôle souvent car elle est branchée sur un chargeur régulièrement. J’appelle ma femme qui vient avec le multi mètre, les câbles et la je constate que j’ai 12.5V (j’ai actionné à plusieurs reprises le FAME) et même avec les câbles brancher sur l’autre voiture toujours le même bordel à l’odb…Capot ouvert j’entends un bruit comme une pompe qui claque, je la débranche, ferme la voiture attends plusieurs minutes et quand je rebranche toujours ce bruit…J’avais demandé à madame de prendre l’ordi dans lequel j’ai un logiciel qui lit les codes défauts et peut aussi les effacer. Je suis tombé par terre quand j’ai lu les défauts un truc de malade, des dizaines de défauts dans la plus part des calculateurs…et beaucoup venant de l’uch et un problème de multiplexage. J’appelle mon mécano, ex de Renault, il me dit que c’est trop compliqué si cela vient de l’uch, il faut quelle aille chez Renault.
Je me dis c’est mort, je dois appeler l’assistance, je lance le n° et là me vient l’idée de débrancher la batterie, bien sûr pas de clé de 10 la station idem, ni une ni deux je monte à la maison et me voila avec la clé à la main, je démonte les deux cosses, j’attends quelques minutes et je rebranche le tout et là miracle tout refonctionne !!!!
D’où a pu venir le problème de ce bug de calculateur ? Suite au nettoyage au karcher ? Pourtant je l’ai lavée comme d’hab bien sûr pas dans le compartiment moteur juste la carrosserie et les jantes puis un essuyage dans les règles.
Du coup arrivé à la maison j’ai laissé tourner le moteur et je re branché l’ordi pour effacer tous les défauts car quand ils sont présent impossible de les effacer et là, il n’y avait plus de défauts apparents. Hier je suis parti faire un tour avec histoire de « valider la réparation » car vendredi soir je pars pour 1000kms de nuit sur autoroute. Une chose est sûre, je pars aussi avec une clé de 10 dans le coffre !!!
Je ne sais pas quoi faire, dois-je l’emmener chez Renault ou attendre que cela se reproduise ? Si vous avez des avis je suis preneur surtout aux mécanos de Renault qui sont présents sur ce fil.
Afficher plus
Afficher moins



Tes défauts ont disparus juste en débranchant les deux cosses ? Moi j'ai le défaut du FAME à contrôler allumé, j'ai débranche la cosse borne - attendu 10 minutes et toujours présent après l'avoir rebranché. Certainement pour avoir roulé avec.

Message cité 1 fois
Profil : Routard
  1. config
sax85
Marques - succès bronze messages
  1. Posté le 09/07/2018 à 11:19:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne savais même pas qu'il y avait un capteur ici
mais je me demande si son utilité n'est pas de :

1) identifier si une vitesse est passée et indiquer qu'il faille débrayer lors du démarrage moteur?
2) economètre ou indicateur d'économie de carburant, pour identifier le rapport sur lequel tu es?
Message cité 1 fois

---------------
Renault Laguna Berline Noire GT 2.0 Turbo 2008
Mini Cooper F56 136CH

Seat ibiza 1.9 tdi 100 A.M 2002 Année 2004 Moteur ATD vendue avec 228.000 kms / Ford Fiesta 1.3 Essence - Vendue / Renault Clio 2 phase 2 1.4 - Vendue / Renault Supercinq 1.1 TL La mécanique à l'ancienne!!! - Vendue
Publicité

Profil : Vétéran
carl_60
Marques - succès argent messages
  1. Posté le 09/07/2018 à 11:24:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite mésaventure ce weekend....
Après avoir changé récemment mes 4 pneus....PAF... crevaison !!
Heureusement que j'ai investi dans une roue de secours, car là c'était irréparable.
La valve a tout simplement cédé....
Ça va le pneu neuf n'a pas trop souffert, je me suis immédiatement arrêté. En même temps j'étais à 110 sur une double voie...je ne pouvais pas continuer bien longtemps..
Message cité 1 fois
Message édité par carl_60 le 09/07/2018 à 11:26:59

---------------
LAG' III estate GT dci bleue malte 137.000kms (07/2009)
Clio II 1.5 dCI verte 171.000 kms
Vélo route B'TWIN COMP PRO
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/07/2018 à 11:19:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ceux que ça intéresse, un forumeur en Lag 3 M4R a fait la MAJ ( via l'appli TOMTOM HOME ) de TOMTOM Carminat pour avoir les vitesses 80km/h, ça s'est très bien passé.
Il est maintenant en OS 8.842 et version V1011.

Je pense en faire de même d'ici la semaine prochaine avec ma version LIVE.
Ce sera OS 9.884 et version V1011.

http://www.gps-carminat.com/v3 [...] at-tomtom/
Message cité 3 fois
Message édité par dansch67 le 11/07/2018 à 11:22:22

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 55.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/07/2018 à 11:34:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Fripouille2 a écrit :


Ouf... [:fandalpine:11]

Yé ou peur !! [:joooo:4]
Afficher plus
Afficher moins


Salut, finalement après réflexion si tu as un bouton pour démarrer et pas une clé, il se peut que tu es aussi un capteur au niveau du levier...Le mieux et de ne pas mettre de vitesse mais une cale en bois, c'est ce que je fais dorénavant pour éviter mon souci qui a d'ailleurs disparu :)

Message cité 2 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/07/2018 à 11:39:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sulfy a écrit :


Tes défauts ont disparus juste en débranchant les deux cosses ? Moi j'ai le défaut du FAME à contrôler allumé, j'ai débranche la cosse borne - attendu 10 minutes et toujours présent après l'avoir rebranché. Certainement pour avoir roulé avec.
Afficher plus
Afficher moins



Salut Sulfy, oui ils ont disparu car j'ai dû avoir un bug qui a planté tout le système d’où les défauts disparus. Si un défaut est persistant même si tu souhaites l'effacer ce n'est pas possible, cela est possible si ton défaut a disparu. Dans ton cas tu as un défaut persistant dons pas possible de l'effacer. Tu est loin du 06 de mémoire car je pourrais de donner un coup de main, actuellement je suis dans le 28, je sais pas si cela peut t'aider ;)

Message cité 1 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Pilote d'essai
fripouille2
Marques - succès or messages
  1. Posté le 11/07/2018 à 11:44:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :

Salut, finalement après réflexion si tu as un bouton pour démarrer et pas une clé, il se peut que tu es aussi un capteur au niveau du levier...Le mieux et de ne pas mettre de vitesse mais une cale en bois, c'est ce que je fais dorénavant pour éviter mon souci qui a d'ailleurs disparu :)
Afficher plus
Afficher moins



Mon garage est plat donc je tirerai un chouilla le FAM manuel. :D

Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/07/2018 à 11:49:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sax85 a écrit :

Je ne savais même pas qu'il y avait un capteur ici
mais je me demande si son utilité n'est pas de :

1) identifier si une vitesse est passée et indiquer qu'il faille débrayer lors du démarrage moteur?
2) economètre ou indicateur d'économie de carburant, pour identifier le rapport sur lequel tu es?
Afficher plus
Afficher moins



Hello sax85, pour le n°1 oui c'est sûr car quand je voulais démarrer, j'appuyais sur le bouton start, l'obd me disait appuyer sur frein plus start mais quand je voulais démarrer le démarreur tournait 1/10ème de seconde et s'arrêtait et après j'avais appuyez sur start et embrayage. Donc à cause du capteur sur le levier j'avais ce soucis. Et juste après avoir démarré j'avais aussi le témoin à l'obd en orange qui me disait FAME à contrôleur et dès que j'appuyais sur la pédale d'embrayage le défaut disparaissait
Une fois de plus si mon diagnostic est le bon c'est à cause de ce capteur car il y avait une incohérence dans le système, j'avais le FAME activé, j'avais la pédale d'embrayage en position haute mais j'avais le capteur du levier de vitesse qui était pas au point mort donc comme s'il y avait une vitesse d'enclenchée donc problème pour le calculateur. Là plus aucun des deux défauts cités!!!
Pour le N° aucune idée...

Message cité 1 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/07/2018 à 11:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carl_60 a écrit :

Petite mésaventure ce weekend....
Après avoir changé récemment mes 4 pneus....PAF... crevaison !!
Heureusement que j'ai investi dans une roue de secours, car là c'était irréparable.
La valve a tout simplement cédé....
Ça va le pneu neuf n'a pas trop souffert, je me suis immédiatement arrêté. En même temps j'étais à 110 sur une double voie...je ne pouvais pas continuer bien longtemps..
Afficher plus
Afficher moins


Salu carl, j'ai eu le même soucis il y a deux ans au moment de permuter les pneus hiver/été, après montage, je fais la pression et là, je me retrouve avec une partie de la valve dans les mains!!! Avec le temps l'alu se corrode et il fini par casser. Un conseil vérifier de temps en temps l'aspect des valves et anticiper leurs changements. J'ai une valve d'avance à la maison car c'est pas toujours en stock et en général ça t'arrive toujours au moment du départ en vacances :lol:


---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 11/07/2018 à 14:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :


Salut Sulfy, oui ils ont disparu car j'ai dû avoir un bug qui a planté tout le système d’où les défauts disparus. Si un défaut est persistant même si tu souhaites l'effacer ce n'est pas possible, cela est possible si ton défaut a disparu. Dans ton cas tu as un défaut persistant dons pas possible de l'effacer. Tu est loin du 06 de mémoire car je pourrais de donner un coup de main, actuellement je suis dans le 28, je sais pas si cela peut t'aider ;)
Afficher plus
Afficher moins



Je suis du 95. Ça fait un peu de route mais bon pourquoi. Le défaut est resté parce que j'ai roulé avec sans le bouton FAME. Sinon si c'est juste débranché le défaut s'allume et s'éteint dès que l'on rebranche le bouton.

Message cité 1 fois
Publicité

Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 11/07/2018 à 14:58:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les MAJ sont présentes avec Tomtom Home aussi. Et pour les zones de danger sur tomtomax. C'est gratuit.
Message cité 2 fois
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/07/2018 à 16:50:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sulfy a écrit :


Je suis du 95. Ça fait un peu de route mais bon pourquoi. Le défaut est resté parce que j'ai roulé avec sans le bouton FAME. Sinon si c'est juste débranché le défaut s'allume et s'éteint dès que l'on rebranche le bouton.
Afficher plus
Afficher moins


Tu veux dire que tu as roulé sans la commande du FAME? Si c'est bien ça c'est normal que tu es un défaut à l'obd!!! Et quand tu rebranches ta commande du FAME tu as toujours un voyant allumé ou pas? Ton FAME fonctionne normalement ou pas?


---------------
Laguna 3 GT 2.0T 205cv de 05/2008 96000kms
Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 11/07/2018 à 23:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai roulé sans. Oui il est rebranché et oui tout fonctionne comme si de rien était. Du coup c'est chiant d'aller payer 60€ la valise mais je l'aurais cherché...
Message édité par Sulfy le 11/07/2018 à 23:15:30
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 01:38:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carl_60 a écrit :

690 euros montés et équilibrés chez Norauto...
Afficher plus
Afficher moins



quand je repense à mes pneus AV que j'ai fait changer chez ces escrocs d'allopneus ya pas longtemps... j'aurais mieux fait d'aller à norauto. j'avais fait changer ceux de la lagII à l'époque, j'avais pris un clou dans le flanc au bout de 10 000 km, et ils m'avaient remis des pneus neufs en me comptant 50% d'usure, et du coup, 50% de remise (avec leur garantie au montage), j'aurais dû faire ça, ça m'avait bien servi la dernière fois :D


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 01:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :

Salut à tous, avant-hier il m’est arrivé un truc de fou avec la Lag.
[SNIP]
Je ne sais pas quoi faire, dois-je l’emmener chez Renault ou attendre que cela se reproduise ? Si vous avez des avis je suis preneur surtout aux mécanos de Renault qui sont présents sur ce fil.
Afficher plus
Afficher moins



j'aurais tendance à ne rien faire et à considérer que c'était un poltergeist que t'as réveillé en la lavant. peut-etre que d'aller faire 100m pour faire le plein juste après a remué de l'eau restée dans un coin qui a goutté sur une cosse mal isolée, et ça a foutu le waï sur le bus du multiplexage.

j'ai eu ça une fois avec la lag II en changeant la batterie, je voulais sortir la voiture du garage, du coup j'ai allumé le moteur et ça a fait sapin de noel (ils disent d'attendre un moment avant de démarrer après avoir changé la batterie)
sur lagIII, j'ai eu un truc plus bizarre, un jour en rentrant sur paris, je m'arrete à une aire pour pisser... et la voiture veut pas se verrouiller, l'autoradio veut pas s'éteindre, je me demande meme si j'ai pas dû appuyer plusieurs fois sur le bouton pour éteindre le moteur... j'ai repris la route et je suis sorti pour acheter de l'essence quelques km plus loin, et là, aucun problème :spamafote:

les joies de l'informatique embarquée :lol: !

dansch67 a écrit :

Pour ceux que ça intéresse, un forumeur en Lag 3 M4R a fait la MAJ ( via l'appli TOMTOM HOME )
[SNIP]
http://www.gps-carminat.com/v3 [...] at-tomtom/
Afficher plus
Afficher moins



merci dansch !

Message édité par misato le 12/07/2018 à 01:59:25

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/07/2018 à 08:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

Pour ceux que ça intéresse, un forumeur en Lag 3 M4R a fait la MAJ ( via l'appli TOMTOM HOME ) de TOMTOM Carminat pour avoir les vitesses 80km/h, ça s'est très bien passé.
Il est maintenant en OS 8.842 et version V1011.

Je pense en faire de même d'ici la semaine prochaine avec ma version LIVE.
Ce sera OS 9.884 et version V1011.

http://www.gps-carminat.com/v3 [...] at-tomtom/
Afficher plus
Afficher moins


Sulfy a écrit :

Les MAJ sont présentes avec Tomtom Home aussi. Et pour les zones de danger sur tomtomax. C'est gratuit.
Afficher plus
Afficher moins


Je pensais que la MAJ pour les 80km/h, malheureusement non ....
Zones de danger sur TomTom Home = gratuit aussi

Message cité 1 fois
Message édité par dansch67 le 12/07/2018 à 08:01:13

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 55.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Routard confirmé
aven1
Marques - succès argent messages
  1. Posté le 12/07/2018 à 08:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
TomTom aurait pu faire juste une MAJ des vitesses,sans vouloir encaisser de l'argent,surtout si dans deux ans,on fait marche arrière,moralité de la chose:je laisse en l'état
Message cité 1 fois
Profil : Vétéran confirmé
tron60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 08:37:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

Je pensais que la MAJ pour les 80km/h, malheureusement non ....
Zones de danger sur TomTom Home = gratuit aussi
Afficher plus
Afficher moins



La semaine dernière j'ai fait la MAJ de mon carminat live effectivement pas de changement pour les 80km/h
Pour les zones de danger j'ai rien constaté lors de la MAJ

Profil : Routard
lagunagt4control
Marques - succès bronze messages
  1. Posté le 12/07/2018 à 08:37:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aven1 a écrit :

TomTom aurait pu faire juste une MAJ des vitesses,sans vouloir encaisser de l'argent,surtout si dans deux ans,on fait marche arrière,moralité de la chose:je laisse en l'état
Afficher plus
Afficher moins


La question, c'est comment installer la carte v1011 gratuitement ? :D

Parce que Waze est infiniment meilleur et gratuit, alors pas question de dépenser un centime dans un GPS complètement désuet.

Tu crois vraiment que dans deux ans, on reviendra en arrière :W

Message édité par LagunaGT4Control le 12/07/2018 à 08:39:49
Profil : Routard confirmé
aven1
Marques - succès argent messages
  1. Posté le 12/07/2018 à 08:42:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis comme St Thomas,je ne crois que ce que je vois,mais la probabilité,bien que faible,d'un retour en arrière reste possible,du coup,ce serait double peine.Pour une carte gratuite,je suis persuadé que certains spécialistes pourraient nous ouvrir des pistes!
Message cité 1 fois
Profil : Pilote d'essai
fripouille2
Marques - succès or messages
  1. Posté le 12/07/2018 à 10:26:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aven1 a écrit :

Je suis comme St Thomas,je ne crois que ce que je vois,mais la probabilité,bien que faible,d'un retour en arrière reste possible,du coup,ce serait double peine.Pour une carte gratuite,je suis persuadé que certains spécialistes pourraient nous ouvrir des pistes!
Afficher plus
Afficher moins



Non seulement il sera compliqué de faire le bilan réel ds 2 ans mais en plus ils vont avoir du mal à se déjuger... :o

Message cité 1 fois
Second dégré ON (si pas le troisième d'ailleurs)
Profil : Routard confirmé
piefire
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/07/2018 à 10:38:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fripouille2 a écrit :


Non seulement il sera compliqué de faire le bilan réel ds 2 ans mais en plus ils vont avoir du mal à se déjuger... :o
Afficher plus
Afficher moins



Je me demande à quel point ca va etre appliqué.

J'ai traversé la France d'ouest en est dimanche et constaté que par département la politique change du tout au tout: Au 1/2 juillet en Loire-Atlantique il n'y avait pus que des panneaux 80 partout (je me suis meme demandé comment ils avaient fait pour tout remplacer). Et ai ce week end constaté que la plupart des atres départements n'avaient pas fait autant d'efforts: pas de panneaux 80, les panneaux 90 à peine barrés au scoth noir ou pas du tout meme.

Je me demande si ca ne va pas etre délégué aux politiques locales qui pourraient installer des panneaux 80 dans les zones a risque uniquement (ce qui aurait du etre le cas dès le début, meme si pour moi la limitation existante à 70 auraient pu s'appliquer dans ces cas la).

A suivre


---------------
LAGUNA 3 GT 4Control DCI 180 -> 185 000 kms et j'ai l'impression qu'elle est neuve (2012) :D!
LAGUNA 3 Coupé DCI 150 -> 190 000 kms et en remplacement de ma Golf (quand elle se décidera à rendre l'ame ;)!
GOLF 4 TDI 100 -> 245 000 kms et pas un seul gros pépin mécanique... Bon, je dois plus trop taper dedans sinon je passe en mode sécurité. Mais quand je roule comme ma femme ca va ;)!
Profil : Vétéran confirmé
tron60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 10:55:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur la N102 (dernière et unique nationale de l'Ardèche [:momoss30:8] ) ils avaient mis bien 2 à 3 semaines avant le passage à 80 les nouveaux panneaux enroulé dans du scotch noir.
A présent les panneaux ont doublés voir quadruplés, à chaque passage à deux voies on peut se lâcher à 90 [:restoreyourmusclecar]​

Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/07/2018 à 10:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Du côté de Strasbourg, j'ai remarqué quelque chose qui n'avait pas été précisé : route à 3 voies, 2 dans un sens et 1 dans l'autre, celle à 2 voies reste à 90.
Message cité 1 fois

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 55.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Vétéran confirmé
tron60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 11:06:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

Du côté de Strasbourg, j'ai remarqué quelque chose qui n'avait pas été précisé : route à 3 voies, 2 dans un sens et 1 dans l'autre, celle à 2 voies reste à 90.
Afficher plus
Afficher moins



C'est pareil ici, sans le séparateur à quelques exceptions. C'est là qu'il faut se méfier car 1 ou 2 passages malgré les 2 voies restent à 80

Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 12/07/2018 à 13:47:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Du coté de Claye souilly vers les pistes de CDG je n'y suis jamais allé mais c'était limité à 80kmh par endroit et sur ma MAJ aussi. Ce qui m'a choqué c'est que ce n'était pas une deux fois deux voies dépourvue de terre-plein centrale. C'était une deux fois une voie. Peut-être que ça rien à voir avec l'abaissement de vitesse. Par endroit c'était même 90. Je connais un endroit ou c'est passé à 80 donc je verrais si le GPS me l'indique. Pour les carminat les MAJ gratuites c'est fini. J'ai bien vérifié j'ai rien trouvé. Sur mon ex GPS XL live IQ route édition je trouvais les cartes gratuites. Mais j'ai reçu un mail de la part de TOMTOM comme quoi ils arrêtaient les supports de MAJ dessus. Il date de fin 2009.
Message édité par Sulfy le 12/07/2018 à 13:50:33
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/07/2018 à 14:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Seules les MAJ de cartes et de 80km/h sont payantes pour les TT carminat, le reste, style zones de danger etc, reste gratuit.
Message cité 1 fois

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 55.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Vétéran confirmé
tron60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/07/2018 à 20:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

Seules les MAJ de cartes et de 80km/h sont payantes pour les TT carminat, le reste, style zones de danger etc, reste gratuit.
Afficher plus
Afficher moins



Quand tu parles de zone de danger, c'est les radars fixes ?
Perso même en mettant à jour il m'en indique 1 sur 3

Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/07/2018 à 08:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ça, par contre je n'ai pas de problèmes de reconnaissance de radars fixes.
Message cité 1 fois

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 55.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 15/07/2018 à 14:26:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les zones de danger téléchargées sur tomtomax c’est des zones de danger aléatoires. Généralement des radars fixes. Quand j’ai acheté ma voiture avec la cartographie France 2014, j’avais une alerte sonore pour chaque radar fixes. Ensuite c’était le cas aussi quand j’ai acheté une carte carminat Tomtom 2017. Je fais les mise à jour régulièrement des ZDD mais c’est pas aussi précis que les alertes des radars de Tomtom. Sinon j’utilise Waze en complément .
Message cité 1 fois
Profil : Pilote d'essai
  1. config
blek-le-roc
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2018 à 14:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :

Salut, finalement après réflexion si tu as un bouton pour démarrer et pas une clé, il se peut que tu es aussi un capteur au niveau du levier...Le mieux et de ne pas mettre de vitesse mais une cale en bois, c'est ce que je fais dorénavant pour éviter mon souci qui a d'ailleurs disparu :)
Afficher plus
Afficher moins



Tiens, je fais pareil, la bonne vieille cale!!! :lol:

jyg06 a écrit :


Hello sax85, pour le n°1 oui c'est sûr car quand je voulais démarrer, j'appuyais sur le bouton start, l'obd me disait appuyer sur frein plus start mais quand je voulais démarrer le démarreur tournait 1/10ème de seconde et s'arrêtait et après j'avais appuyez sur start et embrayage. Donc à cause du capteur sur le levier j'avais ce soucis. Et juste après avoir démarré j'avais aussi le témoin à l'obd en orange qui me disait FAME à contrôleur et dès que j'appuyais sur la pédale d'embrayage le défaut disparaissait
Une fois de plus si mon diagnostic est le bon c'est à cause de ce capteur car il y avait une incohérence dans le système, j'avais le FAME activé, j'avais la pédale d'embrayage en position haute mais j'avais le capteur du levier de vitesse qui était pas au point mort donc comme s'il y avait une vitesse d'enclenchée donc problème pour le calculateur. Là plus aucun des deux défauts cités!!!
Pour le N° aucune idée...
Afficher plus
Afficher moins



Tiens, pour info sur la mienne, donc la II, s'il y a une vitesse enclenchée, ça me met "débrayer puis appuyer sur start". Mais du coup c'est ce que je fais toujours, jamais frein+start, même si je n'ai pas de vitesse enclenchée.

Sulfy a écrit :

Pour les zones de danger téléchargées sur tomtomax c’est des zones de danger aléatoires. Généralement des radars fixes. Quand j’ai acheté ma voiture avec la cartographie France 2014, j’avais une alerte sonore pour chaque radar fixes. Ensuite c’était le cas aussi quand j’ai acheté une carte carminat Tomtom 2017. Je fais les mise à jour régulièrement des ZDD mais c’est pas aussi précis que les alertes des radars de Tomtom. Sinon j’utilise Waze en complément .
Afficher plus
Afficher moins



A l'époque où j'utilisais un tomtom nomade, je mettais à jour régulièrement grâce aux ZDD de Tomtomax. Il signalait donc les radars fixes, et aussi les emplacements "fréquents" de radars mobiles. Mais l'inconvénient, c'est que du coup il en signalait tout le temps ou presque. Waze ne signale que le temps réel, c'est quand même mieux.

Message cité 2 fois

---------------
NOUVELLES PHOTOS de la GT ici!
[Présentation] La Blekuna GT II.2 estate 2.0T 205
306 BLACK AS HELL ici :
Hop hop hop, depuis le temps que je dois la [...]
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 16/07/2018 à 22:33:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sinon ya le limiteur qui permet d'éviter les radars, aussi (enfin, en supposant que les panneaux soient à jour et disposés régulièrement) :o
Message cité 1 fois

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Membre confirmé
sulfy
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 17/07/2018 à 00:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

blek le roc a écrit :


A l'époque où j'utilisais un tomtom nomade, je mettais à jour régulièrement grâce aux ZDD de Tomtomax. Il signalait donc les radars fixes, et aussi les emplacements "fréquents" de radars mobiles. Mais l'inconvénient, c'est que du coup il en signalait tout le temps ou presque. Waze ne signale que le temps réel, c'est quand même mieux.
Afficher plus
Afficher moins



En ce qui me concerne je dirais que les ZDD signalées sont généralement des radars fixes. Même si c’est moins précis depuis que Gueant a été ministre de l’intérieur

Message cité 1 fois
Publicité

 Page :
1  100  200  300  400  500  600  700  800  900  901
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna III Estate GT. Chaînable ou pas ? 31
comment rebrancher le cable kilometrique sur laguna 1 1
Laguna ii dci 120cv dynamique 1
achat laguna 2 2 l turbo 6
distribution 18