Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème carte main libre qui marche pas après lavage...

 

Il y a 295 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème carte main libre qui marche pas après lavage...

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/11/2006 à 12:17:33  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je vous explique mon problème, j'ai une Clio 3 avec la carte main libre et ça fait 2 mois qu'elle "déconne". En faite un beau jour j'allai pour ouvrir ma voiture et elle n'a pas détecter ma main... bizar... Après une semaine et demi ça a remarcher puis après ça n'a plus marcher. Je suis aller chez Renault et ils ont pas su me dire pourquoi. J'avais remarquer que quand je l'a lavais et que mon main libre marchai, et bien il marchai plus juste après. Alors là ça faisait une semain et demi que ça marchai, hier j'ai décider de laver ma voiture, je test juste avant le main libre et ça marchai impécable et juste après le lavage plus rien. Donc mes doutes se sont vérifiés. Maintenant reste à savoir POURQUOI??? Si quelqu'un sais... :)

Sujets relatif
Brigade Anti Diesel
Profil : Membre confirmé
  1. config
pampa-king
Marques - succès bronze messages
  1. Posté le 19/11/2006 à 19:04:23  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je sais que sur les laguna et scenic 2 le main libre fonctionne grace e des capteurs a infrarouges qui sont derriere les poignées d'ouverture des portes (cellule translucide ovale ) essaye donc de laver ta voiture sans passer ou trop insister sur les poignées exterieur et tout devrai bien aller.

Profil : Pilote pro
windju
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/11/2006 à 19:11:46  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre comme problème, moi ça marche très bien.

T'as peut être un problème d'étanchéité sur un capteur, et le main libres des autres portes il fonctionne correctement ?


---------------
A3 8V Ambition 2.0 TDI 150ch 05/2015
BMW 420D GC XDrive BVA - En commande :D
3008 II GT Rouge Ultimate - Livraison Juin :D
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/11/2006 à 19:40:32  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non c'est pareil partout. Est-ce que j'insiste trop au niveau des poignés? Je sais pas. En faite je positionne le jet verticalement et je le met entre la porte et le montant pour que l'eau passe vers la charnière de la porte (peut être que c'est pas bien). Mais dés que mon main libre sera sec, j'irai la laver sans insiter pour voir.

Invité
  1. Posté le 08/11/2007 à 14:51:41  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pour ma part mon problème est un peu différent. J'ai un clio III  105 CV (finition luxe privilège) depuis le 28 Mars 2006 et n'est aucun problème majeur avec si ce n'est depuis quelques temps avec la carte mains libres.

En effet depuis fin Septembre 2007, le véhicule a des difficultés à détecter la carte.
• Soit à l'ouverture ou je suis quelques fois obligée de sortir la carte de mon sac à main et d'appuyer sur le bouton situé sur la carte
• Soit au démarrage ou je dois soit approcher mon sac à main de l'emplacement réservé à la carte, soit carrément mettre la carte dans l'emplacement réservé à cette dernière
• Soit après avoir démarré, si quelqu'un entre dans le véhicule et claque normalement la portière, le véhicule m'indique : “carte non détectée”.

J'ai déjà changé la pile. Je m'apprête à prendre rendez-vous chez Renault pour remédier à ce problème, mais si toutefois quelqu'un a rencontré le même type de soucis, merci de me donner vos avis.

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2007 à 17:03:42  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut être que tu as acheter une nouveau téléphone et il fait des ondes ... Avec mon Samsung E-730 ce qu'il t'arrive m'arrivais casiment tout les jours et depuis que j'ai changer j'ai plus ce problème. Enfin, je savais que ça venais de ca par contre, mais là avec mon LG, même cote à cote ça ne fait plus rien ;)
Message cité 1 fois
Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/11/2007 à 17:09:31  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa j'ai eu l'autre jour aussi. J'avait ma carte et mon GSM l'un a cote de l'autre .
j'ai du les separer car pas moyens a ouvrir ma porte.
Maintenant je mets mon GSm dans une poche et ma carte dans l'autre poche.


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Invité
  1. Posté le 08/11/2007 à 18:00:40  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bar73xt a écrit :
Peut être que tu as acheter une nouveau téléphone et il fait des ondes ... Avec mon Samsung E-730 ce qu'il t'arrive m'arrivais casiment tout les jours et depuis que j'ai changer j'ai plus ce problème. Enfin, je savais que ça venais de ca par contre, mais là avec mon LG, même cote à cote ça ne fait plus rien ;)
Afficher plus
Afficher moins



Ah voilà un début de réponse, j'ai effectivement un Samsung E-730, mais je l'ai depuis que j'ai ma voiture. Je vais quand même essayer de le changer de place car il est dans la poche voisine de la carte.
Merci pour cette première réponse.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2007 à 18:17:54  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme par azar :lol: ... Essaye plutôt de ne pas le prendre :D Sinon tu devrais essayer la 2nd carte pour essayer.
Message cité 1 fois
Invité
  1. Posté le 08/11/2007 à 18:27:28  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bar73xt a écrit :
Comme par azar :lol: ... Essaye plutôt de ne pas le prendre :D Sinon tu devrais essayer la 2nd carte pour essayer.
Afficher plus
Afficher moins




Ça le fait avec les 2 cartes, je vais laisser le téléphone dans le sac et mettre la carte dans la veste. Et puis se passer de téléphone !!!! pas possible.   :lol:
De plus question sécurité, si je sors de la voiture avec la carte sur moi, en cas de vol, le voleur n'ira pas bien loin. C'est cool, je fais l'essai sur une semaine et je vois ce que ça donne.
Encore merci à toi Bargeot et à Jonathan80 pour cette aide.
A bientôt. ;)

Message édité par lep48pn le 08/11/2007 à 18:29:11
Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/11/2007 à 20:28:37  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De rien mon ami


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Profil : Pilote d'essai
  1. config
tit-seb-51
Marques - succès or messages
  1. Posté le 09/11/2007 à 00:07:02  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pour ma part pas de gros soucis... Cela fait longtemps que je n'ai pas vu le message "carte non détectée" ou "insérer carte"... Je touche du bois.

@ + !

Invité
  1. Posté le 12/11/2007 à 14:13:34  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La solution que m'a donnée Bargeot semble fonctionner. Depuis jeudi, j'ai séparé ma carte mains libres de mon portable et le message “carte non détectée” n'est pas réapparu. Plus de problème d'ouverture de portes ou de démarrage. Pourvu que ça dure. Finalement carte mains libres + téléphone portable ne font pas bon ménage. :)

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/11/2007 à 14:29:13  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pour cela que renault lorsqu'ils m'ont livré la laguna m'ont prévenu de ne jamais laisser la carte dans la voiture a cause des ondes émises par un portable qui peuvent condamner les portes

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit qui fait tac tac 38
Comment savoir si le turbo fonctionne? 29
résistance clio valeur en ohms? 3
elle fume elle fume la clio ... :-( 14
Nouveau turbo et collier durite sur Clio3Dci 2