Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane II 1.6l 16v ne démarre pas Help!!

 

BMW : maillekilleur, khaine Ford : ptimickey59 Mercedes : audiphilou Volvo : Fabske
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Megane II 1.6l 16v ne démarre pas Help!!

Prévenir les modérateurs en cas d'abus 
Gra58rv
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 07/01/2009 à 21:55:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Je m'excuse par avance si ce message n'est pas dans la bonne section mais je pense ne pas me tromper.

Ma Mégane ne démarre plus depuis ce matin: les symptômes sont assez simples: après introduction de la carte et appui sur le bouton de démarrage, la voiture fait un cliquetis assez sec et le voyant rouge central clignote deux secondes avant de s'éteindre... Après c'est terminé merci au revoir  :cry:

Je précise par avance que la voiture est passé chez Renault il y a un mois pour le changement de courroie et que la batterie a été rechargée. D'ailleurs les phares, vitres et l'ensemble des équipements électriques fonctionnent normalement.

Auriez vous une idée? Parce que sinon je vais devoir la ramener chez le garagiste et j'ai eu suffisamment mal la dernière fois (1500 €) pour ne pas avoir envie d'y retourner de suite!!

Merci par avance de vos réponses!

(Megane II, 1,6 L 16V de 2002)

Sujets relatif
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 16:03:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a au moins un petit indice?

Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 16:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'ou vient le cliquetis ?

Apparament ton demarreur ne tourne pas si j'ai bien compris ?Le voyant rouge,c'est le voyant service ?

Ouvre ton caport et regarde si tu ne vois rien d'anormal ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Publicité

Invité
tom44kn
  1. Posté le 08/01/2009 à 16:21:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'ailleurs les phares, vitres et l'ensemble des équipements électriques fonctionnent normalement.  
sur une mégane I phase 1
je vais a la poste et apres (5 min azpres) impossible de redémarrer (les phares marchaient l ensemble des equipement electrique aussi)
en fait c etait la batterie elle etait "morte" assez puissante pour l'électrique mais pas assez pour lancer le moteur

essaye avec une autre batterie
Message édité par tom44kn le 08/01/2009 à 16:21:58
Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 16:48:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essaye de la pousser sinon pour voir si elle demarre,vas rouler avec pour recharger un peu la batterie ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Publicité

Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 16:49:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout d'abord merci pour vos réponses :)

@ Bilifly59: le cliquetis vient effectivement du démarreur je pense: le voyant rouge dont je parle n'est pas le voyant service mais celui qui clignote lors de l'ouverture et de la fermeture du véhicule. En ouvrant, je ne remarque rien d'anormal mais ceci étant je suis une vraie quiche en mécanique alors... :??:

@ tomtomsawyer: je vais suivre ton conseil mais ce qui me perturbe c'est que la batterie  a été rechargée chez Renault il n'y a même pas un mois lors du changement de courroie. La batterie peut elle se décharger aussi vite?

Pensez vous qu'il y ait un rapport avec l'antidémarrage?

Edit; j'y ai pensé mais je suis tout seul jusqu'à ce week end alors cela va être un peu chaud  :lol:
Message cité 1 fois
Message édité par Gra58rv le 08/01/2009 à 16:50:41
Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 17:07:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi la batterie a t'elle etait rechargé ?Logiquement une fois qu'une batterie commence a donner signe de faiblesse,il faut la changer ..surtout en periode hivernale ...

La batterie peut se dechargé si tu fais beaucoup de petit trajets ...et qu'elle na pas le temps de bien se rechargé ..

Sinon,si tu peut pas la pousser,vas chez un voisin et demande si y ont pas des pinces pour t'aider a demarrer ...ou eventuellement t'aider a pousser  :D
Message édité par Bilifly59 le 08/01/2009 à 17:10:31

---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 17:09:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je ne sais pas pourquoi elle a été rechargée; quand j'ai vu la facture, il y avait marqué "recharge batterie" et je me suis dit que cela ne pouvait pas faire de mal... (je sais je vois déjà vos regards désolés de l'autre coté de l'écran...)

Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 17:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre ca ...Logiquement c'est l'alternateur qui charge la batterie ..donc je vois pas pourquoi ils on fais une recharge ..

A moins que recharge veut dire,qu'ils on rajouter un peu d'eau dans la batterie ??mai ca me semble bizarre ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 19:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gra58rv a écrit :
...j'y ai pensé mais je suis tout seul jusqu'à ce week end alors cela va être un peu chaud  :lol:
Afficher plus
Afficher moins

Mais non tu n'es pas tout seul. Envoie moi en MP ta localisation exacte.

Si tu as un chargeur à disposition, tu peux aussi mettre en charge la batterie cette nuit.
Vérifie avant que tu as bien le code de l'autoradio.


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 19:22:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Marco mais je ne suis pas dans le Nord durant ce mois (les inconvénients du boulot :( ) et te faire venir jusqu'en région parisienne est un peu excessif  :lol:

Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 21:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors mets la batterie en charge tout une nuit.


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/01/2009 à 22:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mouais bon courages et j'espère que sa sera que la batterie!

Bon courages et tient nous aux courant!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Publicité

Invité
bla98ms
Marques - succès argent messages
  1. Posté le 08/01/2009 à 22:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas que ce soit la batterie  :non:
j'ai eu ce soucis il y a 2 ans lorsque j'avais une mégane II 1.6L 16V comme toi
même problème que toi:
appui sur le bouton, petit cliquetis, tout se met en marche (radio, clim...) mais pas le moteur
au début de temps en temps et un jour, impossible de démarrer
verdict: démarreur HS
par contre, le prix je ne sais pas, la voiture était sous garantie  ;)

Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/01/2009 à 22:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma mère a eu sa aussi sur sa 206 a 20.000 kilomètres!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
hig35fk
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/01/2009 à 22:36:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut la démarrer en poussant pour savoir ce que c'est.

Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 22:37:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crains aussi que cela ne soit le démarreur mais je vais tout de même tenter les différentes manip sur la batterie ce week end histoire d'être sur. Dans tous les cas, je vous tiens au courant dès que j'en sais plus!! Merci à tous!

Edit: Par curiosité un démarreur est-il difficile à remplacer par soi même?


Message édité par Gra58rv le 08/01/2009 à 22:53:03
Invité
bla98ms
Marques - succès argent messages
  1. Posté le 08/01/2009 à 23:02:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme le dit hightec, si en la poussant elle démarre, c'est le démarreur qui est HS  :(

par contre, je ne sais pas du tout ou il se trouve

Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 23:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le demareur claque,tu peux essayer de taper un peu dessus avec un manche en bois ou autre mais pas comme un malade non plus ...

sur megane je ne sais pas ou il se trouve(devant ou derriere?) mais la plupart du temps,tu doit enlever le + fil rouge sur le demarreur,et 3 vis de 16 sur la boite ..ca n'est pas trés compliqué ..reste a voir si c'est accessible ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2009 à 04:21:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben ma mère avec sa 206, c'été bien le démareur est impossible de la faire redémarer, le dépaneur la meme tirer avec sa dépaneuse pour la faire démarer mais elle a jamais voulu!!

Et c'été bien le démareur qui été hs!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 10/01/2009 à 17:22:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelques petites nouvelles...

J'ai nettoyé les cosses de ma batterie qui étaient un peu oxydées et remonté le tout. Cela n'a strictement rien changé au problème... En revanche, je me suis aperçu que le témoin de batterie qui se situe sur la batterie était noir ce qui signifie selon le code couleur à moitié chargé uniquement... Et quand j'ai voulu fermer mes portières, la fermeture s'effectue difficilement (aucun clignotant actif par ex).

Je compte donc recharger la batterie mais j'aimerais savoir comment faire exactement? J'ai des cables et une autre voiture mais je ne sais pas par exemple s'il faut enlever les cosses ou non? Auriez vous un tuto ou des explications (je suis une quiche dans ce domaine  :lol: )

Merci!

Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 10/01/2009 à 17:31:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,alors si tu as des cables de demarrage comme ca :
http://img254.imageshack.us/im​g254/1283/cabledemarragecpjo9.​th.jpg
 Et une autre voiture,tu met les voitures cote a cote,t'en laisse tourné une,tu met les pinces de batterie a batterie :
Voiture demarré :Rouge + >>>> rouge +   sur ta batterie dechargé

Noir    -  >>>>noir    -    sur ta batterie dechargé

pas besoin d'enlever les cosses,juste a relier les 2 + et les 2 - entre eux avec les cables ..et voila,ensuite une fois ta voiture demarré,vas roulé avec pour que la batterie se recharge,et dés que possible,achete une nouvelle batterie ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 10/01/2009 à 19:14:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci! Essai dès demain matin... Si vous entendez parler aux infos d'un type mort électrocuté par sa batterie, vous penserez à moi...

Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/01/2009 à 01:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de soucis on fera une collecte pour t'envoyé des fleurs! lool

Fait gaffe quand meme! lol

Bon courage et tien nous au jus!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 13/01/2009 à 16:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme promis me voilà aux nouvelles!

J'ai tenté de recharger la batterie, résultat néant... J'ai donc trouvé le démarreur de la mégane (ce fut rude, merci la RTA!) et ai "tapé" délicatement dessus... Résultat néant...

Dernière tentative, j'ai carrément changé la batterie (je vous passe mes voyages entre la maison et le centre auto parce que je m'étais planté de référence...), et là.... Miracle, fonctionnement!!!!

MAIS (ben oui pas drôle sinon) j'ai encore deux questions:

Je n'arrive pas à remettre correctement la vis de fixation qui fait que la batterie ne bouge pas: quelle est la manip exact?

Même si la voiture démarre, elle tient difficilement le ralenti tant que le moteur n'est pas chaud: une idée de ce que cela peut être?

En tout cas merci à tous, vous m'avez évité bien des soucis et je dois avouer que c'était plutôt amusant de voir de plus près l'intérieur du véhicule: je sens même que je vais y prendre  gout!!

Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/01/2009 à 19:00:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben ma copine elle a du aussi changer sa batterie car elle été plus asser forte!!

Pour ton problème de ralenti, je ne saurais te dire!

Bonne route avec et bonne chances!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Membre confirmé
bilifly59
Marques - succès bronze messages
  1. Posté le 13/01/2009 à 20:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la batterie,il faus bien que la positionne avant de mettre la vis,en essayant tu devrais y arriver ..

Pour le ralenti,ca je ne sais pas trop non plus ..

Peut etre le boitier papillon ?ou autres je sais pas ..


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 14/01/2009 à 16:35:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vis de fixation enfin remise (je m'y prenais à l'envers donc forcément...)...

Pour mon problème de ralenti je dois avouer que je ne comprends pas et je pense que c'est ce qui a tué ma batterie précédente: en fait au dessus de 2000trs/min pas de problème. En revanche dès le compteur passe sous la barre des 1000 que cela soit au démarrage ou en roulant, l'aiguille chute et la voiture cale. Ce qui est problématique c'est que cela  le fait y compris quand le moteur est chaud, donc je ne vous raconte pas le stress à chaque ralentissement ou dans les rond-points.... Une idée?

Profil : Routard
bougie22k
Marques - succès bronze messages
  1. Posté le 14/01/2009 à 18:10:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , ancien renault
le probleme de ralenti , c'était avant la révision ou aprés !

la  vie d'une batterie c'est 5 ans en moyenne quand la voiture dort dehors .plus dans un garage .(6 ans )
il est bon de charger une batterie tous les ans avant l'hiver , un alternateur ne charge que 80% .
un mauvais calage de la distribution peu entrainé un ralenti different .
un tuyaux débranché ou craqué !  
reprogramation du boitier papillon avec la valise renault pour augmenter le ralenti !
bonne chance !

Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 14/01/2009 à 21:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir bougie 22k;

Je traîne le problème de ralenti depuis environ deux ans; il apparaît aléatoirement. Cela va du moteur qui cale à froid jusqu'au moteur moteur qui cale à tout les ralentissements comme en ce moment voire au moteur qui cale avec le voyant antipollution qui s'allume.

Pour cette panne, j'ai déjà eu plusieurs visites et dépannages toujours en garage renault: la batterie avait déjà été changée le 30 juillet 2007, en même temps qu'un contrôle de continuité de câblage, l'alternateur est neuf depuis le 16 septembre 2008, la courroie accessoire aussi, la courroie de distribution depuis le 24 novembre 2008. Je vais aller voir renault demain pour un diagnostic mais je ne sais plus quoi faire...
Message cité 1 fois
Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/01/2009 à 21:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben oui vas voir renault il te mettron la valise et tu sera j'espère fixer!

Bon courages!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2009 à 21:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gra58rv a écrit :
Bonsoir bougie 22k;

Je traîne le problème de ralenti depuis environ deux ans; il apparaît aléatoirement. Cela va du moteur qui cale à froid jusqu'au moteur moteur qui cale à tout les ralentissements comme en ce moment voire au moteur qui cale avec le voyant antipollution qui s'allume.

Pour cette panne, j'ai déjà eu plusieurs visites et dépannages toujours en garage renault: la batterie avait déjà été changée le 30 juillet 2007, en même temps qu'un contrôle de continuité de câblage, l'alternateur est neuf depuis le 16 septembre 2008, la courroie accessoire aussi, la courroie de distribution depuis le 24 novembre 2008. Je vais aller voir renault demain pour un diagnostic mais je ne sais plus quoi faire...
Afficher plus
Afficher moins


Peut être les bobines d'allumage, mais dans ce cas le probleme serai toujours présent  :non: .

Ou peut être le capteur PMH qui fatigue  ;)

Message édité par bibi268 le 14/01/2009 à 21:59:00

---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Profil : Opeliste 2010
denisdenvan
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/01/2009 à 22:00:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui pour les bobines, tu as aussi la voiture qui tremble beaucoup et une odeur de carburant sans oublier le témon antipollution qui clignote sans arret!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
gra58rv
Marques - succès bronze messages
  1. Posté le 14/01/2009 à 22:06:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc ce ne sont pas les bobines, la voiture ne tremble pas et je n'ai aucune odeur d'essence :)
Message cité 1 fois
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2009 à 22:17:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gra58rv a écrit :
Donc ce ne sont pas les bobines, la voiture ne tremble pas et je n'ai aucune odeur d'essence :)
Afficher plus
Afficher moins


Voire peut être le capteur PMH alors. Il me semble aussi que sur certaines Mégane une reprogrammation du calculateur d'injection était nécessaire.

enfin, on en sera plus après le verdict de la Clip  ;)

Message cité 1 fois

---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :