Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Question sur ordinateur de bord (Clio III)

 

Il y a 976 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Question sur ordinateur de bord (Clio III)

Prévenir les modérateurs en cas d'abus 
Modus ... what else ?
Profil : Routard confirmé
  1. config
zeon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/02/2009 à 15:51:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai une petite question toute bête (pas franchement capitale mais qui me trotte dans la tête).
Comme vous devez le voir dans ma signature, je possède une Clio 3 Exception DCI85.
Etant donné que je me suis fait emboutir une portière, elle est actuellement au garage. Les gars de chez Renault m'ont donc prêté une voiture (une Clio 3 diesel également).

Je remarque qu'a chaque fois que je démarre cette Clio, l'ordinateur de bord est positionné sur la dernière fonction consultée avant d'éteindre le moteur.
Par exemple, si j'étais sur "consommation instantannée", l'ODB sera d'office sur cette position au prochain démarrage.

Hors ... sur ma Clio, l'ODB revient toujours sur le kilométrage global au démarrage.

Renault a changé quelque chose ou bien une des 2 voitures ne fonctionne pas normalement ? (ou est-ce un paramètrage ?)

Merci de vos réponses !
Message édité par zeon le 05/02/2009 à 20:13:09

---------------
Grand Modus Exception DCI90
Sujets relatif
Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/02/2009 à 17:16:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Chez moi elle se remet sur la position ou elle était avant d'éteindre le moteur.


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Modus ... what else ?
Profil : Routard confirmé
  1. config
zeon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/02/2009 à 19:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, il semblerait donc que cela vienne de ma Clio.
D'autres personnes sont dans le même cas que moi ???


---------------
Grand Modus Exception DCI90
Publicité

Profil : Routard
  1. config
tchou02
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2009 à 00:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une clio 2 dci 85 de juin 2007 et quand je coupe le contact elle se remet sur la dernière position consultée.

Profil : Routard révolutionnaire
  1. config
laurbenj
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2009 à 10:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même chose pour moi, sauf qu'au moment du démarrage, l'odb se met quelques secondes sur le kilométrage et ensuite sur la dernière info consulté


---------------
Ma megane IV intens GTline dci 130:
[Présentation] Ma future Mégane IV estate gtline dci 130
Modus ... what else ?
Profil : Routard confirmé
  1. config
zeon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2009 à 11:04:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est fou ça :) Moi il faut a chaque fois que j'appuie plusieurs fois sur les bouton pour afficher la conso instantanée.
La mienne est de juillet 2008
Message édité par zeon le 06/02/2009 à 11:04:44

---------------
Grand Modus Exception DCI90
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2009 à 11:09:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou: zeon
Pour ma part, après avoir démaré, l'odb passe par le niveau d'huile, les km avant révision et
après il se met sur la position à laquelle il était quand j'ai éteind la voiture.
Mais bon l'électronique ça déconne souvent.
Avant de l'amener à sa révision des 1 ans (elle avait un peu moins de 15000),
lorsque je mettais le régulateur, après avoir choisit ma vitesse, au bout de quelques minutes,
l'odb basculait à nouveau sur l'information où j'étais avant de mettre le régulateur,
et si j'accélérais pour dépasser par exemple, l'odb revenait sur l'écran du régulateur en clignotant,
et puis après ma vitesse à nouveau stabilisé il changeait à nouveau.
Depuis, ça ne le fait plus, donc :bah: ça déconne je pense l'électronique
@pluche
Message édité par sco16mx le 09/02/2009 à 11:09:39
Modus ... what else ?
Profil : Routard confirmé
  1. config
zeon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/02/2009 à 00:10:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai compris !!! lol

Après avoir récupéré ma voiture, j'ai réalisé que celle qu'on m'avait prêtée n'avait pas le limiteur/régulateur de vitesse.

Tout fonctionne normalement quand le régulateur/limiteur est désactivé :) Autrement, il me passe le niveau d'huile, le kilométrage puis "REGULATEUR" ... après il faut que je navigue vers l'option que je souhaite.
Message édité par zeon le 18/02/2009 à 00:10:57

---------------
Grand Modus Exception DCI90
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/02/2009 à 19:39:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt mois quand je demarre ma clio 3 j'ai  l'ordinateur de bord qui marque d'abort oil ok et ensuite il ce positionne dur le km totals .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
arrêt du moteur sans raison . . . 2
ralenti irregulier et voyant prechauffage 0
crémaillere clio d 0
CLIO 2 DTI RXT 4
Petit problème Clio 2.1 3