Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de chauffage clio 1 RN 1.4 1994

 

Il y a 659 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de chauffage clio 1 RN 1.4 1994

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 05/02/2009 à 19:32:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir a tous,
j'ai pas de chauffage sur ma clio... je met sur la position 1 ca chauffe un tout petit peu et quand je suis sur la 2 y a que de l'air froid.j'ai changé le thermostat d'eau,changé le LDR et aussi testé le moteur de ventilateur de chauffage ( c'est bon ) mais toujour rien. si quelqu'un pourra m'aider, c'est dur de rouler a 5° avec les enfants sans chauffage.
en attente de vous lire je vous dis bonne soirée.
merci.

Sujets relatif
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/02/2009 à 19:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sa peu etre le radiateur de chauffage qui ai bouché ou le volet de répartition d'air chaud/froid bloqué.
Message édité par magnum681 le 05/02/2009 à 19:53:58

---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Invité
  1. Posté le 06/02/2009 à 09:16:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pourla la reponse...si c'est le radiateur de chauffage qui est bouché comment fait pour dedoucher?
Message cité 1 fois
Publicité

Invité
  1. Posté le 07/02/2009 à 22:06:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:(

Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2009 à 01:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raa03sc a écrit :
merci pourla la reponse...si c'est le radiateur de chauffage qui est bouché comment fait pour dedoucher?
Afficher plus
Afficher moins


Si effectivement le radiateur de chauffage  et bouché , le mieu et de le remplacé.  Il existe des produits nettoyant pour le circuit de refroidissement, ou un bon coup de soufflette dedans sa peu aidé.


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Publicité

Profil : Membre confirmé
fostidu06
Marques - succès bronze messages
  1. Posté le 08/02/2009 à 21:07:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Radiateur de chauffage à coup sûr.Problème connu sur les clio 1.

Invité
  1. Posté le 09/02/2009 à 21:12:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci les gars je vais voir ca et vous tiens au courant.

Profil : Vétéran
  1. config
jcharles57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/02/2009 à 12:50:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bon courage pour le rempacé ! faut demonter tout le tableau de bord !

Profil : Membre confirmé
fostidu06
Marques - succès bronze messages
  1. Posté le 10/02/2009 à 21:13:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai fait pour la mienne et j'ai mis exactement 4h15 pour le remplacer.
Il suffit juste d'un peu de patience.

Invité
  1. Posté le 13/02/2009 à 12:04:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour!

J'ai eu le même problème et traité le week end dernier.
J'ai déconnecté les durites du radiateur de chauffage et passé le circuit avec dans un premier temps un mélange de gros sel et de vinaigre blanc puis une fois laissé agir 15 min, rincé et renouvelé l'opération au st marc... Mais là attention c'est assez corrosif donc bon je sais pas si c'est la meilleure des choses à faire.
Le reste du circuit a été nettoyé aussi et hop! Du chauffage!
maintenant ça commence à chauffer montre en main au bout de 3 min. C'est pas comme si c'était neuf mais c'est plus qu'acceptable et ça ne coute rien! :ange:

Profil : Apprenti
garch83
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2009 à 22:14:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Pas de chauffage sur ta clio, pense à voir si ton carlorstat situé dans la durite haute de la pompe à eau n'est pas usé, et si celui ci reste ouvert, alors la température de la voiture ne monte plus et plus de chauffage.
Cout 15 € de piéce et autant pour le faire changer, mais c'est assez simple à faire avec une revue technique. Bon courage.
Message cité 1 fois
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2009 à 01:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

garch83 a écrit :
Salut
Pas de chauffage sur ta clio, pense à voir si ton carlorstat situé dans la durite haute de la pompe à eau n'est pas usé, et si celui ci reste ouvert, alors la température de la voiture ne monte plus et plus de chauffage.
Cout 15 € de piéce et autant pour le faire changer, mais c'est assez simple à faire avec une revue technique. Bon courage.
Afficher plus
Afficher moins


 :p bien joué, mais " RAAP " a dit avoir changé le thermostat qui et peu etre aussi appelé carlorstat. Donc . . .
 ;)

Message édité par magnum681 le 14/02/2009 à 01:46:19

---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Invité
  1. Posté le 25/02/2009 à 01:28:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR à tous
j'ai une renault clio 1 essence qui a un pb de ventilateur de chauffage.
les fusibles marchent bien, le ventilateur branché en directe sur la batterie marche,le chauffage aussi marche.
Mais quand ton met le ventilateur en marche sur ses differentes vitesses rien ne fonctionne.J'ai beau changé le relais qui ai collé au ventilateur rien ne fonctionne.
aidé moi s'il vous plait,le froid veut me tué!!!

Invité
  1. Posté le 19/02/2012 à 01:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour baraq,

sa doit venir de la résistance du chauffage, g le meme souci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question sur ordinateur de bord (Clio III) 8
arrêt du moteur sans raison . . . 2
ralenti irregulier et voyant prechauffage 0
crémaillere clio d 0
CLIO 2 DTI RXT 4