Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Feux arrières de recul ne fonctionnent pas sur Clio 1

 

Il y a 743 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feux arrières de recul ne fonctionnent pas sur Clio 1

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 06/02/2009 à 11:00:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma Renault Clio 1 essence année 1995 les deux feux de recul arriére ne brillent plus.
Le fusible situé dans le boîtier sous le capot moteur est correct,les ampoules sont bonnes.
Des possibilitées se présentent: il n'y a pas de connexion au niveau du levier des vitesses lorsque la vitesse arrière est enclanchée, ou il n'y a plus de contact masse.Une autre propabilité peut-être les broches dans les optiques arrières, mais les autres feux tels que Stops,lumière de signalisation arrière et clignotants fonctionnent correctement.
Dans ces cas je ne sais pas comment agir ni où accéder.
Toutes les propositions sont bienvenues.
Serais aussi interressé par une revue technique Clio 1 essence 1995 d'occasion,les livres neufs en vente dans les centres autos sont trop chèrs 24 Euros.

Merci pour toute aide.
Salutations.
Philippe 68170

Sujets relatif
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2009 à 11:53:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surment le contacteur "feux de marche arriere" qui et hs. Il se trouve sur la boite de vitesses. Fait un petit test, debranche le, avec un fils fait un pont entre les 2 bornes de la connectique. Si les feux s'allument sa veu dire que le contacteur et a remplacé.


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 3 --> Pénurie de pièces de rechange ? 2
Achat d'un moteur clio 1.5 dci 80 cv 4
probleme de chauffage clio 1 RN 1.4 1994 13
Question sur ordinateur de bord (Clio III) 8
arrêt du moteur sans raison . . . 2