Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio ne monte pas dans les tours...?

 

Il y a 914 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio ne monte pas dans les tours...?

Prévenir les modérateurs en cas d'abus 
Bou88ch
Invité
  1. Posté le 26/02/2007 à 15:18:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une clio 2 1.4 16V de 2003 avec une BVA et 20000km au compteur. Après un entretien effectué il y a deux semaines chez Renault (vidange et contrôles classiques), tout allait pour le mieux, la consommation en légère baisse, et  pas de souci à signaler.

Puis voilà qu'en m'arrêtant hier soir, j'entends un léger bruit mécanique auquel je ne prête pas attention sur le coup.

Au moment de repartir, le moteur peine à démarrer puis redescend en régime, enfin la pot d'échappement émet un bruit sourd.

J'effectue quelques centaines de mètres, et constatant que le moteur reste bloqué à 1000 tpm et que la seconde ne passe pas (BVA je rappelle), je considère plus sage de revenir et d'immobiliser le véhicule.

Merci de tout avis utile

Sujets relatif
Profil : Routard
  1. config
he_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/02/2007 à 15:50:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Go to renault !! Ou dans ton cas Renault assistance :(
Message édité par he_man le 27/02/2007 à 15:50:41

---------------
Ancien Pro taliban essence !! Clio 2.2 1.6 16v http://www.forum-auto.com/marq [...] t93907.htm
Nouvellement converti au DCI 105 !
Invité
  1. Posté le 28/02/2007 à 08:53:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle est effectivement au garage depuis hier après midi... Apparamment il s'agit d'un problème d'injecteur cassé,  fréquent pour ce modèle de Clio.
Message édité par Bou88ch le 28/02/2007 à 08:53:57
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Nb de CV sur une clio 2 ? 25
cherche enjoliveurs renault 15 " clio 3 2
Odeur d'oeufs pourri 28
recherche un sujet que je trouve plus sur ce forum 0
Collaborateur Renault cherche acheteur pour une clio 3 RS 11