Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme essuie glace clio 1.2 1995

 

Il y a 91 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme essuie glace clio 1.2 1995

Prévenir les modérateurs en cas d'abus 
Reb24xj
Invité
  1. Posté le 07/03/2009 à 11:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,
J'ai un problème sur ma clio 1.2 énergie de 1995, mes essuies glace fonctionnent correctement mais ne reviennent plus au point zéro! suite à une mauvaise manœuvre lorsque les balais étaient gelés sur la pare-brise, bref, j'ai tous vérifié, les fusibles sont bon (2 dans la boite avant côté passager, par contre aucun fusible E.glace dans la boite compartiment moteur) es ce que ça peut venir du relai (bleu)??, il fait un bruit bizarre (clic).
Merci de vos réponses

Sujets relatif
Invité
Marques - succès argent messages
  1. Posté le 07/03/2009 à 12:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde bien tes fusibles normalement s'est eux.@+

Invité
  1. Posté le 07/03/2009 à 13:37:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai revérifié et changé les fusibles, toujours le même problème, y a t-il d'autre boites a fusible? merci

Publicité

Invité
  1. Posté le 07/03/2009 à 13:42:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense à un relais ...
Ecoute si ca claque ;)

Invité
  1. Posté le 07/03/2009 à 13:54:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le seul bruit, c'est le clic du relai bleu (1 clic par cycle) ya t-il un moyen de savoir si ce relai est HS? merci

Invité
Marques - succès argent messages
  1. Posté le 07/03/2009 à 22:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fusible

Invité
  1. Posté le 28/03/2009 à 13:51:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, en faites c'était le moteur d'essuie glace (mauvais contact des languettes)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
prepa moteur clio 1.4i ph 1 5
démarrage aléatoire + coupure à l'accélération 3
conduite a adopter sur ma clio 2.2 1.5dci car nouveau moteur 3
Prix révision 120 000km Clio 2 ph2 1,4 16V 16
Ou trouver se pommeu de vitesse ? 3