Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème régulateur/limiteur

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème régulateur/limiteur

Prévenir les modérateurs en cas d'abus 
rou84ju
Invité
Marques - succès bronze sujets
  1. Posté le 07/03/2009 à 22:16:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Ca fait un petit moment que je vois que ca déconne !
Je mets mon régulateur en marche, je règle ma vitesse
avec le bouton "+", pas de soucis.
Je veux réduire ma vitesse, j'appuie sur le bouton "-", et
là, ca ne baisse pas !
Desfois ca marche, desfois ça ne merche pas.
Quand j'appuie longtemps sur le "-", ça m'efface la vitesse
mémorisée : "- - -"

J'ai modifié le fameux faisceau de la pédale d'embrayage et
rien ne change.

Quelqu'un pourrait-il m'aider ?
Message cité 1 fois
Sujets relatif
Profil : As du volant
  1. config
dingo1978
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2009 à 23:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rou84ju a écrit :
Salut,

Ca fait un petit moment que je vois que ca déconne !
Je mets mon régulateur en marche, je règle ma vitesse
avec le bouton "+", pas de soucis.
Je veux réduire ma vitesse, j'appuie sur le bouton "-", et
là, ca ne baisse pas !
Desfois ca marche, desfois ça ne merche pas.
Quand j'appuie longtemps sur le "-", ça m'efface la vitesse
mémorisée : "- - -"

J'ai modifié le fameux faisceau de la pédale d'embrayage et
rien ne change.

Quelqu'un pourrait-il m'aider ?
Afficher plus
Afficher moins



Bonsoir,

Quel modèle de Clio  :??:
Quelle Année  :??:


---------------
[:rc78] Grand Scenic IV Intens TCe 140 (Noir Étoilé) [:rc78] Clio V Initiale Paris TCe 100 (Brun Vison)
Invité
Marques - succès bronze sujets
  1. Posté le 07/03/2009 à 23:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah, pardon,
Clio 2 nov 2004
Sport Dynamique
Message édité par rou84ju le 07/03/2009 à 23:19:42
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 18:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai peut etre trouvé d'où vient le problème !
J'étais arreté sur un parking cette aprem et j'ai glissé mes doigts dans la
rainure du volant, entre l'endroit où il y à le losange et le derrière du volant.
J'ai cette partie là qui s'est déboitée alors que normalement ca ne bouge pas.
En rentrant du boulot ce soir, j'ai mis le régulateur en marche, j'ai fait + + + +
pour regler ma vitesse, et j'ai voulu la baisser, pas moyen !
J'ai appuyé sur le klaxon et la touche "-" s'est mise à re fonctionner.

C'est une voiture que j'ai depuis 3 ou 4 semaines, je me demande si elle n'a pas
été accidenté !

J'ai contacté le service client Renault pour en savoir plus ...

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 11/03/2009 à 21:15:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que sur les Clio 2, quand tu reste appuyé sur le bouton - celà déconnecte le régulateur.
Message cité 1 fois
Publicité

Profil : GTiste d'or Renault 2012
  1. config
damfear
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 21:36:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon beau frère avait un problème avec son régulateur sur sa Clio 2. Encore sous garantie, il a été voir le consessionnaire qui lui a changer le faisceau du régulateur qui est trop court de base...


---------------
Laguna III Estate 2.0 dCi 180 FAP GT de 10/2008
Visitez ma page !
Tuto régulo MII
Tuto GPS Lag III
Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 08:03:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exact ClioTCE, si je reste appuyé longtemps sur le moins (quand ça déconne), le régulateur s'éteind.
Sinon pour le faisceau trop court, c'est celui qui est relié à la pédale d'embrayage, je croyais que c'était ça alors je l'ai modifié, mais en fait non, c'est dan le volant que ça se passe. Malheureusement je ne pourrais intervenir moi meme dessus car il faut désactiver les airbag pour ne pas se les prendre en pleine tête !

Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 08:46:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu peu tres bien le faire toi meme. Rien plus simple, tu débranche ta batterie un petit moment avant de démonter l'airbag du volant. ;)


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 12:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi y'a pas de problème, je veux bien le faire, mais comment démonter l'air bag du volant ? y'a juste à tirer dessus ?

Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 13:45:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila :
AIRBAG%20C​LIO
 ;)


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 17:24:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
impeccable, merci bien M'sieur !

Invité
Marques - succès or messages
  1. Posté le 12/03/2009 à 19:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cli99ll a écrit :
Je crois que sur les Clio 2, quand tu reste appuyé sur le bouton - celà déconnecte le régulateur.
Afficher plus
Afficher moins



Non du tout tu appuis sur le - tu réduit la vitesse , le plus tu augmente ..... , le O sur la droite tu le coupe et le R tu le remet , ensuite toute sorte d'intervention fait que le régulo coupe , embraye ou débraye , freins .....

Pour moi il a un soucis avec le bouton ou faisceau .

Message édité par cyr51sw le 12/03/2009 à 19:52:37
Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 20:01:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, c'est le faisceau, si je klaxonne ca regle le problème pour quelques temps

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 12/03/2009 à 21:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben en tout cas sur Megane 2.1, tu reste appuyé 5 sec sur le - le régulateur ce coupe...

Invité
Marques - succès bronze sujets
  1. Posté le 16/03/2009 à 19:20:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà, dimanche j'ai bossé là dessus.
J'ai suivis la procédure et contrôlé les connections du régulateur.
=> RAS !
Mais maintenant l'air bag ne bouge plus !

Niveau fonctionnement, plus de problème pour le moment.

merci pour votre aide

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/03/2009 à 21:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as le contacteur tournant ? (c'est bien ce nom là je crois)

Invité
Marques - succès bronze sujets
  1. Posté le 17/03/2009 à 18:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, je vois de quoi tu parles.
C'est ce que j'ai, pourquoi ?

(toujours pas de problème)

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/03/2009 à 21:14:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Car il me semble que si tu la pas, les câbles qui sont reliés aux boutons du volant peuvent s'arracher.

Invité
  1. Posté le 24/03/2009 à 19:14:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Moi aussi j'ai des soucis avec le régulateur qui ne fonctionne plus!
Cela vient du contacteur tournant d'après moi car le regulateur fonctionnait que dans certaines positions du volant!
Donc pour demonter l'airbag c'est aussi simple que ça (photos plus haut) ???
Ca crain vraiment pas de l'ouvrire comme ça ? C'est la seule chose qui me fait peur!!!!
Et après ya pas de risque qu'il ne soit plus activé l'airbag ?
Merci !

Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2009 à 19:35:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu suie a la lettre ce que j'ai mi plus haut pour l'air bag, tu aura aucun souci avec. ;) Le plus important et de bien débrancher la batterie une a deux minutes avant la dépose.


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Joint de culasse sur Clio 1 8
Probleme essuie glace clio 1.2 1995 6
prepa moteur clio 1.4i ph 1 5
démarrage aléatoire + coupure à l'accélération 3
conduite a adopter sur ma clio 2.2 1.5dci car nouveau moteur 3