Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne essuie glace ar sur Clio

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne essuie glace ar sur Clio

Prévenir les modérateurs en cas d'abus 
jyroo
Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 09/04/2009 à 17:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Sur ma clio Oasis 1.2 de1997 ,mon essuie glace AR ne fonctionne plus .
J'ai contrôlé le moteur d'essuie glace ,en le branchant en direct sur une batterie :il fonctionne.
Si quelqu'un pouvait me dire  ou se situe le relais (ou cadenseur) se serait super , car je pense que c'est lui le responsable de ma panne .
Merci pour toutes les réponses à venir .
Jyroo

Sujets relatif
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/04/2009 à 22:32:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le temporisateur ce situe au niveau boite a fusible, a cote de tout les relais.
Message édité par magnum681 le 09/04/2009 à 22:33:26

---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 10/04/2009 à 18:16:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci MAGNUM pour l'info , grace à vous j'ai pu trouver et controler  ce temporisateur  : il fonctionne bien , j'ai une impulsion de 12volt toute les quinze seconde sur la sortie 6 du temporisateur,par contre rien sur la prise au niveau de l'essuie glace ,le pb viendrait'il du faisceau ,il ya peut étre des connecteurs cachés quelque part ,
Merci de me renseigner


Publicité

Invité
  1. Posté le 10/04/2009 à 21:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce que tu devrait regarder , c'est les fils electriques qui passe dans les souplisseaux situé dans le coin en haut du hayon car les fils sont souvent coupés a ce niveaux

Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 10/04/2009 à 21:49:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK Merci du conseil , je vais vérifier à ce niveau ça doit pas étre facile à voir ?
A+

Publicité

Invité
  1. Posté le 10/04/2009 à 21:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non ce n'est pas facile il faut faire glisser le souplisseau apres l'avoir degraffer mais on y arrive tins nous au courant
Message cité 1 fois
Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 12/04/2009 à 11:47:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de m'attaquer au souplisseau, n'y aurait 'il pas des connecteurs qui pourraient étre responsable.
Je n'arrive pas à déterminer le cheminement du faisceau du temporisateur vers l'essuie glace ar.
Merci de me renseigner.
Message cité 3 fois
Invité
  1. Posté le 12/04/2009 à 22:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je pense que tu devrais commencé par la il y en a pour 2 minutes a voir si le probleme est bien ici
Message cité 1 fois
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/04/2009 à 22:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyroo a écrit :
Avant de m'attaquer au souplisseau, n'y aurait 'il pas des connecteurs qui pourraient étre responsable.
Je n'arrive pas à déterminer le cheminement du faisceau du temporisateur vers l'essuie glace ar.
Merci de me renseigner.
Afficher plus
Afficher moins



CLIO%20FAI​SE


---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 13/04/2009 à 18:15:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv53ic a écrit :
je pense que tu devrais commencé par la il y en a pour 2 minutes a voir si le probleme est bien ici
Afficher plus
Afficher moins


J'ai vérifié dans le souplisseau , les fils sont bons , le problème est plus avant ,il me faudra suivre le faisceau du temporisateur jusqu'a l'essuie glace.
A PLUS si j'y arrive

Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 13/04/2009 à 19:34:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Magnum et Invitjo
Grace à vous j'ai avancé , le pb se situe entre la prise située dans le coffre (à coté de l'enrouleur de la ceinture droite) et l'essuie glace . Jai déconnecté la prise pour tester .L'impulsion 12v du temporisateur est bien présente sur un coté de la prise, par contre il n'y a pas continuité (test avec un ohmètre) de l'autre coté de la prise jusqu'à la prise du moteur d'essuie glace.
Je sais pas encore comment je vais pouvoir réparer ça .
Merci pour votre aide

Profil : Nouveau membre
jyroo
Marques - succès bronze sujets
  1. Posté le 15/04/2009 à 11:57:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv53ic a écrit :
non ce n'est pas facile il faut faire glisser le souplisseau apres l'avoir degraffer mais on y arrive tins nous au courant
Afficher plus
Afficher moins




Tu as raison Invitjo le fil était bien coupé dans le soupliceau , j'ai tiré dessus et il est venu , j'ai dépiotter le toron pour retrouver l'autre bout , j'ai réussi à  souder les deux bouts .Ca marche pour le moment ,en dépiottant j'ai pu m'apercevoir  que les autes fils était mal en point .Si ça recasse il me faudra changer tous les fils (galère)
Merci beaucoup de vos conseils

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Présentaion de ma Clio 3.1 Authentique 1L5 DCI 70 35
Poignée inteérieur de clio 3 5
CLIO III 2.0 140CV : BRUIT MOTEUR INQUIETANT 6
Flotteur de gasoil à changer? 2
clio 2 rs avec le gps integré 4