Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pompe liquide lave glace megane II

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pompe liquide lave glace megane II

Prévenir les modérateurs en cas d'abus 
fla56rm
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2009 à 09:22:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

J'ai une mégane II 1.9dci de 2004 .
J'ai une question, j'ai mon liquide lave glace qui n'arrive plus ou par très petite impulsions, je pense que la pompe et entrain de rendre l'âme? Quand pensez vous?
Si il faut la changer, ou ce trouve t ' elle au niveau du moteur et comment là changer ( principe et outil spécifique )

Très cordialement
Message édité par fla56rm le 20/04/2009 à 09:25:24
Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 20/04/2009 à 10:56:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ton lave glace arrive-t-il toujours normalement sur ta lunette arrière?

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2009 à 12:38:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le lave glace arrive tout à fait normalement à l'arrière sans impulsion.
Le bruit du moteur me semble identique pour l'avant et l'arrière, et me semble normal aussi !
Merci
Message édité par fla56rm le 20/04/2009 à 12:39:50
Publicité

Invité
Marques - succès bronze messages
  1. Posté le 22/04/2009 à 13:28:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, je suppose comme toi que le moteur est identique pour l'avant et l'arrière. As-tu essayé de déboucher avec une aiguille?

Invité
  1. Posté le 22/04/2009 à 15:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu le même problème sur ma renault, le même moteur sert au parebrise et à la lunette arrière. Après avoir démonté une partie du moteur dans un premier temps, j'ai graissé le cylindre en caoutchouc qui permet de passer d'un lave glace à l'autre puis je l'ai remonté. Verdic l'eau n'arrivait pas à sortir alors que le moteur tournait. J'ai redémonté le moteur et j'ai raccourcit le cylindre avec un cuter et la il fonctionne à merveille.
Conclusion : le cylindre se dilate et n'est plus libre de passer d'une position à l'autre donc il suffit de le raccourcir et tout rentre dans l'ordre.
@+

Publicité

le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/04/2009 à 15:48:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut adpy est ce que l'accès de la pompe est facile d'accès ou il faut demonter plusieurs parties?


---------------
Laguna III berline dCi 150@180 bva privilège. 314 446km (31/01/2020)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Invité
  1. Posté le 22/04/2009 à 16:01:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
l'accessibilité du bloc moteur pompe dépend du véhicule mais c'est faisable.
Il faut normalement déposer le réservoir d'eau.
Tu peux débrancher la batterie mais ce n'est pas obligatoire.
Tu débranches ensuite les deux fils d'alimentation du moteur de la pompe. Puis tu place un récipient sous la pompe pour récupérer l'eau du lave glace quand tu vas sortir le moteur du réservoir.
Après avoir tirer sur le moteur de la pompe qui est cliper en force. Tu auras accès à la partie distribution de la pompe il faut désacoupler cette dernière du moteur : le clipsage se défait avec l'aide d'un tournevis si je me souviens (donc c'est en deux parties). Ensuite tu sors le piston (cylindre noir) en caoutchouc et tu le réduit de 2 à 3 mm. Tu remontes le tout et tu essaies de le faire fonctionner après avoir remonter juste le moteur de la pompe dans le réservoir du lave glace. Je pense que ce sera résolu.
Bien évidemment ceci est à faire si l'eau n'arrive pas à sortir après avoir vérifier que les durites n'étaient ni obstruées ni pincées.
@+
Message cité 1 fois
Message édité par adp61pe le 22/04/2009 à 16:12:46
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2009 à 13:09:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour cette explication très claire. Je vais voir tous ça ce wk. Je vous tiens informé. Cordialement

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/05/2009 à 19:06:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Les explications de adpy >> holalalalalala c'est super, juste une petite chose je suis passé par dessous et par le tour de roue en démontant les caches en plastique plutôt que de démonter le réservoir, sinon nikel pour démontage pompe et réduction d'un petit mm du caoutchout du piston dans le ristributeur. Merci beaucoup? j'ai même eu droit à une petite douche !!!

Invité
  1. Posté le 09/05/2009 à 13:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Flamand38,
Content que ton problème soit résolu. Cette panne m'avait pris la tête et j'ai trouvé la solution après avoir procédé à deux démontages. Par contre j'ai évité la douche.
@+

Profil : Nouveau membre
veetwosqualo
  1. Posté le 15/10/2009 à 12:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
Après démontage, mon diagnostic était le même, et ce post m'a confirmé qu'il fallait raccourcir le caoutchouc du cylindre.
Mon pôte est reparti tout content que l'intervention ne lui pas coûté un centime !
Encore merci à ceux qui se débrouillent et qui le partagent, envers ces maudits constructeurs et leurs services après-vente incompétent et hors de prix. Mais il faut bien qu'ils vivent, et ce sera toujours (j'espère) sans moi !

Invité
  1. Posté le 21/07/2010 à 16:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo pour la combine, j'ai suivi à la lettre vos infos, et mon lave glace fonctionne à merveille.
Mais comment trouvez-vous ces combines?

Invité
  1. Posté le 18/04/2011 à 09:57:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Désolé pour ma réponse tardive, j'ai peu de temps pour venir sur le forum. Je suis content que ma combine vous dépanne. Pour répondre à Invittete63, les combines je les trouve la plupart du temps sur le tas en tâtonnant et parce que je n'aime pas qu'un problème me résiste. Par exemple ce WE, étant dans l'impossibilité d'acheter une douille longue de 30 12 pans pour démonter un écrou de moyeu et n'ayant pas le matériel nécessaire pour percer celle que je possédais, j'ai utiliser une clé double 30/32 12 pans à œil déportée. Cette clé ne m'appartenant pas, je ne pouvais pas la scier et utiliser un tube pour augmenter le couple : aussi, je me suis servi de mon cric d'atelier pour avoir un couple nécessaire au démontage de cet écrou de 30 : nickel, la clé a été sauvegardée et le boulon s'est dévissé.

Invité
  1. Posté le 30/08/2011 à 11:50:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci à adpy pour les explications car ma megane 2 de 2005 avaient les mêmes symptomes (plus de lave glace ni devant ni derrière mais j'entendais le fonctionnement de la pompe) jusqu'au week end dernier.
J'ai déposé le pare choc avant et après avoir vérifié que les tuyaux n'étaient pas obstrués, j'ai démonté la pompe et raccourci le piston de un millimètre de chaque coté. Et ça fonctionne à merveille.
Une visite en moins chez renault et de grosses économies.
Merci encore pour l'astuce. En espérant que ça profite à d'autres personnes.

Profil : RSiste d'argent Renault 2012
  1. config
carlioush059
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/08/2011 à 12:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

adp61pe a écrit :
Bonjour
l'accessibilité du bloc moteur pompe dépend du véhicule mais c'est faisable.
Il faut normalement déposer le réservoir d'eau.
Tu peux débrancher la batterie mais ce n'est pas obligatoire.
Tu débranches ensuite les deux fils d'alimentation du moteur de la pompe. Puis tu place un récipient sous la pompe pour récupérer l'eau du lave glace quand tu vas sortir le moteur du réservoir.
Après avoir tirer sur le moteur de la pompe qui est cliper en force. Tu auras accès à la partie distribution de la pompe il faut désacoupler cette dernière du moteur : le clipsage se défait avec l'aide d'un tournevis si je me souviens (donc c'est en deux parties). Ensuite tu sors le piston (cylindre noir) en caoutchouc et tu le réduit de 2 à 3 mm. Tu remontes le tout et tu essaies de le faire fonctionner après avoir remonter juste le moteur de la pompe dans le réservoir du lave glace. Je pense que ce sera résolu.
Bien évidemment ceci est à faire si l'eau n'arrive pas à sortir après avoir vérifier que les durites n'étaient ni obstruées ni pincées.
@+
Afficher plus
Afficher moins



pas mal  ;)

ce système peut être appliqué sur les 307 phase 1 en 2.0 hdi 90 c'est exactement la même pompe

personnellement ce sera un remplacement de la pompe

Message cité 1 fois

---------------
CarliMobil
Megane 1.9 dci 120 2004 : 256 725kms
Laguna III GT dci 180 : 219 852 kms
Qashqai connect 1.6 dci 130 : 119 054 kms 03/02/2018
Profil : Routard confirmé
gimual
Marques - succès bronze messages
  1. Posté le 03/08/2014 à 17:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carlioush059 a écrit :


pas mal ;)

ce système peut être appliqué sur les 307 phase 1 en 2.0 hdi 90 c'est exactement la même pompe

personnellement ce sera un remplacement de la pompe
Afficher plus
Afficher moins


Pompe réparée ce jour sur ma Mégane Estate.
Fonctionnement nickel, merci du tuyau. [:benjico37] [:benjico37]


---------------
Le coeur en losange
Invité
  1. Posté le 19/08/2014 à 15:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MERCI CA MARCHE NIKEL ! BRAVO LA TECHNIQUE ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Embraye qui a "cassé" ou qui s'est violemment déréglé sur megane1 dci? 5
Que regardez vous en priorité quand vous achetez une voiture d'occas 34
Electrovanne d'avance 3
distribution megane cc 14
MEGANE COUPE DEMARRE PLUS VOYANT ANTI-DEMARAGE S'ALLUME PLUS 2