Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de turbo sur un RX4 de 2002

 

Il y a 792 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de turbo sur un RX4 de 2002

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/09/2009 à 21:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap: Salut à tous
Cet été à 50 km de mon lieu de vacance, j'ai eu un sifflement dans le moteur et le voyant de chauffe qui s'est allumé. Je me suis arrêté voir les niveaux, l'état de la courroie d'alternateur ( car l'année passée j'ai le tendeur de courroie qui s'est pété, donc tendeur+courroie+poulie alternateur = 450€.), et rien de spécial, j'ai demandé à mon épouse d'accélérer un peu et la le sifflement a repris de plus belle et après un craquement, le moteur s'est emballé et est resté accéléré en fesant une fumée noire. J'ai vite coupé le contact et la clé à la main, le moteur s'est trouvé en auto allumage, je n'ai pas osé le caller car peur de tout cassé, il s'est arrêté tout seul peut de temps après. Le dépanneur m'a dit qu'il s'agissait du turbo, qu'il m'a changé pour 1200€ TTC. De retour de vacance j'ai constaté que le moteur n'a pas plus la pêche qu'avant malgrés un turbo neuf  :??: Les segments ont-ils ramassés? le moteur est-il fouttu ? Puis-je demander une participation à Renault pour les réparations? Les turbos sont-ils garantis pour plus de 150000km ou non ? Pour info mon scénic est de la série Aigle 1.9 DCI 105 CV et a 98350 km. Merci et à bientôt
Message cité 1 fois
Sujets relatif
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 03/09/2009 à 21:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
tu aurais du caller le moteur car la, ton moteur est certainement mort.
une participation, c'est vraiment pas gagné sur une auto de 7 ans.
Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
"EDCMan"
Profil : Super retraité
phil-28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 03/09/2009 à 22:28:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :
salut
tu aurais du caller le moteur car la, ton moteur est certainement mort.
une participation, c'est vraiment pas gagné sur une auto de 7 ans.
Afficher plus
Afficher moins



Je pense même que c'est" mission quasi impossible".

 [:bidouchette:2] Phil



---------------
[:mdelaney:10]

"Alors, su tu es content, je suis content" © Picpat.
Publicité

Invité
  1. Posté le 05/09/2009 à 01:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben je le ramène au concessionnaire qui me l'a vendu il y a deux ans à 75000 kms pour 14000 € quand même, sans lui dire ce qu'il m'est arrivé, en espérant avoir une reprise de + 7000 €, car à l'argus la côte est de 5500 € + la différence des kms environ 1500 € et 4 pneus michelin neuf de début août, 7500 € serait correct non ?

Clown Triste
Profil : Pilote d'essai
  1. config
fonkyflex3
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 05/09/2009 à 01:46:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ptdr: L'argus, c'est pour les véhicules qui ont un moteur :ptdr:

5500€ - 20% de marge - les coûts de réparation = pas grand chose. Et tu ne dois pas t'attendre à plus. Ce qui serait déjà correct...

Invité
  1. Posté le 05/09/2009 à 12:38:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pil22uf a écrit :
:jap: Salut à tous
Cet été à 50 km de mon lieu de vacance, j'ai eu un sifflement dans le moteur et le voyant de chauffe qui s'est allumé. Je me suis arrêté voir les niveaux, l'état de la courroie d'alternateur ( car l'année passée j'ai le tendeur de courroie qui s'est pété, donc tendeur+courroie+poulie alternateur = 450€.), et rien de spécial, j'ai demandé à mon épouse d'accélérer un peu et la le sifflement a repris de plus belle et après un craquement, le moteur s'est emballé et est resté accéléré en fesant une fumée noire. J'ai vite coupé le contact et la clé à la main, le moteur s'est trouvé en auto allumage, je n'ai pas osé le caller car peur de tout cassé, il s'est arrêté tout seul peut de temps après. Le dépanneur m'a dit qu'il s'agissait du turbo, qu'il m'a changé pour 1200€ TTC. De retour de vacance j'ai constaté que le moteur n'a pas plus la pêche qu'avant malgrés un turbo neuf  :??: Les segments ont-ils ramassés? le moteur est-il fouttu ? Puis-je demander une participation à Renault pour les réparations? Les turbos sont-ils garantis pour plus de 150000km ou non ? Pour info mon scénic est de la série Aigle 1.9 DCI 105 CV et a 98350 km. Merci et à bientôt
Afficher plus
Afficher moins





Bonjour,
Il y aurait dû avoir un diagnostique moteur avant de remplacer le turbo...surtout aprés un emballement...Cependant tu dis qu'il n'a plus la pêche. Est-ce que le moteur claque anormalement? Est-ce qu'il consomme de l'huile? Si oui tu peux t'inquièter sérieusement...Par contre ton manque de perfos peut provenir tout simplement par le colmatage de ton catalyseur suite à l'emballement.

Invité
  1. Posté le 09/09/2009 à 21:28:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,

Non il tourne bien, sans bruit anormal et ne consommant pas d'huile. Mais peut être est ce possible que se soit la vanne EGR encrassée ?
Message cité 1 fois
Invité
  1. Posté le 12/09/2009 à 18:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

pil22uf a écrit :
Bjr,

Non il tourne bien, sans bruit anormal et ne consommant pas d'huile. Mais peut être est ce possible que se soit la vanne EGR encrassée ?
Afficher plus
Afficher moins




Je ne pense pas que ta vanne EGR soit encrassée. Si tel était le cas tu aurais ton voyant anti pollution d'allumé (défaut injection : Ecart de mesure en tre consigne et position réelle de la vanne EGR). Sincèrement je pense plutot à ton catalyseur. Normalement il aurait dû être contrôlé lors de ton changement de turbo (ça fait partie des organnes à contrôler aprés un emballement turbo)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problemes Scenic 2
Scenic I phase 2 - Problème de centralisation ouverture des portes 1
siège cuir coupé!!! 80
eclairage tableau de bord disparu sur scénic 13
Perte de vitesse en cote Scenic 2 1.6 L luxe privilege 2