Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
R19
/

R19 qui ne démarre pas - un cliclic quand le démarreur tourne

 

Renault : Blackmask Audi : tennissimo Volkswagen : Buldozer
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

R19 qui ne démarre pas - un cliclic quand le démarreur tourne

Prévenir les modérateurs en cas d'abus 
Kwi23mq
Invité
  1. Posté le 08/09/2009 à 22:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Du jour au lendemain, ma R19 ne démarre plus.
C'est une 1.4 Essence de 08/1990 - Boite Automatique

J'ai du jus, je met le contact, je tourne la clé et le démarreur s'enclenche.
En regardant la courroie accessoire, le moteur semble tourner quelques instant (quelques degrés) mais ne tourne pas suffisamment pour entamer un cycle qui le ferait craquer.

Une fraction de seconde après le lancement du démarreur, on entend un clicliclic.
Cela semble provenir de l'arrière du bloc moteur, précisément où se situe le démarreur.


En espérant que ce soit ça et sans réellement approfondir la situation, j'ai acheté un démarreur en casse et l'ai monté.
Avant la repose, j'ai vérifié comme j'ai pu, les quelques dents du volant moteur auxquelles on a accès (4/5) et elles semblaient correct.

Malheureusement, après repose et tout branchements refaits...le problème reste identique.

Voici une vidéo qui montre en quelques secondes ce que j'ai tenté de vous expliquer.
http://www.youtube.com/watch?v=A4S_-oQqjfg

Pouvez-vous me donner votre avis sur la situation ?

Ai-je raison de penser que le volant moteur en a un coup dans l'aile ?

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/02/2010 à 22:07:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ba pousse la et demare . et chenche le demarreur

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 17/02/2010 à 22:11:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux pas la pousser, c une boitauto (une des raisons pour lesquelles je prendrais jamais une boitauto :o)

si ça fait clicliclic, tu es sur que ta batterie n'est pas simplement déchargée ou simplement morte de mort "naturelle" :??:
les batteries faiblissent avec le temps et avec le froid, au bout de 3 à 8 ans, faut les changer ... perso sur ma R19 (1.4 80ch, j'pense à priori que c le meme que le tiens, ça m'étonnerait qu'ils aient mis une boitauto sur le plus petit moteur dispo sur la R19, le 1.4 de 60ch) à l'époque, j'ai changé ma batterie au bout de 5 ans je crois bien, et ma soeur sur une R5 (1.4 de 60ch, également monté sur des R19) au bout de 6 ans ... un jour en prenant la bagnole, au lieu de démarrer, tu tournes la clé et "tik tik tik" ... la batterie n'arrive pas à alimenter le démarreur en électricité :spamafote:
Message édité par misato le 17/02/2010 à 22:14:12

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 18/02/2010 à 10:45:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense aussi que cela vient de la batterie.
vérifie qu'il n'y ait pas de vert de gris dessus,
ça peut occasionner un faux contact.

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 18/02/2010 à 14:49:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, vérifie que les cosses et les contacts de la batterie sont bien propres, sans rouille ... ça peut empécher l'électricité de passer, et meme symptome qu'une batterie morte


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Invité
  1. Posté le 18/02/2010 à 14:53:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je dirais aussi la batterie, deja entendu ce clic clic

Invité
  1. Posté le 18/02/2010 à 14:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
reflexion faite et aprés avoir vu ta video, changa de demarreur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb après changement moteur 2
quel serait le bruit d'un volant moteur fatigué ou voilé? 2
Pb demarrage R19 1
presentation R19 RT 1,9 TD de 1993 3
boite renault 19 td 1