Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PROBLEME VOYANT BATTERIE CLIO II

 

Il y a 905 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PROBLEME VOYANT BATTERIE CLIO II

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/09/2009 à 17:16:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'aurais aimé savoir si quelqu'un saurait me renseigner sur un problème que je rencontre actuellement sur ma Clio II 1.5 DCI 80CV de 2004.

Après avoir effectué plusieurs trajets sur autoroute, j'ai remarqué que les voyants "STOP" et de batterie s'allumaient ponctuellement, et ce à haut régime (plus de 3000tours). Lors d'une redescente dans les compte tours, ces 2 voyants s'éteignent.

Aucun problème à constater au démarrage ou autre, seulement ce problème en roulant à une certaine vitesse.

Après avoir fait diagnostiquer le problème par Renault, il m'annonce des réparations à hauteur de 700€.. J'avais essayé de me renseigner au préalable ; on m'avait dit qu'il pouvait s'agir d'un problème au niveau de la courroie de l'alternateur qui serait mal réglée et patinerait à haut régime, causant un problème de recharge de la batterie.

Pour Renault, il faut soit disant tout changer : batterie + alternateur.

Quelqu'un serait-il à quoi est réellement dû ce problème ? Car j'ai quelques doutes au niveau du pronostic fait par Renault...

Merci pour vos réponses !

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2009 à 17:38:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Réédite le titre en minuscule sinon tu risques de ne pas avoir de réponses.  ;)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2009 à 17:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

A tout hasard, t'as tenté de nettoyer la vanne EGR ?

Publicité

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/09/2009 à 18:40:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La vanne EGR n'a rien avoir avec le témoin de charge de la batterie.  :non:

C'est peut être une batterie en fin de vie, un élément interne qui a claqué...
Vérivier si elle charge convenablement et si elle tien la charge.

Un alternateur qui a un problème au bout de 5 ans je n'y croie pas trop.  :non:

En tous cas c'est soit la batterie soit l'alternateur mais pas les 2.  :ange:

Il faut vérifier si la courroie est en bon état, c'est peut être juste ça.  :p

Est ce que la distrib a était faite ?
Comme je voie que la voiture a 5 ans.


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2009 à 18:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que ça n'a rien à voir, mais comme ça dépend du régime, et que de toute façon c'est une belle m**de, ça pourrait très bien venir de là... :ddr:

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2009 à 19:14:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut etre un petit coup de brosse metallique sur les cosses batterie et un bon serrage?

Invité
  1. Posté le 13/09/2009 à 20:18:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tout dépend du kilometrage, et surtout de l'utilisatio.....çà peut etre tout simplement les charbons qui sont rendu a bout.....démonte ton régulateur et control les......t'as just 2 vis a enlever sur place ;)
Message cité 1 fois
Invité
  1. Posté le 13/09/2009 à 20:33:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

yoy16zq a écrit :
tout dépend du kilometrage, et surtout de l'utilisatio.....çà peut etre tout simplement les charbons qui sont rendu a bout.....démonte ton régulateur et control les......t'as just 2 vis a enlever sur place ;)
Afficher plus
Afficher moins


La sienne fonctionne au gasoil. Le charbon, ca n'existe plus me semble t'il, pépé

Message cité 2 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2009 à 20:40:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv73mo a écrit :

La sienne fonctionne au gasoil. Le charbon, ca n'existe plus me semble t'il, pépé
Afficher plus
Afficher moins



C'est marrant ça :cyp:


:ddr:

Invité
  1. Posté le 19/09/2009 à 20:12:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv73mo a écrit :

La sienne fonctionne au gasoil. Le charbon, ca n'existe plus me semble t'il, pépé
Afficher plus
Afficher moins


t'as fait l'école du rire à Vannes, toi :D  :D  :p  :p

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant de prechauffe !!!!! 2
Prix xenon ? clio 3 4
difficulté a passer la premiere vitesse 17
conseil de vente 20
Problème pour remplacer la courroie accessoire clio 1.2 1