Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme masse clio ???

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme masse clio ???

Prévenir les modérateurs en cas d'abus 
nic38du
Invité
  1. Posté le 01/04/2007 à 07:03:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j'ai un petit probleme sur ma clio II 1.6l 16s de 06/2003.

Lorsque je freine les 4 clignotants s'allument legerement et le temoin de feu antibrouillard s'eclair au tableau de bord.

Quand je met un clignotant le temoin d'antibrouillard arriere s'eclaire egalement au tableau de bord et les stop s'ecleir a peine ainsi que le 3eme stop.

J'ai demonté les deux feux arrieres pour mettre du nettoyant contact sur les broche , j'ai enlevé les ampoules pour en mettre egalement sur la base mais rien a faire le probleme persiste.

J'ai une broche du feux arriere qui était bien oxydé , je l'ai gratté nettoyé et remonté mais toujours pareil.

si vous avez une idée d'ou cela peut provenir je suis preneur , je pense a un probleme de masse mais ou ??

Merci  :)
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. homepage
bouli-78
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 02/04/2007 à 17:13:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as tu regarder au niveau des prise?Il faut les ouvrir gratter et reserrer les cosses!Voila bon courage


---------------
Clio 16s
http://www.forum-auto.com/marq [...] t97753.htm
Invité
  1. Posté le 03/04/2007 à 18:06:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon pour ceux qui rencontrerais le meme probleme et qui tomberais sur ce topics , le probleme est resolu , comme expliqué j'avait tout bien nettoyé , mais c ette fois si j'ai resseré les broches a l'interieur de la prise des feux arrieres pour que celles ci fassent bien contact , et tout marche.

Voila donc bien nettoyer au nettoyant contact , passer un coup de couteau ou tournevis fin sur les broches du feux arriere puis resserer celle ci afin qu'elles collent bien aux broches du feux.
Message cité 1 fois
Publicité

Profil : Routard confirmé
  1. homepage
bouli-78
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 03/04/2007 à 20:23:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien comme je te diser alors?


---------------
Clio 16s
http://www.forum-auto.com/marq [...] t97753.htm
Invité
  1. Posté le 09/04/2007 à 19:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exactement ce que tu m'as dit merci poto  :)

Publicité

Invité
  1. Posté le 27/10/2007 à 13:41:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[][/][]

nic38du a écrit :
Bonjour j'ai un petit probleme sur ma clio II 1.6l 16s de 06/2003.

Lorsque je freine les 4 clignotants s'allument legerement et le temoin de feu antibrouillard s'eclair au tableau de bord.

Quand je met un clignotant le temoin d'antibrouillard arriere s'eclaire egalement au tableau de bord et les stop s'ecleir a peine ainsi que le 3eme stop.

J'ai demonté les deux feux arrieres pour mettre du nettoyant contact sur les broche , j'ai enlevé les ampoules pour en mettre egalement sur la base mais rien a faire le probleme persiste.

J'ai une broche du feux arriere qui était bien oxydé , je l'ai gratté nettoyé et remonté mais toujours pareil.

si vous avez une idée d'ou cela peut provenir je suis preneur , je pense a un probleme de masse mais ou ??

Merci  :)
Afficher plus
Afficher moins


inverse les plaquettes de contact ampoule c'est à dire met celle de droite a gauche et vice versa ainsi que l ampoule de l antibrouillard et tu verra sa marche !!!!!!!!!!!!

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 27/10/2007 à 13:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa fait quand meme plus de 6 mois qu'il a resolue sont probleme.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
  1. Posté le 19/11/2007 à 10:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai le meme problème sur ma Clio 2bis Diesel.
Le premier symptome c'etait un temoin du tableau de bord qui s'allumait au moment du freinage.
A present, les feux de frein arriere s'allument lorsque les clignotants arrieres devraient s'allumer, les clignotants s'allument lorsque je freine.
Aussi, le tic tac du clignotant fais n'importe quoi qd je freine, alors que qd j'allume les clignotants et donc que les feux stop s'allument, il clignote aussi vite que lorsqu'un clignotant est grillé.

J'ai demonté mes feux arrieres pour nettoyer les contacts, et j'ai vu qu'une des prises est oxidée alors qu'une autre parait comme neuve.
Mais j'ai regardé la prise dans tous les sens, impossible de comprendre comment la debrancher pour la nettoyer.

L'un d'entre vous aurait il une photo et quelques explications pour resoudre ce casse tete ?


Merci

Invité
  1. Posté le 19/06/2011 à 11:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic38du a écrit :
Bon pour ceux qui rencontrerais le meme probleme et qui tomberais sur ce topics , le probleme est resolu , comme expliqué j'avait tout bien nettoyé , mais c ette fois si j'ai resseré les broches a l'interieur de la prise des feux arrieres pour que celles ci fassent bien contact , et tout marche.

Voila donc bien nettoyer au nettoyant contact , passer un coup de couteau ou tournevis fin sur les broches du feux arriere puis resserer celle ci afin qu'elles collent bien aux broches du feux.
Afficher plus
Afficher moins




Super jouasse le Alex!!!
Renault m'avais parlé de 150€ (car chiant à résoudre) et avec le sourire en plus...
Je n'ai fais que suivre comme indiqué et sa roule. Je n'ai même pas gratté ou mis du produit sur les broches, je me suis contenté de redresser un peu les broches.
Pour le démontage des feux arrières, c'est une plaisanterie avec le papillon qui dépasse dans le coffre.
MERCI beaucoup pour les explications.
Au plaisir

Profil : Routard confirmé
petitnicolas
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/06/2011 à 22:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi je n'ai pas reussi a les refaire marcher en nettoyant. j'ai donc mis des feux plus récents de phase 2, d'occasion c'est pas tres cher.


---------------
Dacia, le bon choix
Invité
  1. Posté le 22/02/2012 à 19:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci!!!
clio 2 1.4 V16 même problème de masse feu arrière droit avec voyant anti-brouillard allumé, résolu avec topics.

Invité
  1. Posté le 29/07/2017 à 16:55:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci!
ça marche!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 2.2 bas de caisse en dessous portière abimé 11
tenue de route CLIO II 36
Pompe à eau dci (II) : quelle marque choisir ? 0
catalyseur surement hs sur clioIII ess 11
comment voir la presence option esp clio II 5