Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pb vitres electriques scenic 1

 

Il y a 764 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pb vitres electriques scenic 1

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 17/11/2009 à 14:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai depuis hier un problème sur mes vitres electriques sur un scenic 1 de 99
c'est compliqué je vais y aller par étapes !!

1 - coté avant conducteur il y a deux boutons,

.celui qui leve la vitre conducteur fonctionne bien (monter/descente)

.celui qui leve la vitre passager fonctionne en monter/descente, mais quand je veux remonter celle-ci, la vitre conducteur se baisse toute seule

2 - sinon le bouton coté passager fonctionne tres bien
c'est juste le bouton conducteur qui déconne donc j'ai essayé de les demonter mais rien n'y fait, sur des forum ils disent que c'est un pb de masse mais je suis novice en pb electrique !

et autre probleme, lorsque je coupe le contact et enleve la clé, la vitre conducteur se baisse aussi toute seule donc obliger de maintenir le bouton de remonter tout en enlevant la clé pour que sa rester fermé !!! lol

aidez moi s'il vous plaiiiit c'est un peu stressant comme pb surtout qu'en ce moment il pleut !! (j'espere avoir été assez clair dans mon explication)

merci merci

Sujets relatif
Profil : Membre confirmé
  1. config
kimseb74
Marques - succès bronze messages
  1. Posté le 18/11/2009 à 22:48:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Effectivement, c'est probablement un problème de masse.
Soit un interrupteur HS, soit des infiltrations d'eau dans la portière due à un défaut de conception de la portière ...  :q

Dans les 2 cas, je te conseille un remplacement de l'interrupteur, car les versions plus récentes de cet appareil sont plus robustes (le circuit imprimé est vernis pour éviter les problèmes liés à l'humidité).


---------------
Au volant, au lit comme au ski : vive les courbes !!!
ex-Koleos phase II exception BVA
ex-Honda HRV 1.5 CVT Exclusive
Espace IV 2.0 dci 175
Invité
  1. Posté le 19/11/2009 à 12:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SALUT

merci pour ta reponse si rapide mais le pb est résolu sa devait en effet venir de l'humidité parce que maintenant il fait beau et sa fonctionne parfaitement !
bisarre ! m'enfin bon je changerais le bouton plus tard j'ai encore quelques travaux a faire sur la voiture !!

merci beaucoup

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
dehousser mes siéges 0
probleme voyant antipollution 6
Début d'incendie sur Scenic 2 105cv 23
forfait révision préconisé (40 000 kms) 23
Panne aléatoire sur SCENIC ph2 1,6 16S année 2000 0