Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma 1.2 16V broute puis claque

 

Volkswagen : Nexus2029, jpl70 Dacia : C.max1.6tdci2004
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma 1.2 16V broute puis claque

Prévenir les modérateurs en cas d'abus 
tec54uv
Invité
  1. Posté le 04/01/2010 à 20:08:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous !

Pour mes premiers pas sur ce forum, je voudrais vous faire part d'un problème qui semble assez fréquent chez les twingos.
Malgré les quelques topics concernant ce sujet je ne trouve pas de solution.

Je vous explique :
Ma twingo broute notamment dans les premiers rapports (surtout en 1ère) et lorsque j'essaye de monter dans les tours pour la soulager, j'entends un "CLANG" sous le capot puis elle accélère normalement.
Elle me fait ça de manière aléatoire, même si elle n'est pas froide !!

Les bougies ont été changées par mon garagiste mais cela persiste !
Sauriez-vous m'expliquer quel est le problème ?
merci d'avance

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 04/01/2010 à 20:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou: pour le broutage, ca me le fait quelques fois, encore une fois hier aprem, je sais pas du tout d'ou ca peux venir :/

Quand on veut on peut
Profil : Routard confirmé
  1. config
moiguigui60
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/01/2010 à 11:33:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi quand mon moteur broutait ça venait de la bobine qui était morte.


---------------
twingo II GT 1.2TCE 100ch
Publicité

Invité
  1. Posté le 05/01/2010 à 18:31:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponses  :)  !

Concernant la bobine d'allumage y a t-il une possibilité d'en diagnostiquer l'état soi-même ?

Invité
  1. Posté le 12/01/2010 à 12:05:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moiguigui60 :
Citation :

Bonjour, moi quand mon moteur broutait ça venait de la bobine qui était morte.


Dans ton cas es-ce que ton voyant "gazs d''échappements" s'allumait quand elle broutait car moi elle ne le fait pas ?

De plus, je n'ai aucun problème de démarrage .
Message édité par tec54uv le 12/01/2010 à 12:11:51
Publicité

Quand on veut on peut
Profil : Routard confirmé
  1. config
moiguigui60
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 12/01/2010 à 13:35:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je n'avais pas de voyant allumé. De plus la voiture démarrait très bien. C'est juste qu'elle toussait au ralentit et  lorsque j'accélérais la voiture accélérait de façon assez saccadé. Il tournait sur 3 pattes.
Je ne sais pas trop comment expliquer comment ça faisait.
Sinon amène la au garage et ils te diront ce qu'elle a.


---------------
twingo II GT 1.2TCE 100ch
Invité
  1. Posté le 12/01/2010 à 13:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Je pense faire ce petit test (ici) avec chaque cable d'allumage.
Je verrai bien ce que ça donne !!

Invité
  1. Posté le 12/03/2010 à 16:56:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous !

Je déterre mon sujet car ma twingo est passée récemment au diagnostic et c'est bien un problème de bobine.
Un des faisceaux ne bosse pas bien ==> changement de bobine.
Je compte la changer moi même mais j'hésite à prendre une Valéo vu que je suppose que celle d'origine en est une ?
 Qu'en pensez vous, je reste sur une Valéo ?

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/03/2010 à 17:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
prend un valéo c'est d'origine
Message édité par leo74nl le 12/03/2010 à 19:22:30
Invité
  1. Posté le 13/03/2010 à 21:21:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du conseil !!

Invité
  1. Posté le 18/03/2010 à 21:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Changement de bobine ==> fait !!
Ma twingo a retrouvé un fonctionnement normal :)

Avis à tous ceux qui ont une 1.2 16V qui a des ratés...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
le rodage d'une twingo: avec ou sans charge? 4
Question sur écran compteur Twingo 2 8
Ma Twingo s'étouffe 13
Nouveau changement de vitesse 26
Que récupérer sur une Twingo (2) avant départ casse ? 11