Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème autoradio (origine) Clio 2.2 Campus

 

Il y a 47 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème autoradio (origine) Clio 2.2 Campus

Prévenir les modérateurs en cas d'abus 
Tig67cn
Invité
  1. Posté le 06/01/2010 à 20:44:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
 
Je possède une Clio 2 phase 2 version Campus depuis Aout 2007 et j'ai un souci d'autoradio.
 
Je m'explique, hier soir je coupe la radio en rentrant chez moi puis le moteur et ce matin après avoir démarré plus de radio... Aucun voyant ne s'allume, pas de réaction en appuyant sur les touches...
 
J'ai vérifé les fusibles mais ils ne sont pas grillés, avez vous une idée ?
 
Merci d'avance,
 
Loic

Sujets relatif
Invité
  1. Posté le 07/01/2010 à 12:19:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le problème est connu sur certain modèle d'autoradio. je passe le lien vers plus d'info :

 http://forum-auto.caradisiac.c [...] et9523.htm

J'ai testé la solution de démonter l'autoradio et le débranchement des fils et ça marche.

Ce matin, de nouveau l'autoradio est en panne mais je vais attendre quelques jours pour faire la manip, il est prévu des températures en dessous de -5 en fin de semaine.

Quelqu'un a-t-il écrit à RENAULT parce que moi, j'ai une liste déjà conséquente de problème sur mon Scénic de Janvier 2007 et 57 000KM :

- Rappel pour reprogrammation de la direction

- Joint de pare-brise qui se décolle

- Bruit sur l'avant gauche lors de monté sur petite marche

- L'autoradio qui ne marche plus en dessous de -5°C

et l'ordinateur qui demande une vidange après 8 mois de la précédente et 16 000 KM.

Merci et A+.
Message édité par MasterLudo le 30/09/2015 à 18:08:17
Invité
  1. Posté le 27/02/2012 à 18:33:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Problème assez similaire, j'ai une clio 2 campus. Un soir, je coupe le moteur le lendemain matin après une nuit de gèle je reviens et la radio ne s'allumait plus. Il y a de cela maintenant 3 semaines. En revanche, l'heure reste allumée et en permanence même quand il n'y a plus de contact et que la voiture est fermée & elle est à l'heure.
On m'a changé mon fusible, pas de résultat, j'ai peur de le débrancher car comme j'ai acheté la voiture d'occasion je ne possède pas le code de la radio.
Si je vais chez Renault ça va me coûter cher non?

Merci

Publicité

Invité
  1. Posté le 22/08/2016 à 09:21:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai changé mon poste dans ma clio 2 phase 1 il y a un mois.
Tout marchait.
La semaine derniere je conduisait et le poste s'est éteint.
Depuis : plus de poste, plus d'horloge, plus de lumiere (lumière du plafond qui s'allume quand on ouvre la porte).
J'ai vérifié les fusibles et ils sont tous bons.
Seriez-vous me dire d'ou vient le problème?

D'avance merci !! :)

Profil : Nouveau membre
kevin-hyarris
  1. Posté le 12/11/2017 à 11:04:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un problème d'autoradio, je l'ai débranché pour voir les veilleuses qui ne marche pas mais quand je l'ai branché l'afficheur n’écrit plus alors que la lumière est allumé.
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mayonnaise sous bouchon de remplissage 12
JANTE SUR CLIO 2 6
panne auto radio key 5 0
installation kit NOS 41
Probleme court circuit 2