Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 1l9D pompe epic Lucas cale en roulant

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 1l9D pompe epic Lucas cale en roulant

Prévenir les modérateurs en cas d'abus 
Dje62up
Invité
dje62up
  1. Posté le 12/02/2010 à 19:49:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:cry: Bonjour je suis decespere la clio 1l9D de ma copine cale en roulant surtout quand je décélère  L acuateur de la pompe epic a etait changer par un atelier spécialiser Le problème continu ils me disent que la pompe ne saccorde plus avec le calculateur ( le temps de réponse serait trop long ) ils veulent changer la pompe jusqu'à ce qu il y en est une qui saccorde Renaut dit que le calculateur est hs Un autre garage dit que c est les électrovannes de la pompe Je ne sais pas qui croire ?????? aider moi svp  

Sujets relatif
Invité
dje62up
  1. Posté le 13/02/2010 à 16:09:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci j ai trouver la panne CA vient des électrovannes de la pompe a injection j ai récupère les 2 d' occasion et gratuite j en est changer une c était pareille mais quand j ai changer l autre c elle sous le conecteur CA marche c'est un miracle je vous laisse mon adresse mail djeydi@hotmail.fr si quelqu un a un problème sur sa clio et que je peut l aider sa sera avec plaisir ( je suis technicien de maintenance la mécanique je connai un peu) désoler pour l orthographe  
Message cité 1 fois
Invité
pan90wy
  1. Posté le 05/06/2010 à 14:50:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,j ai vu que tu proposais  ton aide et c avec grand plaisir que je l accepterai si cela ne te dérange pas.
j ai une clio 2 phase 1 année 2000  1.9d avec une pompe lucas epic ,je pense.ma voiture démarre apres l avoir chauffé deux fois puis elle se met a fumé énormement continuellement.pour pas qu elle cale je dois jouer avec l accelerateur.j ai reussis a rouler avec mais difficilement sur une courte distance.j ai déja changer la vanne egr mais rien a changé.

Publicité

Invité
lou36zf
  1. Posté le 23/06/2010 à 21:29:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dje62up a écrit :
Merci j ai trouver la panne CA vient des électrovannes de la pompe a injection j ai récupère les 2 d' occasion et gratuite j en est changer une c était pareille mais quand j ai changer l autre c elle sous le conecteur CA marche c'est un miracle je vous laisse mon adresse mail djeydi@hotmail.fr si quelqu un a un problème sur sa clio et que je peut l aider sa sera avec plaisir ( je suis technicien de maintenance la mécanique je connai un peu) désoler pour l orthographe  
Afficher plus
Afficher moins



Bonjour,

Je possède une Xantia 2.1 turbo D de 97.La pompe Epic fuitait vers les 200.000 km.Je l'ai faite réviser.Cout de la réparation 2000 euros chez un diéseliste reconnu en belgique.Maintenant elle a 250.000 km et le moteur s'arrète constamment.Je pense que le problème vient de la pompe.Maintenant, elle ne démarre plus du tout.Je ne sais pas que faire.Pouvez vous m'aiguiller?

Invité
yan91cp
  1. Posté le 11/04/2013 à 19:36:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je possède un clio 2 phase 1 1.9D de 2000. Elle câle de temps en temps en phase de rétrogradage, les voyants d'injection s'allument. Elle redemarre plus ou moins dificilement. Après diag chez renault, elle aurait un défaut sur une électrovane situé dans la pompe injection LUCAS EPIC. Est il possible de ne remplacer que cette électrovane, ou toute la pompe (comme ils m'ont dit chez renault)
merci

Publicité

Invité
kik94af
  1. Posté le 12/05/2014 à 18:55:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai la sollution a votre probleme ci va vous interesse envoyer moi un email avec votre n de tel je vous appelerais
cdlt
Message cité 1 fois
Invité
fab98yg
  1. Posté le 21/01/2015 à 08:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai bien lu vos posts concernant le problème de votre clio.
Il m'arrive exactement la même chose et donc je suis à pied.
J'ai pu allé chez Renault et aie aie aie l'addition pique énormément.
J'ai pu lire que kiki78360 à une solution. Pouvez vous m'appeler au 0611120880.
Cordialement
Fabrice

Invité
cro11jb
  1. Posté le 09/02/2015 à 20:10:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

kik94af a écrit :

bonjour

j'ai la sollution a votre probleme ci va vous interesse envoyer moi un email avec votre n de tel je vous appelerais
cdlt
Afficher plus
Afficher moins

bonjour

tel:0687026639

pour le probleme pompe injection

merci

Message cité 1 fois
Invité
  1. Posté le 02/01/2017 à 19:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cro11jb a écrit :

bonjour

tel:0687026639

pour le probleme pompe injection

merci
Afficher plus
Afficher moins

bonsoir monsieur,

je viens de voir votre message sur caradisiac
au sujet du problème de pompe injection.
j ai un kangoo d 65 sans options
avec les mèmes pannes
mais il est peut etre trop tard pour le renseignement
mais je vous en remercie par avance.
cordialement.
voici mon mail
jeannot.84@hotmail.fr

Invité
  1. Posté le 11/06/2018 à 15:25:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai également des problèmes avec ma clio 2 qui cale dans les montées ou à l'entrée des rond-points depuis un petit moment mais de manière inattendue (cela n'arrive pas tout le temps) aucun garage n'a su trouver la panne pour le moment. La semaine dernière après deux heures de route sur l'autoroute les voyants "Stop" (moteur) s'allumaient sans arrêt. On m'a conseillé de m'arrêter car cela pouvait venir d'un pb au niveau du moteur. je me suis donc faite dépannée et ai du laisser ma voiture dans un garage Renault. Ils n'ont rien trouvé depuis une semaine et aujourd'hui ils m'ont dit que ca venait surement des injections. Savez vous de quoi pourrait-il s'agir et combien cela pourrait me couter?

Merci.

Publicité

 Page :
1

Aller à :