Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage CLIO 1

 

Peugeot : Abaddon Opel : ArnoCHAB Autres marques Anglaises (Bentley, Lotus...) : Niico28 et 165 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage CLIO 1

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 26/02/2010 à 22:02:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Ma petite farceuse de CLIO Chipie (1998, ESSENCE, 190 000km) m'a réservée une petite surprise ce soir :

Je m'installe pour démarrer et tourne la clé: Ma voiture fait mine de démarrer pendant un quart de seconde et s'arrête.
Au deuxième essai, pas de bruit de démarrage mais juste un petit cliquetis.
Au troisième essai, idem.
Au quatrième essai, plus rien, même pas un semblant de cliquetis, rien, il semblerait que ma clé tourne dans le vide absolu... :non:  :(

Je ne pense pas qu'il s'agit de la batterie puisque tout les voyants sont allumés et en pleine forme, les lumières, l'autoradio s'allument normalement...
Qu'en pensez vous? Démarreur???? Alternateur??? Batterie?????   :??:

Merci à tous pour vos réponses !!

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/02/2010 à 22:07:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi je pense au démarreur qui est hs

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 26/02/2010 à 22:32:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
batterie hs.
les voyants allumés ne veulent pas dire quelle est bonne.


---------------
touche pa a ça p'tit con
la vis est caché
Publicité

Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/02/2010 à 09:06:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

+1 pour le démarreur, donne lui une petite claque avec le manche d'un marteau avant de démarrer


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/02/2010 à 09:36:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Fais tester ta batterie pour voir si l'amperage est encore suffisant à faire tourner le moulin ou essaies de la demarrer avec des cables, tu sauras de suite si le demarreur est en cause.

Invité
  1. Posté le 27/02/2010 à 12:22:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos lumières les amis, je vais essayer et je vous tiens au courant!

Invité
  1. Posté le 27/02/2010 à 12:27:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos lumières les amis, je vais essayer et je vous tiens au courant!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Clio 1.9d] Comment est fixée la pipe à eau ? 3
clio 3 2.0, C2, ou SSS 70
courroie distribution 6000 km et 6 ans 9
Topic Clio Access GPL 1.2 à 8000 € 325
plip du clio 3 marche à une basse distance 6