Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pourquoi la sonde me dit que le moteur "ne chauffe pas" ??

 

BMW : 20.100.28210 Toyota : Benduke86 Dacia : Tonton Seboun, 1 utilisateur anonyme et 98 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Pourquoi la sonde me dit que le moteur "ne chauffe pas" ??

Prévenir les modérateurs en cas d'abus 
juj02in
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2010 à 19:58:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous.
je n'ai pas de problème, mais un truc bizarre !!!

le moteur chauffe normalement (je le sais grace au chauffage intérieur) mais l'indicateur de température à l'ODB me dit que le moteur reste froid tant que le moteur est "en charge".

je m'explique :
je suis monté 2 x en station (de ski) cette semaine
dans la journée, le moteur se refroidi bien sur...
ensuite quand je rentre, je redescend en vallée.
La descente fait 8km, et je n'ai quasiment pas besoin d'accélérer, mais je ne suis pas en roue libre.
le moteur est donc entrainé par la voiture, c'est pourquoi je dis qu'il est "en charge"
dans ce cas là, la conso est à 0 (ça compense la montée  :D  :D )

le truc, l'afficheur de température reste en bas.
et c'est seulement quand j'arrive sur le plat que la temperature monte à son niveau normale (5 barettes)

+ bizarre encore :
la 2e fois, j'ai fait tourner le moteur un peu avant de partir, et je suis monté à 2 barettes (pour me rassurer sur le fait d'utiliser le frein moteur).
et bien dans la descente, il est redescendu à 1 barette (le mini)
quelqu'un aurait il une explication ??

merci

Sujets relatif
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 05/03/2010 à 20:26:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la réponse est dans la question

tu le dit toi même=conso a 0, donc si le moteur ne brule pas de carburant, il ne peut pas chauffer :ange:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2010 à 22:24:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouaip, dis comme ça...
j'y avais un peu pensé : pas de carburant = pas d'explosion, donc pas de chauffe....
mais pourquoi dans ce cas ai je le chauffage dans l'habitacle ?
j'ai toujours pensé que le chauffage était produit par la chaleur du moteur ?
je me suis donc dis que le moteur chauffait quand même, et que c'était du à un problème de données ou autre chose..
ou le chauffage vient t'il d'un circuit ou équipement indépendant ?

cela veut aussi dire qu'il est dangereux de "pousser" le moteur dans ces conditions !!
je me suis volontairment tenu à 2500 / 3000 tr/min maxi au frein moteur, mais c'est pas évident dans une descente soutenue si veut veut préserver les freins.
il n'y pas de préconisaiton contructeur à ce sujet si je ne me trompe pas ...

Publicité

Invité
  1. Posté le 05/03/2010 à 22:46:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C'est simple, dans la descente, ton moteur ne produit aucun effort. Même en utilisant le frein moteur (ce qui fait augmenter le régime) le moteur n'est pas "sous charge" donc il ne chauffe pas, mais ça ne veut pas dire qu'il n'y a pas d'explosion ! Tant que le moteur fonctionne, il brule du carburant (du moins j'espère que tu ne descendais pas moteur éteint !) et donc il y a un dégagement de chaleur, même faible. Il est également normal qu'il chauffe à l'arrêt puisqu'il n'y a pas de courant d'air pour le refroidir. Par ailleurs je ne sais pas quel moteur tu as mais si c'est un diesel il y a de grandes chances que tu ais un chauffage additionnel, c'est à dire un module extérieur au moteur qui brule du carburant pour chauffer l'habitacle. Il permet d'avoir du chauffage même quand le moteur est froid (ou pas assez chaud).

J'espère avoir répondu à tes questions !
Si tu en as d'autres n'hésite pas.


Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 07/03/2010 à 10:13:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur les vehicules moderne, l'injection se coupe dans les phases de decceleration (frein moteur), donc pas d'explosion  :D et consomation egale a "0" au tableau de bord.

l'injection reprend son fonctionnement normal lorsque tu debraye (normal) ou en dessous d'une certaine vitesse, se qui explique pourquoi tu a du chauffage, de plus si c'est un espace 4 tu a des

resistances electriques additionelles dans le circuit de chauffage.
Message édité par larsouille51 le 07/03/2010 à 10:17:06
Publicité

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 07/03/2010 à 10:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
l'injection n'est pas couper entierement et la conso est environ 0.6/h.
Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 07/03/2010 à 11:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
0,6 litre/h?
Message cité 1 fois
Invité
  1. Posté le 07/03/2010 à 12:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Milles excuses, je ne connaissais pas la coupure d'injection à la décélération. On en apprend tous les jours  :) D'où l'utilité de ce forum.
Ceci dit j'ai lu que cette coupure n'intervenait qu'une fois le moteur chaud, et qu'à partir d'un certain régime.
Et je maintiens que lorsque le moteur n'est pas en charge il chauffe beaucoup moins.

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 07/03/2010 à 12:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

larsouille51 a écrit :
0,6 litre/h?
Afficher plus
Afficher moins



et oui au ralenti on parle en heure et non en kilometre.


---------------
touche pa a ça p'tit con
la vis est caché
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 07/03/2010 à 18:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu es sur de toi?

parceque sur le frein moteur a 100km/h l'ODB devrait donc m'indiquer 0,6l/100 (0,6l/100=0,6l/h dans ce cas) en conso instantanée.... alors que la il indique 0,0l/100, pire, toujours sur le frein moteur a 50km/h il

devrait m'indiquer 1,2l/100 (0,6l de consommer en 1 heure et 50km donc 1,2l sur 100km) et il indique toujours 0  [:a3quattros-line:11]

et pourquoi dans certain cas, sur le regulateur, en descente l'ODB m'indique parfois 0,2l/100 a 130 donc bien en dessous des 0,6l/h (0,15l/100 dans ce cas)

moi je veux bien qu'il laisse un chouilla d'injection mais il faudrai que tu m'explique ou tu a vu ça afin d'eclairer ma lanterne (documentation ou lien internet seraient les bienvenus  :jap: )

ps: mon interrogation venait de "litre", comme tu a marqué 0,6/h çela aurait pu etre des decilitres  ;)


@E100fan, effectivement la coupure intervient même moteur froid (ce soir a 0° aprés quelques dizaines de metres), sur l'espace (le 4 en 2.0dci en tout cas) la conso instantanée n'est indiquée qu'au dessus de

 30km/h donc je te confirme que la coupure d'injection fonctionne au moins sur tout les rapports a partir de cette vitesse en dessous je sais pas, et effectivement le moteur, surtout les anciens modeles comme sur

 ma 19td par exemple, a effectivement beaucoup de mal a chauffer quand il n'est pas en charge comme dans le cas des descentes de montagnes même si l'injection n'est pas coupée.
Message édité par larsouille51 le 08/03/2010 à 18:51:36
Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 08/03/2010 à 08:45:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :
l'injection n'est pas couper entierement et la conso est environ 0.6/h.
Afficher plus
Afficher moins



Au dessus d'une certaine température, et d'un certain régime, l'injection est totalement coupée, ce qui correspond donc à 0.0l/100.

Au ralenti, sur un diesel de moins de 2.0l, on est à peu près à 0.6l/h en effet :oui:

Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 08/03/2010 à 18:48:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:D

enfin quelqu'un d'accord avec moi..... (j'avais pas envie de scanner la page de la rta de ma voiture qui en parlait  :ange: )

pour la temperature et le regime, je le repete, sur le 2.0dci, et je l'ais verifier a nouveau ce soir, a froid la coupure se fait en 4eme a 30 et des brouettes et le regime est aux environs de 1000tr/min, donc je n'ais

 pas l'impression que la temperature rentre en ligne de compte, quand au regime... vive les aiguilles :D
Message édité par larsouille51 le 08/03/2010 à 18:57:54
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 08/03/2010 à 19:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand il y a ""coupure"", il y a toujours du gasoil de brulé sinon la pompe a injection dégage.
d'ou les 0.6l/h comme au ralentit.
Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
Publicité

Profil : Routard confirmé
estebald
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/03/2010 à 19:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un chauffage électrique additionnel dans l'Espace. Pour avoir chaud avant la montée en température du moteur.


---------------
Mégane TCe130 Bose vendue: http://www.forum-auto.com/marq [...] t42381.htm
Mégane Ovalie dci110 vendue : http://www.forum-auto.com/marq [...] t45476.htm
Mégane Dynamique 1.9dci130
Clio II campus.com 1.2 60cv 2009
Profil : Clioteux 2008
superjuju78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/03/2010 à 19:40:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucun souci , surtout si tu es en "roue libre"

jt'explique mon cas : clio rs1 ( moteur essence qui chauffe vite ) lorsque je descendais le col , y'avait pas loin de 12 kms si mes souvenirs sont bons , mon aiguille montait d'une graduation !

tu n'as pas a t'inquieter , ton moteur est au ralenti et subit un flux d'air tres froid ! a 40 km/h lorsqu'il fait -10 dehors , l'air arrivant sur le radia doit etre au alentour des -35 degres ...  ;)


---------------
Z
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 08/03/2010 à 19:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :
quand il y a ""coupure"", il y a toujours du gasoil de brulé sinon la pompe a injection dégage.
d'ou les 0.6l/h comme au ralentit.
Afficher plus
Afficher moins



t'es tétu toi....

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 08/03/2010 à 19:54:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, je sais juste de quoi je parle.


---------------
touche pa a ça p'tit con
la vis est caché
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 08/03/2010 à 20:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben on dirais pas... :lol:


tient je te remets ça:

" sur le frein moteur a 100km/h l'ODB devrait donc m'indiquer 0,6l/100 (0,6l/100=0,6l/h dans ce cas) en conso instantanée.... alors que la il indique 0,0l/100, pire, toujours sur le frein moteur a 50km/h il  
 
devrait m'indiquer 1,2l/100 (0,6l de consommer en 1 heure et 50km donc 1,2l sur 100km) et il indique toujours 0  [:a3quattros-line:11]
 
et pourquoi dans certain cas, sur le regulateur, en descente l'ODB m'indique parfois 0,2l/100 a 130 donc bien en dessous des 0,6l/h (0,15l/100 dans ce cas) "

maintenant, monsieur je sais de quoi je parle, je te cite un passage de la rta n°682 a la page 17 au chapitre gestion moteur, sous chapitre calculateur: "le calculateur integre une protection contre les surregimes

 et une coupure d'injection a la décélération."

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 08/03/2010 à 20:31:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est du blabla, la pompe est lubrifié par le gasoil
sans gasoil, la pompe est morte, je n'invente rien.
Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 08/03/2010 à 20:57:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
qui a dit qu'il n'y avait pas de gasole dans la pompe? si elle ne débite pas  mais qu'elle est remplie de carburant elle est lubrifiée non?

mais comme tu sais de quoi tu parle tu devrais etre capable de m'expliqué les strategies d'injection des moteurs moderne (essence et diesel), moi je n'ais pas la science infuse, loin de la et si j'ais tord, j'ais tord,

 je le reconnaitrais.

 va-s-y j'attends.

Invité
  1. Posté le 08/03/2010 à 21:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Il est vrai que l'idée qu'un moteur puisse fonctionner sans bruler de carburant a quelque chose d'étonnant...même si cela ne dure que lors d'une décélération. Le fait que l'inertie du véhicule fasse tourner les roues et donc le moteur permet d'expliquer qu'il n'y ait pas besoin d'explosion, mais quid des des différents éléments du moteur ? N'y at-il aucun dommage à ce qu'ils tournent sans carburant ?

Message cité 2 fois
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 08/03/2010 à 22:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

E1076ab a écrit :

Il est vrai que l'idée qu'un moteur puisse fonctionner sans bruler de carburant a quelque chose d'étonnant...même si cela ne dure que lors d'une décélération. Le fait que l'inertie du véhicule fasse tourner les roues et donc le moteur permet d'expliquer qu'il n'y ait pas besoin d'explosion, mais quid des des différents éléments du moteur ? N'y at-il aucun dommage à ce qu'ils tournent sans carburant ?

Afficher plus
Afficher moins



si la pompe hp.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/03/2010 à 00:35:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir à tous,
j'ai posté ce message que j'ai "du" abandonner pour cause retour de vacance et tout ça...
...et je découvre le nombre important d'échanges... c'est cool !
merci à tous d'y avoir participer... et d'y participer encore .... autant que nécessaire !
Ce sujet m'intrigue toujours et si je résume bien, je comprends qu'au delà d'une certaine vitesse (30k/hm), en décélération, aucun carburant n'est injecté, mais qu'en deça, un minimum est injecté par sécurité, c'est ça? serait ce aussi pour éviter de caler ?
et je me posais aussi cette question : si je cale en roulant (si tant est que c'est possible), le frein de parking auto peut il s'activer tout seul ? (puisqu'il s'active à la coupure manuelle du moteur )
j'en conlus aussi que si le moteur ne chauffe pas vraiment, mais un peu quand même, il n'y a pas de risque non plus à utiliser le frein moteur à froid puisque tout reste globalement froid et qu'un peu de carburant est quand même injecté si le moteur n'est pas à température, est ce que j'ai bon ?
ou alors je me suis perdu dans la lecture des différentes réponses !
Message cité 1 fois
Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 09/03/2010 à 08:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :
c'est du blabla, la pompe est lubrifié par le gasoil
sans gasoil, la pompe est morte, je n'invente rien.
Afficher plus
Afficher moins




Et alors ? Ce n'est pas parce qu'il y a coupure d'injection qu'il n'y a pas de gazole dans la pompe :bah:

Coupure d'injection = injecteurs fermés et tout le débit de la pompe passe par le circuit de retour. La pompe est donc lubrifiée quand même. La coupure d'injection se fait au niveau des injecteurs, pas au niveau de la pompe :non:

Message cité 2 fois
Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 09/03/2010 à 08:50:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

E1076ab a écrit :

Le fait que l'inertie du véhicule fasse tourner les roues et donc le moteur permet d'expliquer qu'il n'y ait pas besoin d'explosion, mais quid des des différents éléments du moteur ? N'y at-il aucun dommage à ce qu'ils tournent sans carburant ?
Afficher plus
Afficher moins




Ben non, c'est pas le carburant qui lubrifie le moteur :bah:

Du moment que le moteur tourne, la pompe à huile est entrainée, et le moteur lubrifié, aucun risque.

Message cité 1 fois
Profil : Routard confirmé
estebald
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/03/2010 à 09:34:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juj02in a écrit :

et je me posais aussi cette question : si je cale en roulant (si tant est que c'est possible), le frein de parking auto peut il s'activer tout seul ? (puisqu'il s'active à la coupure manuelle du moteur )
Afficher plus
Afficher moins



L'électronique sait faire la différence entre un moteur qui cale et un moteur coupé par l'utilisateur. Aucun risque de serrer le frein de parking assisté.

Message cité 1 fois

---------------
Mégane TCe130 Bose vendue: http://www.forum-auto.com/marq [...] t42381.htm
Mégane Ovalie dci110 vendue : http://www.forum-auto.com/marq [...] t45476.htm
Mégane Dynamique 1.9dci130
Clio II campus.com 1.2 60cv 2009
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 09/03/2010 à 11:33:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

olive_ing a écrit :



Et alors ? Ce n'est pas parce qu'il y a coupure d'injection qu'il n'y a pas de gazole dans la pompe :bah:

Coupure d'injection = injecteurs fermés et tout le débit de la pompe passe par le circuit de retour. La pompe est donc lubrifiée quand même. La coupure d'injection se fait au niveau des injecteurs, pas au niveau de la pompe :non:
Afficher plus
Afficher moins



envoie moi la doc, car je viens de me faire le MR et il n'y a aucune mention de ça.

Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/03/2010 à 12:08:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

olive_ing a écrit :

Et alors ? Ce n'est pas parce qu'il y a coupure d'injection qu'il n'y a pas de gazole dans la pompe :bah:

Coupure d'injection = injecteurs fermés et tout le débit de la pompe passe par le circuit de retour. La pompe est donc lubrifiée quand même. La coupure d'injection se fait au niveau des injecteurs, pas au niveau de la pompe :non:
Afficher plus
Afficher moins



+1, au niveau "plomberie", il me semble assez logique que le gazole continue d'etre envoyé dans le circuit haute pression par la pompe (qui a besoin d'etre lubrifiée par le gazole qu'elle pompe), et que, comme il n'y a pas d'injection puisque le moteur est entrainé par le poids de la voiture en descente, tout le gazole injecté passe par le circuit de retour ...
c'est différent en roue libre, où une consommation minimum doit avoir lieu pour que le moteur continue de tourner :o

estebald a écrit :

L'électronique sait faire la différence entre un moteur qui cale et un moteur coupé par l'utilisateur. Aucun risque de serrer le frein de parking assisté.
Afficher plus
Afficher moins



pour avoir calé ma laguna plusieurs fois (saleté de moteurs turbo diesel qui ont rien sous les 1500tpm !!), je peux te dire que le frein à main automatique ne se serre pas en calant, au contraire, j'ai meme eu du mal à redémarrer une fois, car je n'avais pas serré le frein à main et l'électronique ne voulait pas me laisser redémarrer le moteur sans avoir mis le frein à main :lol: !


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 09/03/2010 à 13:07:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :


envoie moi la doc, car je viens de me faire le MR et il n'y a aucune mention de ça.
Afficher plus
Afficher moins



Je n'ai pas la doc, mais sur tous les systèmes common rail c'est comme ça. Que ce soit Bosch, Delphi ou Siemens. Il n'y a pas de coupure d'arrivée de carburant au niveau de la pompe HP. La coupure d'injection consiste en une fermeture des injecteurs (absence de signal de commande).

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/03/2010 à 17:15:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est-ce que ce genre de doc pourrait te suffire, dams ? : http://cybermecanique.free.fr/la_common-rail.htm
Message cité 1 fois

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 09/03/2010 à 17:52:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas dis, c'est long a lire :lol:

je confirme pour le FPA, quand tu cale il ne se met pas.(misato +1 pour ce p... de 2.0dci qui n'a rien dans le bide avant 2000tr/min)
Message cité 1 fois
Message édité par larsouille51 le 09/03/2010 à 17:56:57
Invité
  1. Posté le 09/03/2010 à 18:38:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

olive_ing a écrit :



Ben non, c'est pas le carburant qui lubrifie le moteur :bah:

Du moment que le moteur tourne, la pompe à huile est entrainée, et le moteur lubrifié, aucun risque.
Afficher plus
Afficher moins




Ah ok dac. Mais donc les injecteurs étant fermés, le carburant sous pression passe par le circuit de retour ? En quoi consiste exactement ce circuit ? Est-il relié à la rampe commune ?

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 09/03/2010 à 21:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

misato a écrit :
est-ce que ce genre de doc pourrait te suffire, dams ? : http://cybermecanique.free.fr/la_common-rail.htm
Afficher plus
Afficher moins



tu as une adresse mail que je t'envois un mr?


---------------
touche pa a ça p'tit con
la vis est caché
Profil : Clioteux 2008
superjuju78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/03/2010 à 21:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on s'éloigne du sujet ...


---------------
Z
Profil : Membre confirmé
larsouille51
Marques - succès bronze messages
  1. Posté le 10/03/2010 à 17:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
monsieur "je sais de quoi je parle", tu a tord, on te le dit et on te l'a prouvé... admets le. tes MR n'y feront rien (je dois probablement avoir les mêmes) il va dire quoi ton MR? poste le que tout le monde

 en profite au lieu de vouloir l'envoyer a une seule personne.

superjuju78, on s'eloigne pas du sujet, mais comment veut tu partir sur de bonnes bases pour expliquer quelque chose si d'autres intervenants viennent donner leurs avis sur un sujet qu'ils ne connaissent

 pas?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Votre Avis sur Grand Espace 6
panne sur renault espace turbo d 1990 2
Antidémarrage Centralisation pour Info 0
Code de Dépannage 13
Panne Démarrage Espace 2,1 Turbo D 2