Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant prechauffage clio 1.5 dci 80cv

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

voyant prechauffage clio 1.5 dci 80cv

Prévenir les modérateurs en cas d'abus 
lat95kg
Invité
  1. Posté le 14/03/2010 à 21:37:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Je sais que mon problème est connu, mais j'aimerai avoir votre avis, mon soucis est que lorsque je dépasse  les 2000 tours mes voyants de préchauffage et de défaillance qui s'allume et qui clignote, ils se déclenche seulement une fois les 2000-2500 tours dépassés et s'éteigne lorsque je passe en dessous des 2000-2500, quand ils s s'allument je ne peut pas accélérer. Ma voiture est une clio 1.5 dci du 22/12/2004 de 80cv elle à 135000km.
Je vous serai vraiment reconnaissant de me dire quel est son problème.
Merci beaucoup

Sujets relatif
Invité
Marques - succès bronze sujets
  1. Posté le 14/03/2010 à 22:31:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j'avais le meme soucis le voyant s'allumais et s'eteignait en roulant j'ai changé les bougies mais mnt ma voiture ne démarre plus je comprend plus rien j'attend des reponses moi aussi

Invité
  1. Posté le 14/03/2010 à 23:57:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je comptait aller changer mes bougies de préchauffage moi aussi mais maintenant que tu me l'à dit je ne sais pas si je vais aller les changer, tu avait exactement le même problème que moi ?

Publicité

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 08:23:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
- De quand date le dernier changement de filtre à gazoil?
- Quel type de carburant (supermarché ou station de "grande marque" )?
- La voiture fume-t-elle? Si oui de quel couleur?
- Y a-t-il des trous d'accélérations?

Il se peut que se soit la vanne EGR d'encrassée. Il suffit de démonter et nettoyer et tout repart. :)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
  1. Posté le 15/03/2010 à 14:10:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ma clio roule parfaitement bien quand je ne dépasse pas les 2500 tours, je n'ai pas de fumé et le filtre à été changé il y à 6000km.
Je suis un peu perdu.

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 20:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demain je la passe a la valise et je verrais bien car je commence a avoir peur on ma dit que sa pourrait venir des injecteur du faite qu'elle démarre pas

Invité
Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 20:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour moi le filtre a gazoile a été changer juste apre les bougies,le carburant sa varie entre total et leclerc,la voiture fume pas specialement,et pour les trou a l'accélération non une fois quel a démarré en la poussant elle roule bien ...je comprend pas

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 20:16:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Dans les 2 cas, la vanne EGR est peut-être en cause, bien que j'en doute un peu...


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 20:45:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
jai entendu parler de capteur pmh sa te dit quelque chose

Invité
  1. Posté le 15/03/2010 à 21:50:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De quel capteur tu parle chris94310 car j'ai bien entendu une histoire de capteur mais je ne me raple plus du nom du capteur.

Invité
Marques - succès bronze sujets
  1. Posté le 15/03/2010 à 22:21:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est le capteur point mort haut apparament bcp de gens ont se soucis

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/03/2010 à 06:46:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Ne serait-ce pas simplement ce probleme de mauvais contact au capteur de la pedale d'acceleration auquels les clios sont friantes (mais pour moi, ca se produisait lors de changement de rapports). Le voyant de prechauffage s'allume avec cette panne. Essaies de remboiter la cosse (pour moi, ca a suffit mais pour d'autres cas, ca necessite une soudure)
Message édité par tar57nj le 16/03/2010 à 06:51:33
Invité
Marques - succès bronze sujets
  1. Posté le 16/03/2010 à 19:31:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa se trouve ou?

Publicité

Invité
  1. Posté le 16/03/2010 à 19:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne question, le contact se trouve ou sous la pédale ?

Invité
Marques - succès bronze sujets
  1. Posté le 16/03/2010 à 22:29:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 09:52:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH, se sont les essences qui ont le soucis 1.6, et 1.4. :)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 12:52:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a bon pas les diesel?

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 12:53:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah ils en ont aussi...mais ils ne déconnent pas. :bah:


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 14:26:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma clio dci, ils m'ont changé le capteur pmh 2 mois apres l'achat (elle calait par periode au moment ou je passait la 2eme). Ensuite apres 4 ans, c'etait ce capteur a la pedale d'acceleration (ils me l'ont remboité et tordu un peu les fils de facon qu'ils ne soient plus tiré avec la pedale d'embrayage.....opération faite gratuitement)
Message édité par tar57nj le 17/03/2010 à 14:27:22
Invité
Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 19:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa peux jouer sur le faite qu'elle démarre pas?

Invité
  1. Posté le 17/03/2010 à 19:54:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne sait comment on démonte le contacteur sous la pédale de frein ?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 20:22:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un topic sur ce capteur d'accelerateur avec des photos ici : http://forum-auto.caradisiac.c [...] 028-35.htm
Message édité par MasterLudo le 30/09/2015 à 18:08:32
Invité
Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 20:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa peux etre cette piece qui empeche le démarrage tarzan?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 20:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une bonne question. Je ne penses pas que ca empeche le demarrage mais sans certitude. Faudrais que je teste mais la je dois aller au boulot.

Invité
Marques - succès bronze sujets
  1. Posté le 17/03/2010 à 20:46:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de soucis si tu test tu me tien au courant merci d'avance

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/03/2010 à 07:19:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, je l'ai enlevé et la voiture demarre avec un regime un peu plus élevé que la normale ainsi que le voyant de prechauffage qui reste allumé. J'ai mis 10mn pour reussir à l'enlever, je voyais pas bien comment il etait fixé.

Invité
Marques - succès bronze sujets
  1. Posté le 18/03/2010 à 22:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc ce n'est pas sa on ma bcp parlé du capteur pmh sa te dit quelque chose

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2010 à 06:18:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lors de ma panne avec le capteur pmh, je n'ai pas eu le voyant prechauffage d'allumé. Et ca ne l'empechait pas non plus de demarrer (je calais et ca redemarrait normalement). J'aurais un penchant pour les injecteurs à cause du voyant allumé. Va falloir passer à la valise. Tiens nous au jus  ;)

Invité
Marques - succès bronze sujets
  1. Posté le 19/03/2010 à 18:01:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le voyant ne s'allume plus mais el refuse tjr de démarré tout a lheure il l'on passer a la valise et il ma dit de changé le capteur pmh mais toujours pareil je suis degouté

Invité
Marques - succès bronze sujets
  1. Posté le 21/03/2010 à 14:18:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alor tu a trouvé le probleme ou pas

Invité
  1. Posté le 21/03/2010 à 17:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je suis dégouté je ne sais toujours se quelle à, mais je vais essayer de l'emmener chez Renault la semaine prochaine.

Invité
Marques - succès bronze sujets
  1. Posté le 21/03/2010 à 20:20:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi alor au debut je l'ai emmené chez norauto passer la valise on ma dit relais de démarrage puis je l'ai emener chez renault il ont mis la valise il ma dit le capteur pmh,hier encore je l'emenne dans un autre garage il me remet un coup de valise et il ma dit les ralais ...jai changé le capteur pmh, les relais,la batteri ,le filtre a gazoil,les bougies de prechauffage,le relais de préchauffage et tjr pareil elle ne démarre pas quand je met le coup de clé direct il y a le voyant serv grrr

Invité
Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 11:06:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pu personne?

Invité
  1. Posté le 23/03/2010 à 17:14:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je t'aurai bien aidé, mais je pense que tu devrai t'en prendre à Renault, ils t'ont fait payer des réparations qui n'ont pas permis le démarrage de la voiture.

Invité
Marques - succès bronze sujets
  1. Posté le 24/03/2010 à 17:35:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ta trouvé ta panne moi ma voiture je l'ai redéposer a renault ce matin j'attend
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
antidemarage 0
Vente CLIO 1.5 dci 85cv Exception 3
fuite boite de vitesses clio 1.2l de 1995 3
probleme de démarrage clio 2 7
clio 1.8l baccara 1