Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Clio 2 - trou à l'accélération.

 

Il y a 43 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Clio 2 - trou à l'accélération.

Prévenir les modérateurs en cas d'abus 
ast00vi
Invité
  1. Posté le 09/04/2010 à 22:53:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voila je vous explique : j'ai une Clio 2 phase 2 de 2002. C'est un 1.5DCI 80 chevaux, elle a 153 000km au compteur.
Cela fait quelque temps qu'elle a du mal à démarrer et qu'elle a des trous à l'accélération (généralement 1ère, 2ème & 3ème.. Mais si on la pousse un peu ca va!)
Les bougies ont été changé et la vidange a été faite. Au départ, on pensait au filtre à gasoil car lorsqu'il a été changé ca a été mieux sur environ 200km et maintenant ca recommence !!
J'aimerai avoir votre avis avant d'aller en garage Renault qui doit la passer à la valise !!

Merci.

Sujets relatif
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2010 à 10:46:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il aurait fallu que tu te renseigne un peu avant de créer un nouveau topic.
A tous les coups, c'est la vanne EGR qui est encrassée à mort. Tous les symptômes sont logiques et dès que tu accélères un peu plus, ça le fait moins.

Faut démonter ta vanne EGR, la nettoyer, et surtout décrasser ton moteur! :o
Pour ça, moteur bien chaud, colle toi à 4000 tr/mins sur 10 kms, sur nationale ou autoroute pour que le moteur soit bien refroidi. Radicalement efficace, et ça fera énormément de bien à ton moteur. A faire régulièrement, genre une fois tous les 5000 kms.

Y'a des tutos qui éxiste sur internet. Dans tous les cas, c'est pas compliqué. :)
Faut retirer le cache moteur, puis la boite à air, et là tu arrives directement sur la vanne EGR. Y'a 3 boulons, et la retirer. Faudra surement que tu forces un peu. Nettoyer aussi le tube en U sur le côté gauche de la vanne...


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2010 à 00:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et je dirais meme que faire 153000 kms sans nettoyer cette vanne tient du miracle (tu dois faire beaucoup d'autoroute)

Publicité

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2010 à 11:05:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je faisais énormément d'autoroute (80% si ce n'est plus) avec mon ancienne Clio DCI 80 (62197 kms en 20 mois)...à 30000 kms j'avais déjà 1 mm de suit partout dans la vanne EGR... :pfff:


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
  1. Posté le 20/04/2010 à 23:45:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses... La voiture a été au garage et en fait, c'était le cable qui reliait la pédale qui était défectueux ! donc il a été remplacé et maintenant elle roule sans problème !!
Je m'attendais vraiment à ce qu'il me dise que c'était la vanne EGR mais non ..
Message édité par ast00vi le 20/04/2010 à 23:47:13
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/04/2010 à 08:32:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as eu cette voiture neuve? Personne n'a jamais nettoyé cette vanne egr? C'est incroyable! Ou alors, elle est debranchée... :??:
Tu dois parler de cette fameuse connexion du capteur de la pedale d'accelerateur, tu as donc du avoir le voyant de prechauffage qui s'allumait lors des symptomes, non? T'en a eu pour combien?
Message édité par tar57nj le 21/04/2010 à 08:34:36
Invité
  1. Posté le 21/04/2010 à 12:30:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ca pour les symptomes. Un peu plus de 100€ pour la facture.
La voiture je l'ai acheté elle avait 60 000 km (environ) donc pour la vanne, non je ne l'ai jamais nettoyé

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/04/2010 à 16:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Renault m'a remis correctement la connectique lorsque j'ai eu cette panne en 15 secondes et gratuitement  :ange:
Message édité par tar57nj le 21/04/2010 à 16:32:15
Invité
  1. Posté le 21/04/2010 à 20:24:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nous apparemment c'est tout neuf ... pfff ^^

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Accoups Clio 2 8
présentation clio 2.2 1.4 16V 15
Manque puissance Clio 2 3
recherche kit carosserie elia 3
Prix de vente Clio 2 moteur HS 17